<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="http://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="http://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="http://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="http://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="http://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="http://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="http://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="http://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="http://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Fitlink Open is internationaal squashtornooi in Diepenbeek - TV Limburg</title> <meta name="description" content="In Diepenbeek werd deze week de Fitlink Open gehouden. Dat is een squashtornooi met een opmerkelijk internationaal deelnemersveld. Zo zakten ondermeer spelers uit Rusland en Oeganda af naar Limburg voor &eacute;&eacute;n van de grootste squashtornooien van Belgi&euml;."><meta property="og:image" content="http://cache.tvl.be/thumb.727cb2dd.jpg"> <meta property="og:site_name" content="CMS"> <meta property="og:title" content="Fitlink Open is internationaal squashtornooi in Diepenbeek"> <meta property="og:description" content=""> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059"><meta name="twitter:title" content="Fitlink Open is internationaal squashtornooi in Diepenbeek"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="http://cache.tvl.be/thumb.727cb2dd.jpg"><meta itemprop="name" content="Fitlink Open is internationaal squashtornooi in Diepenbeek - TV Limburg"> <meta itemprop="description" content="In Diepenbeek werd deze week de Fitlink Open gehouden. Dat is een squashtornooi met een opmerkelijk internationaal deelnemersveld. Zo zakten ondermeer spelers uit Rusland en Oeganda af naar Limburg voor &eacute;&eacute;n van de grootste squashtornooien van Belgi&euml;."> <meta itemprop="image" content="http://cache.tvl.be/thumb.727cb2dd.jpg"><link rel="canonical" href="http://www.tvl.be/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059"> <link rel="alternate" href="http://www.tvl.be/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="http://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="http://static.tvl.be/tvlbe/css/main.css?v=1335714220" media="screen"  /> <script src="http://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([320, 700], [320, 50]).addSize([767, 200], [728, 90]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><link rel="next" href="/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/dat-zeggen-de-mensen" title="Dat Zeggen De Mensen">Dat Zeggen De Mensen</a></li> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/het-sintjournaal" title="Het Sintjournaal">Het Sintjournaal</a></li> <li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren last"> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl" title="TVL-reis naar Bulgarije">TVL-reis naar Bulgarije</a></li> </ul> </li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-01-07" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="http://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="49387" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="http://www.tvl.be"/> <form action="http://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="http://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27507991" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="http://www.tvl.be/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/banners/square/TVL_Bulgarije_banner600_v1.c9e138a7.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.c9e138a7.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/banners/square/tvl_wonen_banner600_v2.c9e138a7.jpg" alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(http://uploads.tvl.be/tvlbe/images/banners/parallax/evenaar-alg-parallax-01b-desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(http://uploads.tvl.be/tvlbe/images/banners/parallax/evenaar-alg-parallax-01b-mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-sport">Sport</span> <span class="date" itemprop="datePublished">08/01/2017</span> </div> <h1 itemprop="name">Fitlink Open is internationaal squashtornooi in Diepenbeek</h1> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="http://cache.tvl.be/thumb.8c1a4294.jpg"> <div class="icon-play color-sport icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_g4lxmkf4" data-kalturaplayerid="27507991" data-kalturaplayeridembed="28598361"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div><div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Fitlink" href="/zoek?tag=Fitlink">Fitlink</a><a title="Artikels met tag Squash" href="/zoek?tag=Squash">Squash</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Fitlink Open is internationaal squashtornooi in Diepenbeek" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Fitlink+Open+is+internationaal+squashtornooi+in+Diepenbeek" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Fitlink Open is internationaal squashtornooi in Diepenbeek" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Fitlink Open is internationaal squashtornooi in Diepenbeek" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Fitlink+Open+is+internationaal+squashtornooi+in+Diepenbeek&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Fitlink Open is internationaal squashtornooi in Diepenbeek" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Fitlink Open is internationaal squashtornooi in Diepenbeek&body= %0D%0A%0D%0A http://www.tvl.be/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Fitlink Open is internationaal squashtornooi in Diepenbeek" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="49387"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Jeroen Houben</span> In Diepenbeek werd deze week de Fitlink Open gehouden. Dat is een squashtornooi met een opmerkelijk internationaal deelnemersveld. Zo zakten ondermeer spelers uit Rusland en Oeganda af naar Limburg voor één van de grootste squashtornooien van België. </div></article> </div> <div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300 botGutter"> <div class="twitterWidget goedkoopbeWidget horiGutBrdrTop" > <div class="title"><a href=" http://www.goedkoop.be/" target="_blank">Exclusief bij Goedkoop.be</a> </div> <div class="list showOnEqHeight scroll-styled goedkoop_be"> <ul> <li><a href="http://www.goedkoop.be/korting/zalando/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/zalando.jpg"></span> <span class="txt">Zalando solden tot -60%</span></a></li><li><a href="http://www.goedkoop.be/korting/hellofresh/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/hellofreshnieuw.jpg"></span> <span class="txt">Inspiratie en €40 korting met HelloFresh</span></a></li><li><a href="http://www.goedkoop.be/korting/groupon/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/groupon.jpg"></span> <span class="txt">Groupon kortingscode: nu 25% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/ici-paris-xl/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/iciparisxl.jpg"></span> <span class="txt">Ici Paris XL korting: tot -25%</span></a></li><li><a href="http://www.goedkoop.be/korting/la-redoute/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/laredoutenieuw.jpg"></span> <span class="txt">Outlet La Redoute tot -80%</span></a></li><li><a href="http://www.goedkoop.be/korting/art-craft/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/artcraft.jpg"></span> <span class="txt">Art & Craft kortingscode: 10% extra korting</span></a></li><li><a href="http://www.goedkoop.be/korting/coolblue/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/coolblue.jpg"></span> <span class="txt">Ongeziene solden bij Coolblue</span></a></li><li><a href="http://www.goedkoop.be/korting/sunjets/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/sunjets.jpg"></span> <span class="txt">Sunjets vroegboekkorting tot -€450</span></a></li><li><a href="http://www.goedkoop.be/korting/thalys/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/thalys-1.jpg"></span> <span class="txt">Naar Parijs met Thalys vanaf €29</span></a></li><li><a href="http://www.goedkoop.be/korting/sarenza/" target="_blank" rel="nofollow"><span class="visual"><img src="http://www.goedkoop.be/images/wasmall/sarenza.jpg"></span> <span class="txt">-60 en -10% met Sarenza kortingscode</span></a></li> </ul> </div> </div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="http://www.tvl.be/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/banners/square/TVL_Bulgarije_banner600_v1.c9e138a7.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.c9e138a7.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/banners/square/tvl_wonen_banner600_v2.c9e138a7.jpg" alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvl.be/interactief/"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/banners/square/TVL_win_20160114_v1b_600.c9e138a7.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="http://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> <div class="squareBanner300 mobileOff"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> </div> </div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="https://www.evenaar.tv/nl/" target="_blank" name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Sport</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1483897450" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/limburg-united-temt-zwarte-beest-aalstar-39079" title="Limburg United temt 'zwarte beest' Aalstar" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Limburg United temt 'zwarte beest' Aalstar</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 18:44</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="http://cache.tvl.be/thumb.eee6b8fc.jpg" alt="Limburg United temt 'zwarte beest' Aalstar"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 18:44</i></span> <div class="ellipsis">In het basketbal is Hubo Limburg United goed aan het nieuwe jaar begonnen. United won met 90-83 van Okapi Aalstar. Het is nog maar de 2de keer in 11 matchen dat Limburg kan winnen van de Aalstenaren. Limburg United zag wel spelverdeler Jerime Anderson opnieuw uitvallen met een hamstringblessure. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1483897427" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/vijf-limburgse-medailles-op-het-bk-veldrijden-39077" title="Vijf Limburgse medailles op het BK veldrijden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Vijf Limburgse medailles op het BK veldrijden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 18:43</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="http://cache.tvl.be/thumb.9fed3321.jpg" alt="Vijf Limburgse medailles op het BK veldrijden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 18:43</i></span> <div class="ellipsis">De Limburgse veldrijders hebben er een prima Belgisch kampioenschap opzitten. In Oostende pakten ze maar liefst 4 medailles, waarvan drie gouden. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1483897433" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/stvv-in-alle-vroegte-naar-spanje-vertrokken-39078" title="STVV in alle vroegte naar Spanje vertrokken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">STVV in alle vroegte naar Spanje vertrokken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 18:43</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="http://cache.tvl.be/thumb.20ed0cfd.jpg" alt="STVV in alle vroegte naar Spanje vertrokken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 18:43</i></span> <div class="ellipsis">STVV is vanmorgen in alle vroegte op winterstage vertrokken. De Truienaars trekken zoals de meeste Belgische eersteklassers naar het Spaanse La Manga. Voor de vier nieuwe huurlingen de ideale kans om zich deze week al meteen te bewijzen. Trainer Ivan leko moet het de komende weken wel doen zonder Bagayoko, Djené en Cuevas. Zij hebben alle drie interlandverplichtingen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1483895487" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/racing-genk-is-aangekomen-in-san-pedro-del-pinatar-39067" title="Racing Genk is aangekomen in San Pedro del Pinatar" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Racing Genk is aangekomen in San Pedro del Pinatar</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 18:11</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="http://cache.tvl.be/thumb.7a319318.jpg" alt="Racing Genk is aangekomen in San Pedro del Pinatar"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 18:11</i></span> <div class="ellipsis">Racing Genk is momenteel in Spanje voor een winterstage in San Pedro Del Pinatar. De club verblijft er tot 13 januari. Een ideale gelegenheid voor de nieuwe trainer Albert Stuivenberg om z'n troepen te keuren.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1483893988" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/noorse-middenvelder-sander-berge-wil-indruk-maken-39065" title="Noorse middenvelder Sander Berge wil indruk maken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Noorse middenvelder Sander Berge wil indruk maken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 17:46</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="http://cache.tvl.be/thumb.23a992ca.jpg" alt="Noorse middenvelder Sander Berge wil indruk maken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 17:46</i></span> <div class="ellipsis">De enige nieuwkomer bij Racing Genk voorlopig is de Noor Sander Berge. De 18-jarige moet op termijn de vervanger van Wilfred Ndidi worden. Berge weet dat het moeilijk wordt om de Nigeriaan in Genk te doen vergeten, maar de jonge Noor is ambitieus en heeft alvast de maturiteit en het potentieel om een belangrijke schakel te worden bij Genk.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1483891332" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/noliko-maaseik-kleurt-dit-seizoen-argentijns-39056" title="Noliko Maaseik kleurt dit seizoen Argentijns" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Noliko Maaseik kleurt dit seizoen Argentijns</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 17:02</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="http://cache.tvl.be/thumb.e5810b21.jpg" alt="Noliko Maaseik kleurt dit seizoen Argentijns"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/01/2017 <i class="time">- 17:02</i></span> <div class="ellipsis">Noliko Maaseik kleurt dit jaar erg Argentijns. Naast coach Daniel Castellani spelen er sinds dit seizoen nog drie Argentijnen voor Noliko. &nbsp;Maaseik won dit weekend makkelijk met 0-3 in Zoersel. Daardoor blijft de club mee op kop in het klassement. En dat is mede dankzij de drie sterke Argentijnen die sinds dit seizoen deel uitmaken van de selectie van Noliko. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/sport/fitlink-open-is-internationaal-squashtornooi-in-diepenbeek-39059?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer sport</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="http://static.tvl.be/global/js/general.min.js?v=1335714220"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>