<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Beringenaars krijgen brief over PFOS-vervuiling - TV Limburg</title> <meta name="description" content="Een tachtigtal inwoners van Beringen kregen van de stad een brief met de raad om voorlopig geen groenten en fruit uit eigen tuin te eten. In hun buurt zou er mogelijk sprake zijn van een PFOS-vervuiling. Het gaat om vijf locaties waar in het verleden&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-07/picto-beringen.84a8c053.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Beringenaars krijgen brief over PFOS-vervuiling"> <meta property="og:description" content="Een tachtigtal inwoners van Beringen kregen van de stad een brief met de raad om voorlopig geen groenten en fruit uit eigen tuin te eten. In hun buurt zou er mogelijk sprake zijn van een PFOS-vervuiling. Het gaat om vijf locaties waar in het verleden&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling"><meta name="twitter:title" content="Beringenaars krijgen brief over PFOS-vervuiling"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-07/picto-beringen.84a8c053.jpg "><meta itemprop="name" content="Beringenaars krijgen brief over PFOS-vervuiling - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-07/picto-beringen.84a8c053.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling"> <link rel="alternate" href="https://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=777241653" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling" ,page_title: "Beringenaars krijgen brief over PFOS-vervuiling" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Thu,  8 Jul 2021 11:23:00 +0200" ,article_type: "Nieuws" ,article_word_count: "233",article_tags: [ "Brief","Industriële branden","PFOS-vervuiling" ] ,article_categories: [ "Nieuws" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling"/> <link rel="next" href="http://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/starterswork" title="Het Blijft in de Familie">Het Blijft in de Familie</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/wintergrillen" title="Zomergrillen">Zomergrillen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/live-greenyard-maaseik" title="Live Greenyard Maaseik">Live Greenyard Maaseik</a></li> <li><a href="/info/tvl-vertellingen-2021" title="TVL Vertellingen 2021">TVL Vertellingen 2021</a></li> <li><a href="/info/tvl-wandelrally-2021" title="TVL Wandelrally 2021">TVL Wandelrally 2021</a></li> <li><a href="/info/tvl-kerstcruise" title="TVL Kerstcruise 2021 - extra afreisdatum">TVL Kerstcruise 2021 - extra afreisdatum</a></li> <li><a href="/info/tvl-reis-naar-tenerife" title="TVL reis naar Tenerife">TVL reis naar Tenerife</a></li> <li><a href="/info/win-je-reis-naar-tenerife" title="Win je reis naar Tenerife">Win je reis naar Tenerife</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2021-07-07" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div><main role="main"> <div id="viewCount" data-id="151430" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="http://www.tvl.be/programmas/op-stap"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_OpStap_600x600_01.284a9ccd.jpg " alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Christaens en company"  href="https://www.tvl.be/programmas/christiaens-en-company-elke-wedstrijddag-om-20-uur-30-christiaens-and-company-120119"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Christiaens_600x600_01.284a9ccd.jpg " alt="Christaens en company"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2021"  href="https://www.tvl.be/info/tvl-vertellingen-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen21_600x600_01.284a9ccd.jpg " alt="Vertellingen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Heusden-Zolder"  href="https://www.tvl.be/info/tvl-wandelrally-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_luva_TVL_wandelrally_600x600-1-.284a9ccd.jpg " alt="Wandelrally Heusden-Zolder"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvl.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Sales21_600x600_01.284a9ccd.jpg " alt="Adverteren 2021"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Imago21_Parallax_desktop_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Imago21_Parallax_mobile_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-07/picto-beringen.17424deb.jpg ');"></div><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">08/07/2021 - 11:23</span> </div> <h1 class="ttl highLightColor" itemprop="name">Beringenaars krijgen brief over PFOS-vervuiling</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Brief" href="/zoek?tag=Brief">Brief</a><a title="Artikels met tag Industriële branden" href="/zoek?tag=Industri%C3%ABle+branden">Industriële branden</a><a title="Artikels met tag PFOS-vervuiling" href="/zoek?tag=PFOS-vervuiling">PFOS-vervuiling</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Beringenaars krijgen brief over PFOS-vervuiling" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Beringenaars+krijgen+brief+over+PFOS-vervuiling" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Beringenaars krijgen brief over PFOS-vervuiling" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Beringenaars krijgen brief over PFOS-vervuiling" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Beringenaars+krijgen+brief+over+PFOS-vervuiling&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Beringenaars krijgen brief over PFOS-vervuiling" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Beringenaars krijgen brief over PFOS-vervuiling&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Beringenaars krijgen brief over PFOS-vervuiling" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"> <p><strong>Een tachtigtal inwoners van Beringen kregen van de stad een brief met de raad om voorlopig geen groenten en fruit uit eigen tuin te eten. In hun buurt zou er mogelijk sprake zijn van een PFOS-vervuiling.</strong></p> <p>Het gaat om vijf locaties waar in het verleden grote industriële branden zijn geweest, en waar mogelijk gebruik werd gemaakt van PFAS-houdend brandblusschuim. Concreet gaat het om twee locaties op de Lochtemanweg, één in de Nijverheidsstraat, één in de Tervantstraat, en één op de Industrieweg. Er is ook nog een brand van een hooizolder op de Korspelsesteenweg die mogelijk verdacht is. Deze locaties worden momenteel door OVAM onderzocht. Mogelijk vallen nog enkele locaties weg in kader van een bodemonderzoek. Ook de oefenplaats van de brandweer Beringen aan het Nijverheidspark zal onderzocht worden. </p> <p><strong>Europese Raad Leefmilieu</strong></p> <p>België gaat de Europese aanpak van PFAS agenderen op de Europese Raad Leefmilieu. Dat werd beslist tijdens de Interministeriële Conferentie rond het PFAS-dossier vanmorgen. “Samen met Nederland, stukken van Duitsland en Scandinavië is Vlaanderen een van de weinige lidstaten die aan een beleidskader rond PFAS werkt”, vertelt Vlaams minister van Leefmilieu Zuhal Demir (N-VA). “Vlaanderen is op dat vlak een voorloper en dat willen we zo houden, maar Europa mag niet achterblijven. Ik ben dan ook dankbaar voor de steun van mijn collega-ministers om tijdens de Europese Raad Leefmilieu op tafel te kloppen en Europa tot verstandige acties te brengen.”</p> </div></div> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="http://www.tvl.be/programmas/op-stap"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_OpStap_600x600_01.284a9ccd.jpg " alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Christaens en company"  href="https://www.tvl.be/programmas/christiaens-en-company-elke-wedstrijddag-om-20-uur-30-christiaens-and-company-120119"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Christiaens_600x600_01.284a9ccd.jpg " alt="Christaens en company"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2021"  href="https://www.tvl.be/info/tvl-vertellingen-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen21_600x600_01.284a9ccd.jpg " alt="Vertellingen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Heusden-Zolder"  href="https://www.tvl.be/info/tvl-wandelrally-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_luva_TVL_wandelrally_600x600-1-.284a9ccd.jpg " alt="Wandelrally Heusden-Zolder"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvl.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Sales21_600x600_01.284a9ccd.jpg " alt="Adverteren 2021"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Imagocampagne" href="https://www.tvl.be"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1625757374" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/celstraffen-van-4-tot-6-jaar-voor-uitbaters-crystal-methlab-maasmechelen-121957"> <a href="/nieuws/celstraffen-van-4-tot-6-jaar-voor-uitbaters-crystal-methlab-maasmechelen-121957" title="Celstraffen van 4 tot 6 jaar voor uitbaters crystal methlab Maasmechelen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Celstraffen van 4 tot 6 jaar voor uitbaters crystal methlab Maasmechelen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/07/2021 <i class="time">- 17:16</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/img/account=JLYpfMwK3Ewk/item=mD5BzJpKeLwi/poster.398e0a79.jpg " alt="Celstraffen van 4 tot 6 jaar voor uitbaters crystal methlab Maasmechelen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/07/2021 <i class="time">- 17:16</i></span> <div class="ellipsis">Een 60-jarige man uit Maasmechelen heeft een celstraf van vier jaar gekregen voor het uitbaten van het eerste grootschalige methlab in Limburg. Zijn drie Nederlandse kompanen werden elk veroordeeld tot zes jaar opsluiting. Op 15 oktober 2020 viel de politie binnen in een kippenstal aan een woning in de Hemelrijkstraat in Maasmechelen. De locatie werd al geruime tijd in de gaten gehouden na een tip over een chemische geur in de omgeving. In de stal werd een actief drugslabo aangetroffen, waar crystal meth werd gemaakt. Het ging om het eerste grootschalige methlab dat in onze provincie ontdekt werd. In de stal vond de politie vier ketels van 1.000 liter waarin de drugs geproduceerd werden. De afvalstoffen werden rechtstreeks in de riolering geloosd.&nbsp; Crystal meth, ook wel gekend als methamfetamines, is een zeer verslavende harddrug. De drugs die in Maasmechelen gemaakt werden zouden geëxporteerd worden naar de VS, Canada en Australië. De Maasmechelse huurder van de stal kreeg naast zijn celstraf nog een geldboete van 16.000 euro. De drie Nederlanders kregen elk nog een boete van 24.000 euro. 350.000 euro inkomsten werden verbeurdverklaard.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1625751766" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/grondwaterstanden-hoger-dan-vorig-jaar-maar-in-limburg-nog-steeds-te-laag"> <a href="/nieuws/grondwaterstanden-hoger-dan-vorig-jaar-maar-in-limburg-nog-steeds-te-laag" title="Grondwaterstanden hoger dan vorig jaar, maar in Limburg nog steeds te laag" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Grondwaterstanden hoger dan vorig jaar, maar in Limburg nog steeds te laag</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/07/2021 <i class="time">- 13:08</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-07/picto-grondwater.dbcaa036.jpg " alt="Grondwaterstanden hoger dan vorig jaar, maar in Limburg nog steeds te laag"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/07/2021 <i class="time">- 13:08</i></span> <div class="ellipsis"> Voor het eerst in jaren is de grondwaterstand in Vlaanderen bij de start van de zomervakantie relatief normaal. Dat blijkt uit cijfers die Vlaams minister van Omgeving Zuhal Demir (N-VA) vandaag bekend maakte. Op meer dan driekwart van de meetplaatsen staat het grondwater weer op een normaal tot zeer hoog peil voor de tijd van het jaar. De plaatsen met een te laag peil bevinden zich in het oosten van het land: de Kempen en Limburg. De voorbije 20 jaar daalden de ondiepe grondwaterstanden op 70% van de meetplaatsen in Vlaanderen. Vooral de opeenvolgende droge zomers zijn de boosdoener. Door de regenval van de voorbije maanden begint de maand juli met hogere grondwaterstanden dan vorig jaar. Op meer dan 3 van de 4 meetplaatsen staat het grondwater op een normaal tot zeer hoog peil. Op 22% van de meetplaatsen zijn de grondwaterstanden nog laag tot zeer laag. Dat is vooral het geval op het Kempens plateau: met andere woorden de Kempen en Limburg.  De grondwatertafels bevinden zich daar dieper, waardoor ze doorgaans trager op weersomstandigheden reageren. Een jaar geleden stond het grondwaterpeil nog op 70 tot 80% van de meetplaatsen te laag. De huidige grondwaterstand is dus een duidelijke verbetering ten opzichte van de voorgaande jaren. Klimaatverandering Het grondwater wordt vooral aangevuld in de winter. Dat komt omdat de neerslag in de zomer bijna volledig opgenomen wordt door vegetatie en terug verdampt. Het grondwater wordt dan nauwelijks of niet aangevuld. Bovendien vertoont de winterneerslag in de laatste decennia een stijging. Tegelijkertijd is er ook een algemene stijging van de temperaturen en dus ook van de verdamping. “De gevolgen van de klimaatverandering spelen ons dus parten”, vertelt Vlaams minister van Omgeving Zuhal Demir (N-VA). “Maar de voorbije 50 jaar is in Vlaanderen ook 70% van onze natte natuur vernietigd, terwijl die zo cruciaal is om water te laten infiltreren in de grond en het te laten opnemen als een spons. Daarom gaan de investeringen van onze Blue Deal voor de helft naar het aanmaken van extra moerassen, vijvers en veengebieden. Met de Blue Deal nemen we de nodige maatregelen om Vlaanderen weerbaarder te maken tegen droogte en waterschaarste.” Waterverbruik stijgt Het grondwaterverbruik is de voorbije jaren ook fors gestegen. De totale hoeveelheid verbruikt grondwater wordt voor 2019 geschat op 259 miljard liter, waarvan 65 % voor de productie van drinkwater, 20% werd gebruikt door de landbouw en 12% door de industrie. Zowel het grondwaterverbruik voor drinkwaterproductie als het verbruik in de landbouw tekenden een forse stijging op. Die toename kan verklaard worden door de warme en droge zomers van de voorbije jaren. Enkel de industrie tekende een halvering van het grondwaterverbruik op, die onder andere een gevolg is van het stijgend aantal investeringen in circulair watergebruik. “Investeren in circulair watergebruik is dus niet voor niets een belangrijk onderdeel van onze Blue Deal. Zowel in de landbouw als in de industrie zijn op dat vlak nog winsten te boeken”, klinkt het bij Demir. Betere uitgangspositie “Deze meetresultaten betekenen dat Vlaanderen de zomervakantie start met een betere uitgangspositie dan vorig jaar, toen we na een enorm droog en warm voorjaar al met een achterstand begonnen. Mochten er alsnog kurkdroge weken volgen, dan is er iets meer marge dan vorig jaar. Alle watermaatschappijen bevestigen me intussen dat ze ook bij aanhoudende droogte de leveringszekerheid kunnen garanderen tot minstens begin september”, besluit Demir. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1625742140" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/jongerentravel-haalt-besmette-limburgers-terug-uit-spanje-121937"> <a href="/nieuws/jongerentravel-haalt-besmette-limburgers-terug-uit-spanje-121937" title="Jongerentravel haalt besmette Limburgers terug uit Spanje" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Jongerentravel haalt besmette Limburgers terug uit Spanje</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/07/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210708-001-6632.c58a0c39.jpg " alt="Jongerentravel haalt besmette Limburgers terug uit Spanje"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/07/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">35 Limburgse jongeren worden vanuit Spanje naar ons land gerepatrieerd na een massale coronabesmetting. Ze maken deel uit van een groep waarvan maar liefst 105 jongeren met corona besmet geraakten tijdens hun vakantie. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1625681721" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-7-juli-2021-121926"> <a href="/nieuws/tvl-nieuws-7-juli-2021-121926" title="TVL Nieuws, 7 juli 2021" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws, 7 juli 2021</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/07/2021 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210707-001-9641.0da7897d.jpg " alt="TVL Nieuws, 7 juli 2021"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/07/2021 <i class="time">- 18:31</i></span> <div class="ellipsis">*Vanaf 19 juli kunnen de jongeren van 12, 13, 14 en 15 jaar zich melden voor hun vaccinatie. De inenting is niet verplicht. Ze krijgen het Pfizer-vaccin en moeten de toestemming hebben van hun ouders. Het aantal besmettingen met de Delta-variant stijgt sneller dan verwacht. Ons land zal binnenkort weer oranje kleuren.&nbsp;*Het Natuurhulpcentrum waarschuwt voor het houden van giftige slangen thuis. Ze kunnen dodelijk zijn. Een man uit Pelt belandde in een coma na een slangenbeet en verloor een vinger. &nbsp; *Nederland is in shock na de aanslag op Peter R. de Vries. De misdaadjournalist probeerde in Nederlands-Limburg een doorbraak te forceren in de cold cases van Nicky Verstappen en Tanja Groen.&nbsp;*Dolle taferelen in de Limburgse mijngemeenten bij de tifosi. Italië plaatst zich voor de finale van het EK na penalty's.&nbsp;*En schrik niet als u binnenkort rare individuen op Hasseltse daken opmerkt. Vijf Limburgse bands maken zich op voor de Rooftop Sessions.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1625675946" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/natuurhulpcentrum-vangt-giftige-slangen-op-na-beet-die-peltenaar-in-coma-doet-belanden-121914"> <a href="/nieuws/natuurhulpcentrum-vangt-giftige-slangen-op-na-beet-die-peltenaar-in-coma-doet-belanden-121914" title="Natuurhulpcentrum vangt giftige slangen op na beet die Peltenaar in coma doet belanden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Natuurhulpcentrum vangt giftige slangen op na beet die Peltenaar in coma doet belanden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/07/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210707-001-1505.04807752.jpg " alt="Natuurhulpcentrum vangt giftige slangen op na beet die Peltenaar in coma doet belanden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/07/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Het Natuurhulpcentrum in Oudsbergen vangt de uiterst giftige slangen op van een Peltenaar die wekenlang in een coma lag na een beet door één van de dieren. De eigenaar verloor een vinger, zijn arm is verminkt en hij lag maanden met een vergiftiging in het ziekenhuis. De dienst Dierenwelzijn nam de extreem giftige slangen in beslag. Het Natuurhulpcentrum waarschuwt: tegen dergelijk gif bestaat geen geneesmiddel, de slangen zijn dodelijk. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1625677900" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/live-niels-christiaens-over-christiaens-and-company-121922"> <a href="/nieuws/live-niels-christiaens-over-christiaens-and-company-121922" title="LIVE: Niels Christiaens over Christiaens & Company" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>LIVE: Niels Christiaens over Christiaens & Company</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/07/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210707-001-8428.569a2bec.jpg " alt="LIVE: Niels Christiaens over Christiaens & Company"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/07/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">En straks is er ook een nieuwe Christiaens & Company. - Niels, Spanje ligt eruit. Maar ze hebben wel de harten veroverd gisteren. Iets wat bij de Rode Duivels anders was op dit tornooi. - Wie zijn vanavond jouw gasten? </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/beringenaars-krijgen-brief-over-pfos-vervuiling?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1470823849"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>