<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem - TV Limburg</title> <meta name="description" content="In Rekem bij Lanaken heeft een brand gewoed in het bos aan de Daalbroekstraat. De natuur is erg droog en het vuur kon zich snel verspreiden. &nbsp;Hoe de brand is ontstaan, is onduidelijk. In de Limburgse natuur geldt code oranje. Het brandgevaar is dus hoog. Natuurbeheerders zijn waakzaam en de"><meta property="og:image" content="https://cache.tvl.be/tvlbe/2022/20220507-001-6421.f08dec7e.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem"> <meta property="og:description" content="In Rekem bij Lanaken heeft een brand gewoed in het bos aan de Daalbroekstraat. De natuur is erg droog en het vuur kon zich snel verspreiden.  Hoe de brand is ontstaan, is onduidelijk. In de Limburgse natuur geldt code oranje. Het brandgevaar is dus hoog.&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326"><meta name="twitter:title" content="Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/2022/20220507-001-6421.f08dec7e.jpg "><meta itemprop="name" content="Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem - TV Limburg"> <meta itemprop="description" content="In Rekem bij Lanaken heeft een brand gewoed in het bos aan de Daalbroekstraat. De natuur is erg droog en het vuur kon zich snel verspreiden. &nbsp;Hoe de brand is ontstaan, is onduidelijk. In de Limburgse natuur geldt code oranje. Het brandgevaar is dus hoog. Natuurbeheerders zijn waakzaam en de"> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/2022/20220507-001-6421.f08dec7e.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326"> <link rel="alternate" href="https://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=1099515336" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326" ,page_title: "Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Sat,  7 May 2022 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "55" ,article_authors: ["Dirk Billion"] ,article_tags: [ "1","5 hectare","Code oranje","Daalbroekstraat Reken","Eerste Bosbrand" ] ,article_categories: [ "Nieuws" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvl/ka-ching.umd.js?v=1651950000"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvl/nieuws', targeting: { lang: 'nl', page_type: 'detail' }, video: false }; if ('dzgI2PFJymWy') { kachingConfig.video = true; } /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvl.min.js"></script><link rel="canonical" href="http://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326"/> <link rel="next" href="http://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/de-slimste-sorteerder-van-limburg" title="De Slimste Sorteerder van Limburg">De Slimste Sorteerder van Limburg</a></li> <li><a href="/programmas/de-toekomstfabriek" title="De Toekomstfabriek">De Toekomstfabriek</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas">Sinterklaas</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wintergrillen" title="Wintergrillen">Wintergrillen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/tvl-wandelrally-2022" title="TVL Wandelrally 2022 - BILZEN">TVL Wandelrally 2022 - BILZEN</a></li> <li><a href="/info/tvl-kerstcruise-2021-uitverkocht" title="TVL Kerstcruise 2022">TVL Kerstcruise 2022</a></li> <li><a href="/info/tvl-cruise-het-mooiste-van-de-middellandse-zee" title="TVL Cruise - Het Mooiste van de Middellandse Zee">TVL Cruise - Het Mooiste van de Middellandse Zee</a></li> <li><a href="/info/ga-gratis-op-cruise-met-tvl-naar-de-mooiste-plekjes-van-de-middellandse-zee" title="Ga gratis op cruise met TVL en De Romeo's!">Ga gratis op cruise met TVL en De Romeo's!</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2022-05-06" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main" data-resource="169611"> <div id="viewCount" data-id="169611" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl"  href="https://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_MetStijl2022_600x600_01.284a9ccd.jpg " alt="Met Stijl"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Bilzen"  href="https://www.tvl.be/info/tvl-wandelrally-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_frde_TVL_wandelrally_600x600.284a9ccd.jpg " alt="Wandelrally Bilzen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis 2022"  href="https://www.tvl.be/info/ga-gratis-op-cruise-met-tvl-naar-de-mooiste-plekjes-van-de-middellandse-zee"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_WinReis22_600x600_02.284a9ccd.jpg " alt="Win je reis 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_SlimSorteer_parallax_v1_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_SlimSorteer_parallax_v1_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style=""></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURL = kaching.getVideoUrl("dzgI2PFJymWy"); /* returns vast url or null */ if (!vastURL) { var element = document.getElementById("deburen-video-player"); var config = { brand: "tvl", videoId: "dzgI2PFJymWy", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && (event.detail.format == 'video' || event.detail.format == 'Video')) { vastURL = kaching.getVideoUrl("dzgI2PFJymWy");config.ads = [{ integration: 'google-ima', sources: vastURL }]; var player = window.IVVI.insertPlayer(config, element); } }); var player = window.IVVI.insertPlayer(config, element); } </script><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">07/05/2022 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag 1" href="/zoek?tag=1">1</a><a title="Artikels met tag 5 hectare" href="/zoek?tag=5+hectare">5 hectare</a><a title="Artikels met tag Code oranje" href="/zoek?tag=Code+oranje">Code oranje</a><a title="Artikels met tag Daalbroekstraat Reken" href="/zoek?tag=Daalbroekstraat+Reken">Daalbroekstraat Reken</a><a title="Artikels met tag Eerste Bosbrand" href="/zoek?tag=Eerste+Bosbrand">Eerste Bosbrand</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Eerste+bosbrand+van+het+jaar+verwoest+1%2C5+hectare+in+Rekem" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Eerste+bosbrand+van+het+jaar+verwoest+1%2C5+hectare+in+Rekem&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="169611"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/dzgI2PFJymWy/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Dirk Billion</span> <p><strong>In Rekem bij Lanaken heeft een brand gewoed in het bos aan de Daalbroekstraat. De natuur is erg droog en het vuur kon zich snel verspreiden. &nbsp;Hoe de brand is ontstaan, is onduidelijk. In de Limburgse natuur geldt code oranje. Het brandgevaar is dus hoog. Natuurbeheerders zijn waakzaam en de brandtorens zijn bemand.&nbsp;</strong></p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_outstream-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl"  href="https://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_MetStijl2022_600x600_01.284a9ccd.jpg " alt="Met Stijl"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Bilzen"  href="https://www.tvl.be/info/tvl-wandelrally-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_frde_TVL_wandelrally_600x600.284a9ccd.jpg " alt="Wandelrally Bilzen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis 2022"  href="https://www.tvl.be/info/ga-gratis-op-cruise-met-tvl-naar-de-mooiste-plekjes-van-de-middellandse-zee"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_WinReis22_600x600_02.284a9ccd.jpg " alt="Win je reis 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_outstream', 't1'); </script></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="De Slimste sorteerder" href="https://www.tvl.be/programmas/tvl-specials-de-slimste-sorteerder-van-limburg-aflevering-1-138277"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1651946044" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-07-05-2022-138334"> <a href="/nieuws/tvl-nieuws-07-05-2022-138334" title="TVL Nieuws 07-05-2022" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws 07-05-2022</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/05/2022 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220507-001-5125.ae2dd519.jpg " alt="TVL Nieuws 07-05-2022"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/05/2022 <i class="time">- 18:31</i></span> <div class="ellipsis">- &nbsp;Koning Filip stuurt Prins Laurent naar Limburgse mijnwerkers&nbsp; - &nbsp;Vakantiecheckup: 4 op 10 mobilehomes te zwaar geladen - &nbsp;Eerste bosbrand van het jaar verwoest 1,5 hectare in Rekem &nbsp; - &nbsp;Helft Limburgse bossen is privé maar overheid helpt met beheer - &nbsp;Dodelijk werkongeval bij bloemenkwekerij in Bilzen - &nbsp;Lommels ZF Wind Power voorziet 140 miljoen gezinnen van energie - &nbsp;Tournée Locale brengt liedjes gebaseerd op liefdesverhalen van Hasselaren&nbsp; - &nbsp;Limburg United mag dromen van finale BNXT League&nbsp; - &nbsp;Racing Genk heeft Europees lot niet meer in eigen handen. &nbsp;&nbsp; - &nbsp;Vaart PXL in Regatta naar zevende overwinning op rij?&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1651939595" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/koning-filip-stuurt-prins-laurent-naar-limburgse-mijnwerkers-138324"> <a href="/nieuws/koning-filip-stuurt-prins-laurent-naar-limburgse-mijnwerkers-138324" title="Koning Filip stuurt Prins Laurent naar Limburgse mijnwerkers" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Koning Filip stuurt Prins Laurent naar Limburgse mijnwerkers</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/05/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220507-001-5827.da94d561.jpg " alt="Koning Filip stuurt Prins Laurent naar Limburgse mijnwerkers"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/05/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Vandaag, 7 mei, zal voortaan doorgaan als "Dag van de mijnwerker" en dat werd aangekondigd achter de gebouwen van de voormalige mijn van Houthalen. Tegelijkertijd werd daar ook het Mijnwerkersplein plechtig ingehuldigd. Dat gebeurde in aanwezigheid van Zijne Koninklijke Hoogheid Prins Laurent, die door koning Philip was afgevaardigd. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1651939637" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/dodelijk-werkongeval-bij-bloemenkwekerij-in-bilzen-138328"> <a href="/nieuws/dodelijk-werkongeval-bij-bloemenkwekerij-in-bilzen-138328" title="Dodelijk werkongeval bij bloemenkwekerij in Bilzen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Dodelijk werkongeval bij bloemenkwekerij in Bilzen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/05/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220507-001-2793.1d8e732d.jpg " alt="Dodelijk werkongeval bij bloemenkwekerij in Bilzen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/05/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Vrijdagmiddag is er een dodelijk werkongeval gebeurd in een bloemenkwekerij in Beverst bij Bilzen. Het gaat om bloemenkwekerij Florigrow in Beverst, gespecialiseerd in perkplanten, waar de 68-jarige sierkweker gekneld raakte tussen zijn kleine tractor en een kraanwagen. Voor de plantenliefhebber kwam alle hulp te laat en hij overleed vlakbij zijn bloemenserres. De man laat een echtgenote, twee zonen en vier kleinkinderen achter.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1651862082" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-6-mei-2022-138318"> <a href="/nieuws/tvl-nieuws-6-mei-2022-138318" title="TVL Nieuws, 6 mei 2022" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws, 6 mei 2022</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2022 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220506-001-2008.9deadd07.jpg " alt="TVL Nieuws, 6 mei 2022"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2022 <i class="time">- 18:31</i></span> <div class="ellipsis">- Ophef bij de start van het assisenproces rond de moord op Silvio Aquino wanneer beschuldigde Sandro Hamidovic de familie Aquino met de dood bedreigt. De toon is gezet, de draconische veiligheidsmaatregelen lijken dus niet overdreven. We gaan live naar Luc Moons in Tongeren.- De 35-jarige Emrah Taskiran krijgt 30 jaar cel voor doodslag op zijn ex-vriendin Luana Romagnoli. Anastasia Ntemianenko krijgt 20 jaar cel.- De Universiteit Hasselt krijgt een nieuwe masterpopleiding: industrieel ingenieur in de informatica.- 12 Limburgse gemeenten verzetten zich tegen de uitbreiding van de luchthaven in Luik. Ze vrezen dat de geluidshinder te groot wordt.- En Kim Clijsters trekt de stekker uit haar tennisacademie in Bree. De Kim Clijsters Academy draaide al jaren verlies. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1651834514" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/kim-clijsters-academy-bree-stopt-ermee-138282"> <a href="/nieuws/kim-clijsters-academy-bree-stopt-ermee-138282" title="Kim Clijsters Academy Bree stopt ermee" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Kim Clijsters Academy Bree stopt ermee</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220506-001-5655.c29a7c1b.jpg " alt="Kim Clijsters Academy Bree stopt ermee"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Vanaf 1 juli staakt de Kim Clijsters Academy in Bree alle activiteiten. De tennisclub van de gewezen nummer één van de wereld is al enkele jaren te verlieslatend. De jaarlijkse verliezen liepen op tot 300.000 à 400.000 euro. De financiële problemen, de coronacrisis en de verhuis van Kim Clijsters naar de Verenigde Staten zijn de boosdoeners, klinkt het in een persbericht. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1651855040" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/waarom-sluit-kim-clijsters-academy-de-deuren-138310"> <a href="/nieuws/waarom-sluit-kim-clijsters-academy-de-deuren-138310" title="Waarom sluit Kim Clijsters Academy de deuren?" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Waarom sluit Kim Clijsters Academy de deuren?</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220506-001-1769.be225711.jpg " alt="Waarom sluit Kim Clijsters Academy de deuren?"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Vanaf 1 juli staakt de Kim Clijsters Academy in Bree alle activiteiten. De tennisclub van de gewezen nummer één van de wereld is al enkele jaren te verlieslatend. De jaarlijkse verliezen liepen op tot 300 à 400.000 euro. De financiële problemen, de coronacrisis en de verhuis van Kim Clijsters naar de Verenigde Staten zijn de boosdoeners, klinkt het in een persbericht. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/eerste-bosbrand-van-het-jaar-verwoest-1-5-hectare-in-rekem-138326?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1099515336"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script></body> </html>