<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken - TV Limburg</title> <meta name="description" content="Hogeschool PXL krijgt van de Commissie Hoger Onderwijs de goedkeuring voor de nieuwe opleiding &#039;Professionele bachelor in de Toegepaste Psychologie&#039;. Wie deze opleiding nu wil volgen trekt naar Antwerpen. Daarom verwacht PXL een 500-tal studenten uit de brede regio die voor de nieuwe opleiding gaan"><meta property="og:image" content="https://cache.tvl.be/tvlbe/2022/20220430-001-9205.cdcff8e0.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken"> <meta property="og:description" content="Hogeschool PXL krijgt van de Commissie Hoger Onderwijs de goedkeuring voor de nieuwe opleiding &#039;Professionele bachelor in de Toegepaste Psychologie&#039;. Wie deze opleiding nu wil volgen trekt naar Antwerpen. Daarom verwacht PXL een 500-tal studenten&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008"><meta name="twitter:title" content="Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/2022/20220430-001-9205.cdcff8e0.jpg "><meta itemprop="name" content="Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken - TV Limburg"> <meta itemprop="description" content="Hogeschool PXL krijgt van de Commissie Hoger Onderwijs de goedkeuring voor de nieuwe opleiding &#039;Professionele bachelor in de Toegepaste Psychologie&#039;. Wie deze opleiding nu wil volgen trekt naar Antwerpen. Daarom verwacht PXL een 500-tal studenten uit de brede regio die voor de nieuwe opleiding gaan"> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/2022/20220430-001-9205.cdcff8e0.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008"> <link rel="alternate" href="https://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=707585536" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008" ,page_title: "Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Sat, 30 Apr 2022 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "84" ,article_authors: ["Tine Oyen"] ,article_tags: [ "Hogescholen","Nieuwe studierichtingen","PXL","Toegepaste psychologie","UCLL" ] ,article_categories: [ "Onderwijs" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvl/ka-ching.umd.js?v=1651341600"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvl/nieuws/onderwijs', targeting: { lang: 'nl', page_type: 'detail' }, video: false }; if ('WKoBz7lQKHWg') { kachingConfig.video = true; } /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvl.min.js"></script><link rel="canonical" href="http://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008"/> <link rel="next" href="http://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/de-toekomstfabriek" title="De Toekomstfabriek">De Toekomstfabriek</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas">Sinterklaas</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wintergrillen" title="Wintergrillen">Wintergrillen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/tvl-kerstcruise-2021-uitverkocht" title="TVL Kerstcruise 2022">TVL Kerstcruise 2022</a></li> <li><a href="/info/tvl-wandelrally-2022" title="TVL Wandelrally 2022 - BILZEN">TVL Wandelrally 2022 - BILZEN</a></li> <li><a href="/info/tvl-cruise-het-mooiste-van-de-middellandse-zee" title="TVL Cruise - Het Mooiste van de Middellandse Zee">TVL Cruise - Het Mooiste van de Middellandse Zee</a></li> <li><a href="/info/ga-gratis-op-cruise-met-tvl-naar-de-mooiste-plekjes-van-de-middellandse-zee" title="Ga gratis op cruise met TVL en De Romeo's!">Ga gratis op cruise met TVL en De Romeo's!</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2022-04-29" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main" data-resource="169279"> <div id="viewCount" data-id="169279" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Bilzen"  href="https://www.tvl.be/info/tvl-wandelrally-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_frde_TVL_wandelrally_600x600.284a9ccd.jpg " alt="Wandelrally Bilzen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis 2022"  href="https://www.tvl.be/info/ga-gratis-op-cruise-met-tvl-naar-de-mooiste-plekjes-van-de-middellandse-zee"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_WinReis22_600x600_02.284a9ccd.jpg " alt="Win je reis 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen22_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_WinReis22_Parallax_desktop_01-1-.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_WinReis22_Parallax_mobile_01-1-.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style=""></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURL = kaching.getVideoUrl("WKoBz7lQKHWg"); /* returns vast url or null */ if (!vastURL) { var element = document.getElementById("deburen-video-player"); var config = { brand: "tvl", videoId: "WKoBz7lQKHWg", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && (event.detail.format == 'video' || event.detail.format == 'Video')) { vastURL = kaching.getVideoUrl("WKoBz7lQKHWg");config.ads = [{ integration: 'google-ima', sources: vastURL }]; var player = window.IVVI.insertPlayer(config, element); } }); var player = window.IVVI.insertPlayer(config, element); } </script><div class="streamone-hdr"> <div> <span class="tag bg-onderwijs">Onderwijs</span> <span class="date" itemprop="datePublished">30/04/2022 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Hogescholen" href="/zoek?tag=Hogescholen">Hogescholen</a><a title="Artikels met tag Nieuwe studierichtingen" href="/zoek?tag=Nieuwe+studierichtingen">Nieuwe studierichtingen</a><a title="Artikels met tag PXL" href="/zoek?tag=PXL">PXL</a><a title="Artikels met tag Toegepaste psychologie" href="/zoek?tag=Toegepaste+psychologie">Toegepaste psychologie</a><a title="Artikels met tag UCLL" href="/zoek?tag=UCLL">UCLL</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Nieuwe+studierichtingen+aan+PXL+en+UCLL+moeten+500+tot+1.000+bijkomende+studenten+naar+Limburgse+hogescholen+lokken" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Nieuwe+studierichtingen+aan+PXL+en+UCLL+moeten+500+tot+1.000+bijkomende+studenten+naar+Limburgse+hogescholen+lokken&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Nieuwe studierichtingen aan PXL en UCLL moeten 500 tot 1.000 bijkomende studenten naar Limburgse hogescholen lokken" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="169279"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/WKoBz7lQKHWg/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Tine Oyen</span> <p><strong>Hogeschool PXL krijgt van de Commissie Hoger Onderwijs de goedkeuring voor de nieuwe opleiding 'Professionele bachelor in de Toegepaste Psychologie'. Wie deze opleiding nu wil volgen trekt naar Antwerpen. Daarom verwacht PXL een 500-tal studenten uit de brede regio die voor de nieuwe opleiding gaan kiezen. Ook hogeschool UCLL krijgt groen licht voor een professionele bachelor in Human Resource Management. Beide hoger onderwijsinstellingen reageren tevreden, maar moeten nog wel een finale goedkeuring krijgen. Als alles goed verloopt kunnen studenten de opleidingen volgen vanaf september 2023.</strong></p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_outstream-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Bilzen"  href="https://www.tvl.be/info/tvl-wandelrally-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_frde_TVL_wandelrally_600x600.284a9ccd.jpg " alt="Wandelrally Bilzen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis 2022"  href="https://www.tvl.be/info/ga-gratis-op-cruise-met-tvl-naar-de-mooiste-plekjes-van-de-middellandse-zee"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_WinReis22_600x600_02.284a9ccd.jpg " alt="Win je reis 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen22_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_outstream', 't1'); </script></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVL cruise 2022" href="https://www.tvl.be/info/ga-gratis-op-cruise-met-tvl-naar-de-mooiste-plekjes-van-de-middellandse-zee"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Onderwijs</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1651249848" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/hotelschool-zet-hasseltse-speculaas-en-asperges-op-tafel-tijdens-kookwedstrijd-137979"> <a href="/nieuws/hotelschool-zet-hasseltse-speculaas-en-asperges-op-tafel-tijdens-kookwedstrijd-137979" title="Hotelschool zet Hasseltse speculaas en asperges op tafel tijdens kookwedstrijd" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hotelschool zet Hasseltse speculaas en asperges op tafel tijdens kookwedstrijd</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/04/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220429-001-2125.6c56cb34.jpg " alt="Hotelschool zet Hasseltse speculaas en asperges op tafel tijdens kookwedstrijd"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/04/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De Hotelschool in Hasselt organiseert een kookwedstrijd waaraan tien verschillende hotelscholen deelnemen. De leerlingen werken in duo samen met iemand van een andere school. Zo moeten ze van nul beginnen en in een mum van tijd topgerechten presenteren aan een jury. Vooral lokale producten staan op het menu zoals Hasseltse speculaas en asperges. Via deze wedstrijd kunnen de chefs in spé tonen wat ze in hun mars hebben. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1651250096" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/first-lego-league-na-2-jaar-weer-van-start-137981"> <a href="/nieuws/first-lego-league-na-2-jaar-weer-van-start-137981" title="First Lego League na 2 jaar weer van start" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>First Lego League na 2 jaar weer van start</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/04/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220429-001-9480.7f146011.jpg " alt="First Lego League na 2 jaar weer van start"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/04/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Na twee jaar corona is gisteren en vandaag de First Lego League weer op gang getrapt. Meer dan 200.000 jongeren uit de hele wereld bedenken oplossingen &nbsp;voor de maatschappelijke uitdagingen van morgen. De wedstrijd draait om onderzoek, robotica en normen en waarden. Met het programmeren van een robot van Lego die opdrachten moet uitvoeren, worden punten verzameld en een rangschikking van de Limburgse scholen bepaald. Maar belangrijker: jongeren worden warm gemaakt voor het technisch onderwijs. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1651164463" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/buitenlesdag-137915"> <a href="/nieuws/buitenlesdag-137915" title="Methodeschool Ondersteboven in Leopoldsburg houdt bioblitz" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Methodeschool Ondersteboven in Leopoldsburg houdt bioblitz</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/04/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220428-001-8136.70995da4.jpg " alt="Methodeschool Ondersteboven in Leopoldsburg houdt bioblitz"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/04/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Een bioblitz. U hebt er waarschijnlijk nog niet van gehoord. Wel, de Methodeschool Ondersteboven aan de Boskant in Leopoldsburg heeft een bioblitz gehouden. Want het was vandaag buitenlesdag. De leerlingen van het derde en vierde leerjaar kregen een half uur de tijd om zoveel mogelijk dier- en plantensoorten te zoeken. Ze hebben een bijzondere speelplaats. Die is namelijk vergroend en onthard. Er is zelfs een poelvijver. De werken gebeurden met steun van het Provinciaal Natuurcentrum. De provincie ondersteunt al 55 gelijkaardige projecten in Limburg. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1650970157" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/uhasselt-wil-in-europese-alliantie-duurzame-consumptie-verzekeren-137823"> <a href="/nieuws/uhasselt-wil-in-europese-alliantie-duurzame-consumptie-verzekeren-137823" title="UHasselt wil in Europese alliantie duurzame consumptie verzekeren" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>UHasselt wil in Europese alliantie duurzame consumptie verzekeren</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">26/04/2022 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220426-001-5233.de77b8cf.jpg " alt="UHasselt wil in Europese alliantie duurzame consumptie verzekeren"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">26/04/2022 <i class="time">- 12:30</i></span> <div class="ellipsis">Universiteit Hasselt stapt in de Europese alliantie EURECA-PRO van acht universiteiten en wil zo het aanspreekpunt worden rond duurzaamheid. De universiteiten delen onderling hun kennis uit. Dat kan gaan van onderzoeken samen uitvoeren tot studenten uitwisselen. Het doel is dus om samen één grote Europese universiteit te creëren. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1650451119" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/limburgse-scholen-maken-leerlingen-niet-voldoende-klaar-voor-job-in-het-bedrijfsleven-137541"> <a href="/nieuws/limburgse-scholen-maken-leerlingen-niet-voldoende-klaar-voor-job-in-het-bedrijfsleven-137541" title="Limburgse scholen maken leerlingen niet voldoende klaar voor job in het bedrijfsleven" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Limburgse scholen maken leerlingen niet voldoende klaar voor job in het bedrijfsleven</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/04/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220420-001-6793.dbc58221.jpg " alt="Limburgse scholen maken leerlingen niet voldoende klaar voor job in het bedrijfsleven"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/04/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Limburgse jongeren die de schoolbanken verlaten zijn onvoldoende klaar voor een job in het bedrijfsleven. 10,6% van de Limburgers is nog steeds op zoek naar werk een jaar na het verlaten van de school. Dat ligt hoger dan het Vlaams gemiddelde van 10,1%. Steeds meer bedrijven trekken daarom naar de scholen zelf om er les te geven aan leerlingen en hun zo beter klaar te stomen voor het bedrijfsleven. Zo ook in Campus Max STEM in Tessenderlo waar een laborant van chemiebedrijf Vynova iedere week lesgeeft aan leerlingen van het zesde jaar Industriële Wetenschappen. &nbsp;&nbsp;&nbsp;&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1650472741" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/leerlingen-niet-klaar-voor-een-job-voka-pleit-voor-meer-autonomie-voor-scholen-137568"> <a href="/nieuws/leerlingen-niet-klaar-voor-een-job-voka-pleit-voor-meer-autonomie-voor-scholen-137568" title="Leerlingen niet klaar voor een job: VOKA pleit voor meer autonomie voor scholen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Leerlingen niet klaar voor een job: VOKA pleit voor meer autonomie voor scholen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/04/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220420-001-7781.b28377e7.jpg " alt="Leerlingen niet klaar voor een job: VOKA pleit voor meer autonomie voor scholen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/04/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">En ook Voka pleit ervoor dat scholen bijvoorbeeld op vlak van personeelsbeleid meer autonomie krijgen. Het zou volgens de werkgeversorganisatie makkelijker moeten zijn om als schooldirectie iemand uit het bedrijfsleven deeltijds aan te nemen, die zijn praktijkervaring kan delen met de leerlingen. &nbsp;&nbsp;Op die manier krijgt het duaal leren een extra duwtje in de rug. Voka roept ook de Limburgse ondernemers op om meer te investeren in een duurzame samenwerking met het onderwijs en zo komaf te maken met de krapte op de arbeidsmarkt. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/nieuwe-studierichtingen-aan-pxl-en-ucll-moeten-500-tot-1-000-bijkomende-studenten-naar-limburgse-hogescholen-lokken-138008?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=707585536"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script></body> </html>