<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt - TV Limburg</title> <meta name="description" content="Vijf oud-mijnwerkers van de Vriendenkring KS zijn vandaag gearresteerd. Ze worden verdacht van het verduisteren van geld van de vzw. Het zou om een bedrag van meer dan 1 miljoen euro gaan. Na verhoor zal beslist worden of de vijf verdachten bij de onderzoeksrechter&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2022-nieuws/2022-09/picto-mijnwerkers.3ace4b0c.png"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt"> <meta property="og:description" content="Vijf oud-mijnwerkers van de Vriendenkring KS zijn vandaag gearresteerd. Ze worden verdacht van het verduisteren van geld van de vzw. Het zou om een bedrag van meer dan 1 miljoen euro gaan. Na verhoor zal beslist worden of de vijf verdachten bij de onderzoeksrechter&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt"><meta name="twitter:title" content="Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2022-nieuws/2022-09/picto-mijnwerkers.3ace4b0c.png"><meta itemprop="name" content="Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2022-nieuws/2022-09/picto-mijnwerkers.3ace4b0c.png"><link rel="canonical" href="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt"> <link rel="alternate" href="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=1258495283" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt" ,page_title: "Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Wed,  7 Sep 2022 16:24:17 +0200" ,article_type: "Nieuws" ,article_word_count: "58",article_tags: [ "KS Vriendenkring","Verduistering" ] ,article_categories: [ "Justitie" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvl/ka-ching.umd.js?v=1662598800"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvl/nieuws/justitie', targeting: { lang: 'nl', page_type: 'detail' }, video: false }; if ('') { kachingConfig.video = true; } /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvl.min.js"></script></head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/de-slimste-sorteerder-van-limburg" title="De Slimste Sorteerder van Limburg">De Slimste Sorteerder van Limburg</a></li> <li><a href="/programmas/de-toekomstfabriek" title="De Toekomstfabriek">De Toekomstfabriek</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/pukkelpop" title="Pukkelpop 2022">Pukkelpop 2022</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas">Sinterklaas</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/wintergrillen" title="Zomergrillen">Zomergrillen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/tvl-vertellingen-2022" title="TVL Vertellingen 2022">TVL Vertellingen 2022</a></li> <li><a href="/info/tvl-wandelrally-2022" title="TVL Wandelrally 2022 - BILZEN">TVL Wandelrally 2022 - BILZEN</a></li> <li><a href="/info/tvl-kerstcruise-2022" title="TVL Kerstcruise 2022">TVL Kerstcruise 2022</a></li> <li><a href="/info/tvl-cruise-het-mooiste-van-de-middellandse-zee" title="TVL Cruise - Het Mooiste van de Middellandse Zee">TVL Cruise - Het Mooiste van de Middellandse Zee</a></li> <li><a href="/info/ga-gratis-op-cruise-met-tvl-en-de-romeos" title="Winnaar 'TVL Cruise Middellandse Zee'">Winnaar 'TVL Cruise Middellandse Zee'</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2022-09-07" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main"> <div id="viewCount" data-id="174720" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl" style="overflow: hidden"> <div id="livestream" style="position: relative; height: 380px"> <iframe data-src="https://player.agnoplay.com/embed/tvl-live" class="livestream" title="TVL livestream" width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe> </div> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURLLive = kaching.getVideoUrl(""); /* returns vast url or null */ if (!vastURLLive) { var livestreamElement = document.getElementById("livestream"); configLivestream = { brand: "tvl-live", autoplay: false, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && event.detail.format == 'video') { console.log('KaChing.render.init', event); vastURLLive = kaching.getVideoUrl("");configLivestream.ads = [{ integration: 'google-ima', sources: vastURLLive }]; var playerLive = window.IVVI.insertPlayer(configLivestream, livestreamElement); } }); var playerLive = window.IVVI.insertPlayer(configLivestream, livestreamElement); } </script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="http://www.tvl.be/programmas/op-stap"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_OpStap_600x600_01.284a9ccd.jpg" alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2022"  href="https://www.tvl.be/info/tvl-vertellingen-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen22_600x600_01.284a9ccd.jpg" alt="Vertellingen 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Bilzen"  href="https://www.tvl.be/info/tvl-wandelrally-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_frde_TVL_wandelrally_600x600.284a9ccd.jpg" alt="Wandelrally Bilzen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg" alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg" alt="Relax 2020"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="https://www.tvl.be/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/tvlbe/images/2022-nieuws/2022-09/picto-mijnwerkers.e04792c2.png');"></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/><div class="streamone-hdr"> <div> <span class="tag bg-justitie">Justitie</span> <span class="date" itemprop="datePublished">07/09/2022 - 16:24</span> </div> <h1 class="ttl highLightColor" itemprop="name">Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag KS Vriendenkring" href="/zoek?tag=KS+Vriendenkring">KS Vriendenkring</a><a title="Artikels met tag Verduistering" href="/zoek?tag=Verduistering">Verduistering</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=https://www.tvl.be/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.tvl.be/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Parket+onderzoekt+verduistering+van+miljoen+euro+bij+Vrienden+van+KS%3A+vijf+oud-mijnwerkers+opgepakt" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.tvl.be/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tvl.be/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Parket+onderzoekt+verduistering+van+miljoen+euro+bij+Vrienden+van+KS%3A+vijf+oud-mijnwerkers+opgepakt&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt&body= %0D%0A%0D%0A https://www.tvl.be/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Parket onderzoekt verduistering van miljoen euro bij Vrienden van KS: vijf oud-mijnwerkers opgepakt" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"> <p><strong>Vijf oud-mijnwerkers van de Vriendenkring KS zijn vandaag gearresteerd. Ze worden verdacht van het verduisteren van geld van de vzw. Het zou om een bedrag van meer dan 1 miljoen euro gaan. Na verhoor zal beslist worden of de vijf verdachten bij de onderzoeksrechter worden voorgeleid. Het parket Limburg onderzoekt de zaak.</strong></p> <p><em>Later volgt meer in het TVL Nieuws.</em></p> </div></div> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_native-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="http://www.tvl.be/programmas/op-stap"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_OpStap_600x600_01.284a9ccd.jpg" alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="zomergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Zomergrillen22_600x600_01.284a9ccd.jpg" alt="zomergrillen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2022"  href="https://www.tvl.be/info/tvl-vertellingen-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen22_600x600_01.284a9ccd.jpg" alt="Vertellingen 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl"  href="https://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_MetStijl2022_600x600_01.284a9ccd.jpg" alt="Met Stijl"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Slimste sorteerder"  href="https://www.tvl.be/programmas/de-slimste-sorteerder-van-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_SlimSorteer_600x600_01.284a9ccd.jpg" alt="De Slimste sorteerder"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_native', 't1'); </script></div> </div> </div> </main><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Justitie</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1662569996" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vriendenkring-van-ks-vijf-oud-mijnwerkers-opgepakt-143261"> <a href="/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vriendenkring-van-ks-vijf-oud-mijnwerkers-opgepakt-143261" title="Parket onderzoekt verduistering van miljoen euro bij Vriendenkring van KS: vijf oud-mijnwerkers opgepakt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Parket onderzoekt verduistering van miljoen euro bij Vriendenkring van KS: vijf oud-mijnwerkers opgepakt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/09/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220907-001-9812.0fcbbda0.jpg" alt="Parket onderzoekt verduistering van miljoen euro bij Vriendenkring van KS: vijf oud-mijnwerkers opgepakt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/09/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Hebben de bestuursleden en oprichters van de VZW Vriendenkring KS zich schuldig gemaakt aan persoonlijke verrijking met gelden van de ex-mijnwerkers? Het parket van Limburg zegt dat er ernstige aanwijzingen in die richting zijn. Er zou voor meer dan één miljoen euro verduisterd zijn. Vijf leden van de Vriendenkring zijn vandaag opgepakt bij huiszoekingen in Zutendaal, Zonhoven, Leopoldsburg, Tessenderlo en Hasselt. Twee van hen worden voorgeleid bij de onderzoeksrechter. Het gaat om voorzitter Michel Dylst en zijn partner. De VZW Vriendenkring KS voert al jaren een strijd voor de achterstallige pensioengelden van ex-mijnwerkers. De VZW zegt in een korte reactie alle vertrouwen te hebben in voorzitter Michel Dylst en de bestuurders. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1662486882" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/7-mannen-en-5-vrouwen-beslissen-over-lot-beschuldigen-in-moordproces-johannes-van-wordragen-143209"> <a href="/nieuws/7-mannen-en-5-vrouwen-beslissen-over-lot-beschuldigen-in-moordproces-johannes-van-wordragen-143209" title="7 mannen en 5 vrouwen beslissen over lot beschuldigden in moordproces Johannes Van Wordragen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>7 mannen en 5 vrouwen beslissen over lot beschuldigden in moordproces Johannes Van Wordragen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/09/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220906-001-4113.ae4ce8c8.jpg" alt="7 mannen en 5 vrouwen beslissen over lot beschuldigden in moordproces Johannes Van Wordragen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/09/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Wie heeft Johannes Van Wordragen gewurgd en wie deelde de messteken uit? Op deze vraag moet er een antwoord komen tijdens het moordproces in het Hof van assisen in Tongeren. De 24-jarige Jarrit H. uit Hasselt en de 30-jarige Stefano C. uit Beringen staan er terecht op verdenking van moord op de 56-jarige Johannes Van Wordragen. Op 27 september 2018 werd het slachtoffer dood teruggevonden in een gracht op bedrijventerrein Ekkelgaarden in Hasselt vlakbij zijn woning. Zeven mannen en vijf vrouwen oordelen over het lot van de twee beschuldigden. Het proces start aanstaande maandag en duurt naar verwachting vijf dagen. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1662396295" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/fgp-limburg-rolt-internationale-cocainebende-op-met-arrestatie-in-spanje-143173"> <a href="/nieuws/fgp-limburg-rolt-internationale-cocainebende-op-met-arrestatie-in-spanje-143173" title="FGP Limburg rolt internationale cocaïnebende op met arrestatie in Spanje" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>FGP Limburg rolt internationale cocaïnebende op met arrestatie in Spanje</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/09/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220905-001-5741.89339009.jpg" alt="FGP Limburg rolt internationale cocaïnebende op met arrestatie in Spanje"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/09/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De federale gerechtelijke politie van Limburg heeft een internationale bende opgerold die op grote schaal cocaïne importeerde via de haven van Antwerpen. Het kopstuk van de bende verbleef in het Spaanse Marbella. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1662377248" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/twee-mannen-morgen-voor-assisen-voor-moord-op-hasselaar-die-hen-in-huis-had-genomen-143145"> <a href="/nieuws/twee-mannen-morgen-voor-assisen-voor-moord-op-hasselaar-die-hen-in-huis-had-genomen-143145" title="Twee mannen morgen voor assisen voor moord op Hasselaar die hen in huis had genomen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Twee mannen morgen voor assisen voor moord op Hasselaar die hen in huis had genomen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/09/2022 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220905-001-2470.eeaeb11a.jpg" alt="Twee mannen morgen voor assisen voor moord op Hasselaar die hen in huis had genomen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/09/2022 <i class="time">- 12:30</i></span> <div class="ellipsis">Een 24-jarige man uit Hasselt en een 30-jarige man uit Heusden-Zolder staan volgende week maandag in het Tongerse Hof van assisen terecht voor de moord op de 56-jarige Hasselaar Johannes Van Wordragen. Het slachtoffer werd in elkaar geslagen in zijn eigen huis. De beschuldigden vervoerden hem op een gestolen brommer om hem later langs de kant van de weg te wurgen en dood te steken met een mes. Het levenloze lichaam van Johannes Van Wordragen werd in een gracht op het Hasseltse bedrijventerrein Ekkelgaarden teruggevonden op 27 september 2018. Morgen vindt de jurysamenstelling plaats in Tongeren. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1662043477" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/dronkeman-in-riemst-schiet-met-jachtgeweer-in-het-rond"> <a href="/nieuws/dronkeman-in-riemst-schiet-met-jachtgeweer-in-het-rond" title="Riemstenaar krijgt 8 jaar cel voor moordpoging op agenten" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Riemstenaar krijgt 8 jaar cel voor moordpoging op agenten</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/09/2022 <i class="time">- 16:41</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2022-nieuws/2022-09/picto-riemst.a812e874.png" alt="Riemstenaar krijgt 8 jaar cel voor moordpoging op agenten"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/09/2022 <i class="time">- 16:41</i></span> <div class="ellipsis"> Een 42-jarige man uit Riemst krijgt 8 jaar cel voor een moordpoging op agenten van de politiezone Bilzen-Hoeselt-Riemst. De feiten dateren van 13 maart 2021. De dronken man opende 's avonds tijdens een echtelijke ruzie het vuur op twee politieagenten die zijn woning aan de Trinellestraat in Millen binnendrongen. Daarna liep hij naar de eerste verdieping om vervolgens nog vier keer te schieten richting het politievoertuig dat voor zijn deur geparkeerd stond. Er vielen als bij wonder geen gewonden. De man gaf zich uiteindelijk over. De Riemstenaar moest vandaag voor de correctionele rechtbank in Tongeren verschijnen. Voor poging tot moord kreeg de veertiger een celstraf van zeven jaar. Daar kwam nog eens een jaar bovenop voor verboden wapendracht en het toebrengen van slagen aan zijn echtgenote en zoontje. Naast de gevangenisstraf moet de man ook nog schadevergoedingen betalen aan de zes betrokken agenten. De twee politiemannen die in de woning onder schot werden genomen, krijgen elk 5.000 euro. De vier anderen krijgen tussen de 750 en 1.500 euro toegekend. Herbekijk hier het verslag van de schietpartij uit het TVL Nieuws van 14/03/2021:</div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1661185600" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://-tvoost-be.nuc-avalon-01.brainlane.com/nieuws/pukkelpop-2022-135-drugsfeiten-5-halskettingdiefstallen-142572"> <a href="/nieuws/pukkelpop-2022-135-drugsfeiten-5-halskettingdiefstallen-142572" title="Pukkelpop 2022: 135 drugsfeiten, 5 halskettingdiefstallen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Pukkelpop 2022: 135 drugsfeiten, 5 halskettingdiefstallen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">22/08/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220822-001-3934.26a58a79.jpg" alt="Pukkelpop 2022: 135 drugsfeiten, 5 halskettingdiefstallen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">22/08/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">135 processen verbaal zijn er in Kiewit de voorbije dagen opgesteld voor het bezit van illegale drugs, voornamelijk cannabis. Er deden zich vijf halskettingdiefstallen voor waarbij de twee daders zijn aangehouden. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="https://www.tvl.be/nieuws/parket-onderzoekt-verduistering-van-miljoen-euro-bij-vrienden-van-ks-vijf-oud-mijnwerkers-opgepakt?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>E-mail: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1258495283"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script></body> </html>