<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs - TV Limburg</title> <meta name="description" content="Voor het eerst winnen Vlaamse studenten Signature Citi Award tijdens de prestigieuze Europese wedstrijd om jong ondernemerschap te stimuleren. Shampop heeft nog maar weinig introductie nodig. Op korte tijd wist de startup, opgericht door 3 student-ondernemers&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-06/Shampop.84a8c053.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs"> <meta property="og:description" content="Voor het eerst winnen Vlaamse studenten Signature Citi Award tijdens de prestigieuze Europese wedstrijd om jong ondernemerschap te stimuleren. Shampop heeft nog maar weinig introductie nodig. Op korte tijd wist de startup, opgericht door 3 student-ondernemers&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs"><meta name="twitter:title" content="Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-06/Shampop.84a8c053.jpg"><meta itemprop="name" content="Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-06/Shampop.84a8c053.jpg"><link rel="canonical" href="https://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs"> <link rel="alternate" href="https://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=2131251445" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs" ,page_title: "Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon, 29 Jun 2020 10:39:55 +0200" ,article_type: "Nieuws" ,article_word_count: "463" ,article_authors: ["Margo Ombelets"] ,article_tags: [ "shampootablet","Shampop","uHasselt" ] ,article_categories: [ "Onderwijs" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs"/> <link rel="next" href="http://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/carnaval-2020" title="Carnaval 2020">Carnaval 2020</a></li> <li><a href="/programmas/de-penaltycup" title="De Penaltycup">De Penaltycup</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas 2019">Sinterklaas 2019</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2019" title="TVL Reis 2019">TVL Reis 2019</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/live-greenyard-maaseik" title="Live Greenyard Maaseik">Live Greenyard Maaseik</a></li> <li><a href="/info/tvl-kerstcruise" title="TVL Kerstcruise 2020 - UITVERKOCHT">TVL Kerstcruise 2020 - UITVERKOCHT</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally 2020">TVL Wandelrally 2020</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2019">TVL Wintervertellingen 2019</a></li> <li><a href="/info/tvl-reis-naar-tenerife" title="TVL reis naar Tenerife">TVL reis naar Tenerife</a></li> <li><a href="/info/win-je-reis-naar-tenerife" title="Win je reis naar Tenerife">Win je reis naar Tenerife</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2020-06-28" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="125726" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de Fiets"  href="http://www.tvl.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_OpDeFiets_600x600_v1_04.284a9ccd.jpg" alt="Op de Fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Riemst"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2020_06_pame_luva_TVL_Wandelrally_600x600px.284a9ccd.jpg" alt="Wandelrally Riemst"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="http://www.tvl.be/programmas/op-stap"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_OpStap_600x600_01.284a9ccd.jpg" alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bedrijfsbezoek TVL"  href="http://bedrijfsbezoeken.hbvl.be/content.php?hmID=1825"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Nieuwbouw_600x600_v2_01.284a9ccd.jpg" alt="Bedrijfsbezoek TVL"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_OpStap_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_OpStap_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-06/Shampop.17424deb.jpg');"></div><div class="streamone-hdr"> <div> <span class="tag bg-onderwijs">Onderwijs</span> <span class="date" itemprop="datePublished">29/06/2020 - 10:39</span> </div> <h1 class="ttl highLightColor" itemprop="name">Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag shampootablet" href="/zoek?tag=shampootablet">shampootablet</a><a title="Artikels met tag Shampop" href="/zoek?tag=Shampop">Shampop</a><a title="Artikels met tag uHasselt" href="/zoek?tag=uHasselt">uHasselt</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Studenten+die+shampootablet+ontwikkelen%2C+winnen+prestigieuze+prijs" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Studenten+die+shampootablet+ontwikkelen%2C+winnen+prestigieuze+prijs&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Studenten die shampootablet ontwikkelen, winnen prestigieuze prijs" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Margo Ombelets</span> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>Voor het eerst winnen Vlaamse studenten Signature Citi Award tijdens de prestigieuze Europese wedstrijd om jong ondernemerschap te stimuleren. Shampop heeft nog maar weinig introductie nodig. Op korte tijd wist de startup, opgericht door 3 student-ondernemers van de UHasselt, zich sterk in de kijker te plaatsen. Ze wonnen eerst de Vlaamse finale van het Small Business Project van Vlajo, daarna de GEN Z Award van Voka en nu kapen ze een Europese prijs in de wacht: de Signature Citi Award van JA Europe Challenge in Griekenland. En zo mag het drietal zich de meest duurzame start-up van Europa noemen. Ze laten hiermee 17 andere deelnemende landen achter zich. </strong></p> <p>Een shampoo in tabletvorm, perfect gedoseerd zodat één tablet volstaat voor één wasbeurt en je geen plasticafval meer hebt. Met het innovatieve product Shampop winnen drie studenten Handelswetenschappen aan UHasselt dit jaar de award in Griekenland. "Met onze vegan shampoo willen we de plasticvervuiling tegengaan en richten we ons voornamelijk op de hotelsector," zegt Floris Lisabeth, student Handelswetenschappen aan UHasselt en één van de bedenkers van Shampop.</p> <p><strong>Eén tablet voor één wasbeurt</strong><br/>Shampop is een vegan, single-use tablet, even groot als een muntstuk van 20 eurocent. Het is in verschillende geuren en kleuren te verkrijgen en na contact met water lost het tablet op in je hand. Eén tablet volstaat voor één wasbeurt. "Shampop is dus heel eenvoudig te gebruiken, en ideaal om mee te nemen op reis of naar een festival”, zegt Floris Lisabeth.</p> <p><strong>3.000 tablets verkocht</strong><br/>En Shampop is een product met veel potentieel, zo bleek de afgelopen maanden, want ondertussen hebben de UHasselt-studenten al 3.000 tablets verkocht, met ook bestellingen vanuit Nederland. De studenten Handelswetenschappen aan UHasselt ontwikkelden Shampop binnen het opleidingsonderdeel 'Ondernemen', van professor Pieter Vandekerkhof en Marc Beenders. Het gebruiksgemak en de ecologische insteek van Shampop kon ook de Europese jury overtuigen. "We zijn enorm trots met dit resultaat. Voor het eerst in de geschiedenis van deze wedstrijd slagen Vlaamse studenten in het winnen van deze prijs. Een opsteker voor ons als coaches, maar ook een mooi voorbeeld voor andere studenten die de stap tot ondernemen willen zetten. Ze zijn bij ons aan het juiste adres om hen met raad en daad bij te staan," zeggen Pieter Vandekerkhof en Marc Beenders van UHasselt en Limburg Startup.</p> <p><strong>Bedrijf op Cordacampus</strong><br/><span style="font-size: 16px;">Jeff Paredis, Floris Lisabeth en Roos Vandebergh, de 3 oprichters van Shampop, hebben alvast concrete toekomstplannen. "De examens zijn achter de rug, en we gaan nu onze eigen BV opstarten. We zijn volop bezig met de opstart van ons bedrijf, krijgen veel positieve reacties van potentiële klanten en zijn helemaal klaar om er voor 100% voor te gaan," zegt Roos. Het drietal kan alvast terecht in Corda INC. waar ze een seat aangeboden krijgen om in een ideale omgeving verder te werken aan hun plannen.</span></p> <p><em><span style="font-size: 16px;">Zo werkt Shampop:</span></em></p></div><div class="contentblocks_embed"><iframe src="https://embed.deburen.tv/tvl/OgRNzYiR_kMQ/" width="560" height="315" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" frameborder="0"></iframe></div></div> </div> </div> </article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de Fiets"  href="http://www.tvl.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_OpDeFiets_600x600_v1_04.284a9ccd.jpg" alt="Op de Fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Riemst"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2020_06_pame_luva_TVL_Wandelrally_600x600px.284a9ccd.jpg" alt="Wandelrally Riemst"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="http://www.tvl.be/programmas/op-stap"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_OpStap_600x600_01.284a9ccd.jpg" alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bedrijfsbezoek TVL"  href="http://bedrijfsbezoeken.hbvl.be/content.php?hmID=1825"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Nieuwbouw_600x600_v2_01.284a9ccd.jpg" alt="Bedrijfsbezoek TVL"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Op Stap 2020" href="https://www.tvl.be/programmas/op-stap"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Onderwijs</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1593361635" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/hasselt-en-hogeschool-pxl-zetten-in-op-talent-in-nieuwe-stem-academy-100835"> <a href="/nieuws/hasselt-en-hogeschool-pxl-zetten-in-op-talent-in-nieuwe-stem-academy-100835" title="Hasselt en Hogeschool PXL zetten in op talent in nieuwe STEM-academy" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hasselt en Hogeschool PXL zetten in op talent in nieuwe STEM-academy</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.64272215.jpg" alt="Hasselt en Hogeschool PXL zetten in op talent in nieuwe STEM-academy"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Hogeschool PXL start met een STEM-academy in Hasselt. Hier kan volgens de hogeschool iedereen tussen 5 en 105 terecht om kennis te maken met wetenschap en techniek. Al is het vooral de bedoeling om jongeren hun technische talenten te laten ontwikkelen in de hoop dat ze ook kiezen voor een loopbaan in die richting. Want heel wat bedrijven zijn op zoek naar technische profielen. Ook de stad Hasselt ondersteunt de academie en organiseert in de zomer een werking voor kwetsbare jongeren.  </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1593103820" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/afstandsonderwijs-is-ook-in-september-een-blijvertje-100677"> <a href="/nieuws/afstandsonderwijs-is-ook-in-september-een-blijvertje-100677" title="Afstandsonderwijs is ook in september een blijvertje" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Afstandsonderwijs is ook in september een blijvertje</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.414566f4.jpg" alt="Afstandsonderwijs is ook in september een blijvertje"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis"> De Limburgse secundaire scholen reageren opgetogen nadat ze te horen kregen dat leerlingen vanaf september weer fysiek op school aanwezig mogen zijn. Zolang er geen coronavaccin is, moeten leerlingen van het middelbaar minstens één dag per week afstandsonderwijs volgen. Volgens het Sint-Jan Berchmansinstituut in Zonhoven is dat een goed signaal, want het afstandsonderwijs biedt heel wat bijkomende kansen. Wel is het nog even wachten op de verdere uitwerking van de draaiboeken waar de scholen dan mee aan de slag kunnen gaan. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1593103841" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/coronacrisis-heeft-geen-negatieve-impact-op-examenresultaten-universiteit-hasselt-100728"> <a href="/nieuws/coronacrisis-heeft-geen-negatieve-impact-op-examenresultaten-universiteit-hasselt-100728" title="Coronacrisis heeft geen negatieve impact op examenresultaten Universiteit Hasselt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Coronacrisis heeft geen negatieve impact op examenresultaten Universiteit Hasselt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.a8324cdf.jpg" alt="Coronacrisis heeft geen negatieve impact op examenresultaten Universiteit Hasselt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De coronacrisis heeft geen negatieve impact op de examenresultaten gehad bij de studenten van de UHasselt.  Er namen ook niet minder studenten deel aan de examens dan de voorbije jaren. De tevredenheid is dan ook groot bij de universiteit. In onzekere tijden toonden de studenten veerkracht en daar is rector Luc De Schepper trots op. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1593017934" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/heropstart-onderwijs-lagere-scholen-vijf-dagen-open-middelbaar-vier-100643"> <a href="/nieuws/heropstart-onderwijs-lagere-scholen-vijf-dagen-open-middelbaar-vier-100643" title="Heropstart onderwijs: lagere scholen vijf dagen open, middelbaar vier" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Heropstart onderwijs: lagere scholen vijf dagen open, middelbaar vier</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">24/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.3dccff14.jpg" alt="Heropstart onderwijs: lagere scholen vijf dagen open, middelbaar vier"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">24/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">In september zullen leerlingen uit het secundair onderwijs vier dagen per week op school verwacht worden terwijl lagere schoolkinderen en kleuters vijf dagen per week aanwezig moeten zijn. Dat werd zojuist bekend gemaakt door de ministers van Onderwijs. Ook wordt er rekening gehouden met verschillende scenario's en daarvoor gaat men gebruik maken van verschillende kleurcodes. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1592930047" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/studenten-die-les-krijgen-in-rusthuizen-zijn-gemotiveerder-om-er-na-hun-opleiding-te-gaan-werken-100546"> <a href="/nieuws/studenten-die-les-krijgen-in-rusthuizen-zijn-gemotiveerder-om-er-na-hun-opleiding-te-gaan-werken-100546" title="Studenten die les krijgen in rusthuizen zijn gemotiveerder om er na hun opleiding te gaan werken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Studenten die les krijgen in rusthuizen zijn gemotiveerder om er na hun opleiding te gaan werken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.d5506398.jpg" alt="Studenten die les krijgen in rusthuizen zijn gemotiveerder om er na hun opleiding te gaan werken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Studenten verpleegkunde die les krijgen in rusthuizen zijn gemotiveerder om de job er na het behalen van hun diploma ook uit te oefenen. Want na de  theorie oefenen zij de opgedane kennis onmiddellijk op de werkvloer. Ze leren zo de bewoners kennen en dat motiveert. De verplegersschool HBO in Genk zet dan ook door met opleidingen buiten de schoolmuren. Werkplekleren wordt na een jaar bijzonder positief geëvalueerd.  </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1592844162" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/bernard-vanheusden-jongste-rector-ooit-van-een-vlaamse-universiteit-100510"> <a href="/nieuws/bernard-vanheusden-jongste-rector-ooit-van-een-vlaamse-universiteit-100510" title="Bernard Vanheusden jongste rector ooit van een Vlaamse universiteit" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Bernard Vanheusden jongste rector ooit van een Vlaamse universiteit</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">22/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.27b2c7ab.jpg" alt="Bernard Vanheusden jongste rector ooit van een Vlaamse universiteit"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">22/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">43 is hij, en hij wordt de jongste rector ooit van een Vlaamse universiteit. Bernard Vanheusden volgt in oktober Luc De Schepper op als rector van UHasselt. Vanheusden haalde het in de tweede ronde afgetekend van Piet Pauwels.&nbsp;Vanheusden is ambitieus. Hij wil een frisse wind laten waaien door de kleinste universiteit van Vlaanderen en hij vindt dat Uhasselt verder moet groeien door nieuwe richtingen aan te bieden. Méér dan de 4 die in het Vlaams regeerakkoord zijn toegezegd. Vanheusden gaat eraan werken om de politiek op één lijn te krijgen. De bekendmaking van de rectorverkiezing was vanmorgen rechtstreeks te zien op TV Limburg.   </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/studenten-die-shampootablet-ontwikkelen-winnen-prestigieuze-prijs?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1262858935"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>