<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Zes arrestaties bij grote drugsactie in politiezone CARMA - TV Limburg</title> <meta name="description" content="Donderdagavond organiseerde politie CARMA een grote drugsactie. Op negen locaties in Genk, Houthalen-Helchteren en Kinrooi werden huiszoekingen uitgevoerd. Zes personen werden gearresteerd. De politie nam onder meer vijf auto’s in beslag. Donderdagavond&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-08/politiecarma.84a8c053.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Zes arrestaties bij grote drugsactie in politiezone CARMA"> <meta property="og:description" content="Donderdagavond organiseerde politie CARMA een grote drugsactie. Op negen locaties in Genk, Houthalen-Helchteren en Kinrooi werden huiszoekingen uitgevoerd. Zes personen werden gearresteerd. De politie nam onder meer vijf auto’s in beslag. Donderdagavond&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma"><meta name="twitter:title" content="Zes arrestaties bij grote drugsactie in politiezone CARMA"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-08/politiecarma.84a8c053.jpg"><meta itemprop="name" content="Zes arrestaties bij grote drugsactie in politiezone CARMA - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-08/politiecarma.84a8c053.jpg"><link rel="canonical" href="https://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma"> <link rel="alternate" href="https://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=369093501" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma" ,page_title: "Zes arrestaties bij grote drugsactie in politiezone CARMA" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon,  2 Dec 2019 11:14:27 +0100" ,article_type: "Nieuws" ,article_word_count: "162",article_tags: [ "Drugsactie","Politie Carma" ] ,article_categories: [ "Justitie" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma"/> <link rel="next" href="http://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/de-penaltycup" title="De Penaltycup">De Penaltycup</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/pukkelpop" title="Pukkelpop 2019">Pukkelpop 2019</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas 2019">Sinterklaas 2019</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/thuis" title="Thuis">Thuis</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2019" title="TVL Reis 2019">TVL Reis 2019</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/tvl-vertellingen-2019" title="TVL Vertellingen 2019">TVL Vertellingen 2019</a></li> <li><a href="/info/tvl-reis-naar-kreta" title="TVL reis naar Kreta">TVL reis naar Kreta</a></li> <li><a href="/info/tvl-wandelrally-2019" title="Winnaars TVL Wandelrally 2019">Winnaars TVL Wandelrally 2019</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2019">TVL Wintervertellingen 2019</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2019-12-01" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="111188" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintervertelling 2019"  href="https://www.tvl.be/info/tvl-wintervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wintervertellingen2019_600x600_01.284a9ccd.jpg" alt="Wintervertelling 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2019"  href="http:///www.tvl.be/programmas/jo"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/190509_TVL_Koken_600x600_01.284a9ccd.jpg" alt="Koken 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar Geluk"  href="http://www.tvl.be/programmas/dewegnaargeluk"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_WNG_600x600_01.284a9ccd.jpg" alt="De Weg naar Geluk"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Thuis 2019"  href="http://www.tvl.be/programmas/tvl-tuin-thuis-afl-1-87350"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Thuis_600x600_02.284a9ccd.jpg" alt="Thuis 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/Electro-Houben-desktop.png)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/Electro-Houben-Mobile.png)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/images/nieuws/2019-08/politiecarma.17424deb.jpg');"></div><div class="streamone-hdr"> <div> <span class="tag bg-justitie">Justitie</span> <span class="date" itemprop="datePublished">02/12/2019 - 11:14</span> </div> <h1 class="ttl highLightColor" itemprop="name">Zes arrestaties bij grote drugsactie in politiezone CARMA</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Drugsactie" href="/zoek?tag=Drugsactie">Drugsactie</a><a title="Artikels met tag Politie Carma" href="/zoek?tag=Politie+Carma">Politie Carma</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Zes arrestaties bij grote drugsactie in politiezone CARMA" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Zes+arrestaties+bij+grote+drugsactie+in+politiezone+CARMA" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Zes arrestaties bij grote drugsactie in politiezone CARMA" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Zes arrestaties bij grote drugsactie in politiezone CARMA" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Zes+arrestaties+bij+grote+drugsactie+in+politiezone+CARMA&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Zes arrestaties bij grote drugsactie in politiezone CARMA" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Zes arrestaties bij grote drugsactie in politiezone CARMA&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Zes arrestaties bij grote drugsactie in politiezone CARMA" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>Donderdagavond organiseerde politie CARMA een grote drugsactie. Op negen locaties in Genk, Houthalen-Helchteren en Kinrooi werden huiszoekingen uitgevoerd. Zes personen werden gearresteerd. De politie nam onder meer vijf auto’s in beslag. </strong></p> <p>Donderdagavond voerde Politie CARMA negen huiszoekingen uit op verschillende locaties in de politiezone. In Genk doorzochten de speurders zeven woningen. Hierbij zijn vier mannen van 19, 20, 29 en 30 jaar gearresteerd. De politie nam er ook drie auto’s, cash geld, een beperkte hoeveelheid drugs, lachgaspatronen en een verboden wapen in beslag.</p> <p>In een woning in Kinrooi vond de politie twee zakken met verdacht poeder. Ook hier werd een auto in beslag genomen. In Hechtel-Eksel onderschepte de politie een 33-jarige man uit Genk en 33-jarige vrouw uit Kinrooi in hun auto. Het tweetal werd gearresteerd en de wagen werd in beslag genomen.</p> <p><strong>Genkenaar aangehouden </strong></p> <p>Drie verdachten mochten beschikken na verhoor door de politie. Drie mannen uit Genk zijn vrijdag voorgeleid bij de onderzoeksrechter. Die besloot de 33-jarige man uit Genk aan te houden.</p></div></div> </div> </div> </article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintervertelling 2019"  href="https://www.tvl.be/info/tvl-wintervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wintervertellingen2019_600x600_01.284a9ccd.jpg" alt="Wintervertelling 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2019"  href="http:///www.tvl.be/programmas/jo"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/190509_TVL_Koken_600x600_01.284a9ccd.jpg" alt="Koken 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar Geluk"  href="http://www.tvl.be/programmas/dewegnaargeluk"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_WNG_600x600_01.284a9ccd.jpg" alt="De Weg naar Geluk"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Thuis 2019"  href="http://www.tvl.be/programmas/tvl-tuin-thuis-afl-1-87350"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Thuis_600x600_02.284a9ccd.jpg" alt="Thuis 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVL Klinkt" href="https://www.tvl.be/programmas/tvl-klinkt-elektro-hauben-viert-5-jarig-bestaan-89035"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Justitie</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1575309310" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/nog-geen-arrestatie-in-onderzoek-naar-brandstichting-asielcentrum-bilzen-89205"> <a href="/nieuws/nog-geen-arrestatie-in-onderzoek-naar-brandstichting-asielcentrum-bilzen-89205" title="Nog geen arrestatie in onderzoek naar brandstichting asielcentrum Bilzen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Nog geen arrestatie in onderzoek naar brandstichting asielcentrum Bilzen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.66368b31.jpg" alt="Nog geen arrestatie in onderzoek naar brandstichting asielcentrum Bilzen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Er is nog niemand gearresteerd voor de brandstichting in het toekomstig asielcentrum in Bilzen. De politie bevestigt dat het onderzoek nog volop bezig is, maar dat er nog geen verdachten zijn opgepakt. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1575309303" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/mario-aquino-wijst-moordenaar-aan-tijdens-assisenproces-over-kappersmoord-89237"> <a href="/nieuws/mario-aquino-wijst-moordenaar-aan-tijdens-assisenproces-over-kappersmoord-89237" title="Mario Aquino wijst moordenaar aan tijdens assisenproces over kappersmoord" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Mario Aquino wijst moordenaar aan tijdens assisenproces over kappersmoord</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.c912e648.jpg" alt="Mario Aquino wijst moordenaar aan tijdens assisenproces over kappersmoord"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">"Shane R. heeft Hilmi Gedik doodgeschoten. Brian V. was erbij maar vuurde geen schot." Dat heeft Mario Aquino verklaard op het assisenproces in Tongeren. De Maasmechelse kapper was zeer goed bevriend met de clan Aquino. De drie Aquino-broers die vandaag getuigden, noemden de liquidatie op hun vriend en drugsleverancier een roofmoord. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1575309316" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/dutroux-handlanger-michel-lelievre-op-vrije-voeten-89238"> <a href="/nieuws/dutroux-handlanger-michel-lelievre-op-vrije-voeten-89238" title="Dutroux-handlanger Michel Lelièvre op vrije voeten" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Dutroux-handlanger Michel Lelièvre op vrije voeten</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.cfab2e81.jpg" alt="Dutroux-handlanger Michel Lelièvre op vrije voeten"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Michel Lelièvre, de handlanger van Marc Dutroux, heeft vanmorgen de gevangenis na 23 jaar verlaten.  </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1575303495" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/bestuurder-met-geweld-beroofd-in-genk"> <a href="/nieuws/bestuurder-met-geweld-beroofd-in-genk" title="Bestuurder met geweld beroofd in Genk" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Bestuurder met geweld beroofd in Genk</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 17:18</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2019-03/flikken.dbcaa036.jpg" alt="Bestuurder met geweld beroofd in Genk"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 17:18</i></span> <div class="ellipsis">Een 55-jarige man uit Alken is vrijdag beroofd op de Lucien Londotstraat in Genk. Drie verdachten bedreigden de man met een vuurwapen en gingen aan de haal met zijn portefeuille en autosleutels. Het slachtoffer raakte hierbij gewond. De 55-jarige Alkenaar reed vrijdagavond rond 20u45 met zijn auto op de Lucien Londotstraat toen een onbekende man teken deed om te stoppen. Plots doken twee andere gemaskerde mannen op. Het slachtoffer werd uit zijn wagen getrokken en moest onder bedreiging van een vuurwapen zijn portefeuille en autosleutels afgeven. De daders deelden nog enkele klappen uit, waarna zij te voet wegvluchtten richting het stadionplein. De politie kwam ter plaatse met meerdere ploegen en een speurhond, maar kon de verdachten niet meer aantreffen. Politie CARMA voert het verdere onderzoek. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1575296993" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/michel-lelievre-handlanger-van-marc-dutroux-heeft-gevangenis-verlaten"> <a href="/nieuws/michel-lelievre-handlanger-van-marc-dutroux-heeft-gevangenis-verlaten" title="Michel Lelièvre, handlanger van Marc Dutroux, heeft gevangenis verlaten" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Michel Lelièvre, handlanger van Marc Dutroux, heeft gevangenis verlaten</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 15:29</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2019-12/Picto-Leli-vre.a812e874.png" alt="Michel Lelièvre, handlanger van Marc Dutroux, heeft gevangenis verlaten"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 15:29</i></span> <div class="ellipsis">Michel Lelièvre, de handlanger van Marc Dutroux, heeft de gevangenis vanmorgen verlaten. Eind september besliste de strafuitvoeringsrechtbank in Brussel dat Lelièvre zijn straf buiten de gevangenis mocht uitzitten, op voorwaarde dat hij een woning vond. Dat is nu dus gebeurd. In 2004 werd Michel Lelièvre door het hof van assisen in Aarlen veroordeeld tot 25 jaar cel voor zijn hulp aan Marc Dutroux bij de ontvoeringen van An, Eefje, Sabine en Laetitia. De strafuitvoeringsrechtbank besliste eind september dat Lelièvre na 23 jaar de gevangenis onder voorwaarden mocht verlaten. Zo moest hij onder andere binnen de zes maanden een woning vinden, wat nu gebeurd is. Lelièvre zat sinds 1996 in de gevangenis. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1575289354" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/broers-aquino-getuigen-op-assisenzaak-kappersmoord-89206"> <a href="/nieuws/broers-aquino-getuigen-op-assisenzaak-kappersmoord-89206" title="Broers Aquino getuigen op assisenzaak kappersmoord" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Broers Aquino getuigen op assisenzaak kappersmoord</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.b2be7ad3.jpg" alt="Broers Aquino getuigen op assisenzaak kappersmoord"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/12/2019 <i class="time">- 12:30</i></span> <div class="ellipsis">In Tongeren treden vandaag twee broers van de familie Aquino aan als getuigen voor het assisenproces rond de Maasmechelse kappersmoord. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/zes-arrestaties-bij-grote-drugsactie-in-politiezone-carma?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=369093501"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>