<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie - TV Limburg</title> <meta name="description" content="En we eindigen met een kerstverhaal. In het woonzorgcentrum Hoge Vijf in Hasselt hebben bewoners het nieuws gekregen dat ze Kerstmis kunnen vieren met hun familie. Er is een oplossing voor hun defecte lift. Bewoners die slecht te been zijn, zitten vanwege het defect al wekenlang opgesloten. De lift"><meta property="og:image" content="https://cache.tvl.be/tvlbe/2022/20221221-001-8380.4b517e19.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie"> <meta property="og:description" content="En we eindigen met een kerstverhaal. In het woonzorgcentrum Hoge Vijf in Hasselt hebben bewoners het nieuws gekregen dat ze Kerstmis kunnen vieren met hun familie. Er is een oplossing voor hun defecte lift. Bewoners die slecht te been zijn, zitten vanwege&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627"><meta name="twitter:title" content="Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/2022/20221221-001-8380.4b517e19.jpg"><meta itemprop="name" content="Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie - TV Limburg"> <meta itemprop="description" content="En we eindigen met een kerstverhaal. In het woonzorgcentrum Hoge Vijf in Hasselt hebben bewoners het nieuws gekregen dat ze Kerstmis kunnen vieren met hun familie. Er is een oplossing voor hun defecte lift. Bewoners die slecht te been zijn, zitten vanwege het defect al wekenlang opgesloten. De lift"> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/2022/20221221-001-8380.4b517e19.jpg"><link rel="canonical" href="https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627"> <link rel="alternate" href="https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=1223192916" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627" ,page_title: "Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Wed, 21 Dec 2022 18:30:00 +0100" ,article_type: "Nieuws" ,article_word_count: "90" ,article_authors: ["Yarne Puts"] ,article_tags: [ "Defecte lift","Kerstmis","Woonzorgcentrum Hogevijf" ] ,article_categories: [ "Nieuws" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W8XM53W'); </script><script> window.udata =window.udata ||[]; udata.push({ event_name: "page navigation", env_brand: "globale website", env_country: "BE", env_deployment: "PROD", env_platform: "website", page_name: 'Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie', page_language: "NL", page_template: "content detail" }) </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvl/ka-ching.umd.js?v=1671652800"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvl/nieuws', targeting: { lang: 'nl', page_type: 'detail' }, video: false }; if ('8BlEMPUZyL4C') { kachingConfig.video = true; } /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvl.min.js"></script></head><body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/das-proper-gedaan" title="Da's Proper Gedaan">Da's Proper Gedaan</a></li> <li><a href="/programmas/de-slimste-sorteerder-van-limburg" title="De Slimste Sorteerder van Limburg">De Slimste Sorteerder van Limburg</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/het-blijft-in-de-familie" title="Het Blijft in de Familie">Het Blijft in de Familie</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/pukkelpop" title="Pukkelpop 2022">Pukkelpop 2022</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas">Sinterklaas</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wintergrillen" title="Wintergrillen">Zomergrillen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/tvl-wandelrally-2022-winnaars" title="TVL Wandelrally 2022 - Winnaars en antwoorden">TVL Wandelrally 2022 - Winnaars en antwoorden</a></li> <li><a href="/info/tvl-kerstcruise-2023" title="Met TVL op Kerstcruise in Nederland">Met TVL op Kerstcruise in Nederland</a></li> <li><a href="/info/met-tvl-naar-de-turkse-riviera" title="Met TVL naar de Turkse Rivièra">Met TVL naar de Turkse Rivièra</a></li> <li><a href="/info/friese-elfstedentocht" title="Met TVL naar Friesland (fietsvakantie)">Met TVL naar Friesland (fietsvakantie)</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2022-12-20" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main" data-resource="179259"> <div id="viewCount" data-id="179259" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl" style="overflow: hidden"> <div id="livestream" style="position: relative; height: 380px"> <iframe data-src="https://player.agnoplay.com/embed/tvl-live" class="livestream" title="TVL livestream" width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe> </div> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURLLive = kaching.getVideoUrl(""); /* returns vast url or null */ if (!vastURLLive) { var livestreamElement = document.getElementById("livestream"); configLivestream = { brand: "tvl-live", autoplay: false, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && event.detail.format == 'video') { console.log('KaChing.render.init', event); vastURLLive = kaching.getVideoUrl("");configLivestream.ads = [{ integration: 'google-ima', sources: vastURLLive }]; var playerLive = window.IVVI.insertPlayer(configLivestream, livestreamElement); } }); var playerLive = window.IVVI.insertPlayer(configLivestream, livestreamElement); } </script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg" alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvl.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Sales21_600x600_01.284a9ccd.jpg" alt="Adverteren 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg" alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wintergrillen21_600x600_01.284a9ccd.jpg" alt="Wintergrillen"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_ProgKerst22_Parallax_D_03.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_ProgKerst22_Parallax_M_03.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627" data-tms-scrolltracking-percent="0,25,50,75,100" data-tms-scrolltracking-type="reading"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style=""></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURL = kaching.getVideoUrl("8BlEMPUZyL4C"); /* returns vast url or null */ if (!vastURL) { var element = document.getElementById("deburen-video-player"); var config = { brand: "tvl", videoId: "8BlEMPUZyL4C", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && (event.detail.format == 'video' || event.detail.format == 'Video')) { vastURL = kaching.getVideoUrl("8BlEMPUZyL4C");config.ads = [{ integration: 'google-ima', sources: vastURL }]; var player = window.IVVI.insertPlayer(config, element); } }); var player = window.IVVI.insertPlayer(config, element); } </script> <script> /* Add data attribute to video tags used for tracking */ const videoPlayerRootEl = document.querySelector("#deburen-video-player"); const observerOptions = {childList: true, attributes: false, subtree: false}; const observer = new MutationObserver((mutationList, observer) => { mutationList.forEach((mutation) => { switch(mutation.type) { case 'childList': const videoElements = videoPlayerRootEl.querySelectorAll('video'); videoElements.forEach((videoEl) => { videoEl.dataset.tmsVideoPercent = '0,25,50,75,90'; }); break; } }); }); observer.observe(videoPlayerRootEl, observerOptions); </script><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">21/12/2022 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Defecte lift" href="/zoek?tag=Defecte+lift" data-udata data-udata-dom-event="click" data-udata-body='{"event_name": "interaction", "interaction_name": "click: artikel label", "interation_detals1": "Defecte lift"}' > Defecte lift </a><a title="Artikels met tag Kerstmis" href="/zoek?tag=Kerstmis" data-udata data-udata-dom-event="click" data-udata-body='{"event_name": "interaction", "interaction_name": "click: artikel label", "interation_detals1": "Kerstmis"}' > Kerstmis </a><a title="Artikels met tag Woonzorgcentrum Hogevijf" href="/zoek?tag=Woonzorgcentrum+Hogevijf" data-udata data-udata-dom-event="click" data-udata-body='{"event_name": "interaction", "interaction_name": "click: artikel label", "interation_detals1": "Woonzorgcentrum Hogevijf"}' > Woonzorgcentrum Hogevijf </a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie" title="Deel op Facebook" data-tms-share-name="content" data-tms-share-platform="facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Bejaarden+die+gegijzeld+werden+door+defecte+lift%2C+kunnen+nu+toch+Kerstmis+vieren+met+familie" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie" title="Deel op Twitter" data-tms-share-name="content" data-tms-share-platform="twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie" title="Deel op Google+" data-tms-share-name="content" data-tms-share-platform="google"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Bejaarden+die+gegijzeld+werden+door+defecte+lift%2C+kunnen+nu+toch+Kerstmis+vieren+met+familie&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie" title="Deel op Linkedin" data-tms-share-name="content" data-tms-share-platform="linkedin"></a> <a target="_blank" href="mailto:?subject=Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie&body= %0D%0A%0D%0A https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie" title="Deel per Email" data-tms-share-name="content" data-tms-share-platform="email"></a> <div class="embedBtn bg-highlight" data-resource="179259"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/8BlEMPUZyL4C/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Yarne Puts</span> <p><strong>En we eindigen met een kerstverhaal. In het woonzorgcentrum Hoge Vijf in Hasselt hebben bewoners het nieuws gekregen dat ze Kerstmis kunnen vieren met hun familie. Er is een oplossing voor hun defecte lift. Bewoners die slecht te been zijn, zitten vanwege het defect al wekenlang opgesloten. De lift is oud en het blijkt lang te duren voor de vervangstukken kunnen geleverd worden. HogeVijf heeft daarom beslist om een tijdelijke traplift te installeren om de bewoners van de bovenste verdiepingen naar buiten te helpen, net op tijd voor de feestdagen.</strong></p> </div> </div> </article><script> window.udata = window.udata || []; udata.push({ event_name: 'content view', content: [ { name: 'Bejaarden die gegijzeld werden door defecte lift, kunnen nu toch Kerstmis vieren met familie', id: "179259", type: "video-artikel", sub_type: "", content_category_1: "Actualiteit en Nieuws", content_category_2: "Actualiteit", content_category_3: "" } ] }); </script> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_native-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg" alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvl.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Sales21_600x600_01.284a9ccd.jpg" alt="Adverteren 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg" alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wintergrillen21_600x600_01.284a9ccd.jpg" alt="Wintergrillen"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_native', 't1'); </script></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Eindejaar 2022" href="#prlx"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1671643874" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/aarde-warmt-op-2022-was-warmste-jaar-sinds-het-begin-van-de-metingen-147628"> <a href="/nieuws/aarde-warmt-op-2022-was-warmste-jaar-sinds-het-begin-van-de-metingen-147628" title="Aarde warmt op: 2022 was warmste jaar sinds het begin van de metingen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Aarde warmt op: 2022 was warmste jaar sinds het begin van de metingen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20221221-001-3488.ac9c54f4.jpg" alt="Aarde warmt op: 2022 was warmste jaar sinds het begin van de metingen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Met nog 10 dagen te gaan tot het jaareinde kunnen we nu al besluiten dat 2022 het warmste jaar was sind het begin van de metingen in 1892. Toch als we naar de gemiddelde maximumtemperatuur kijken. Dat blijkt uit cijfers van het KMI. De gemiddelde maximumtemperatuur was het voorbije jaar 16,2 graden. Maar het was ook een zeer droog jaar. Van maart tot en met augustus viel er amper een druppel regen. En dat heeft onomstotelijk te maken met de klimaatopwarming, zegt onze weerman Michel Nulens. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1671643811" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/vader-begrijpt-niet-waarom-politie-zijn-zoon-doodschoot-in-tessenderlo-147629"> <a href="/nieuws/vader-begrijpt-niet-waarom-politie-zijn-zoon-doodschoot-in-tessenderlo-147629" title="Vader begrijpt niet waarom politie zijn zoon doodschoot in Tessenderlo" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Vader begrijpt niet waarom politie zijn zoon doodschoot in Tessenderlo</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20221221-001-4070.4fab80c0.jpg" alt="Vader begrijpt niet waarom politie zijn zoon doodschoot in Tessenderlo"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">"Waarom heeft de politie mijn zoon doodgeschoten?" Die vraag spookt al dagen door het hoofd van de 79-jarige Arthur Peeters. Zijn 45-jarige zoon Kris werd vorige week woensdag voor het ouderlijk huis neergeschoten door een agent nadat hij een wapen in de richting van de politie richtte. Arthur zelf was niet aanwezig bij de schietpartij, maar blijft achter met nog heel wat vragen. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1671644066" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/klanten-van-massagetherapeuten-terughoudender-sinds-misbruik-beringse-masseur-147656"> <a href="/nieuws/klanten-van-massagetherapeuten-terughoudender-sinds-misbruik-beringse-masseur-147656" title="Klanten van massagetherapeuten terughoudender sinds misbruik Beringse masseur" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Klanten van massagetherapeuten terughoudender sinds misbruik Beringse masseur</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20221221-001-9227.a1e21a90.jpg" alt="Klanten van massagetherapeuten terughoudender sinds misbruik Beringse masseur"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Massagetherapeuten merken dat klanten meer terughoudend zijn sinds het nieuws bekend raakte van de Beringse masseur, die vrouwen gefilmd en misbruikt zou hebben. Vooral nieuwe klanten uiten vaker hun bezorgdheid over welke handelingen zij wel en niet gepast vinden. Slachtoffers van de Beringenaar getuigden dat ze niet tijdig durfden in te grijpen, omdat ze niet onmiddellijk beseften dat de man zijn boekje te buiten ging. Daarom is het ook belangrijk dat klant en masseur op voorhand goede afspraken maken, zegt Hasselaar Mario Blokken; zelf massagetherapeut en voorzitter van de Belgische Massage Federatie. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1671644083" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/afscheid-van-frieda-brepoels-40-jaar-toppolitiek-van-bilzen-tot-europa-147658"> <a href="/nieuws/afscheid-van-frieda-brepoels-40-jaar-toppolitiek-van-bilzen-tot-europa-147658" title="Afscheid van Frieda Brepoels: 40 jaar toppolitiek van Bilzen tot Europa" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Afscheid van Frieda Brepoels: 40 jaar toppolitiek van Bilzen tot Europa</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20221221-001-7088.7873445c.jpg" alt="Afscheid van Frieda Brepoels: 40 jaar toppolitiek van Bilzen tot Europa"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Frieda Brepoels stapt uit de politiek. Op 1 januari verlaat ze de gemeenteraad van Bilzen. Dat maakte ze bekend in het TVL Middagnieuws. Daarmee komt na 40 jaar een einde aan één van de meest indrukwekkende politieke carrières in de recente geschiedenis van Limburg en dat in een stad waar politiek wordt uitgevochten op leven en dood. Brepoels was onder meer Europees parlementslid, burgemeester, gedeputeerde en mede-oprichter van de N-VA. Frieda Brepoels, die is opgeleid als architect, blijft wel nog voorzitter van de VRT en ondervoorzitter van investeringsmaatschappij LRM. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1671624173" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/frieda-brepoels-stapt-uit-de-politiek-na-indrukwekkende-carriere-van-40-jaar-147630"> <a href="/nieuws/frieda-brepoels-stapt-uit-de-politiek-na-indrukwekkende-carriere-van-40-jaar-147630" title="Frieda Brepoels stapt uit de politiek na indrukwekkende carrière van 40 jaar" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Frieda Brepoels stapt uit de politiek na indrukwekkende carrière van 40 jaar</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20221221-001-1606.5a6897d7.jpg" alt="Frieda Brepoels stapt uit de politiek na indrukwekkende carrière van 40 jaar"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 12:30</i></span> <div class="ellipsis">Frieda Brepoels stapt uit de politiek. Op 1 januari verlaat ze de gemeenteraad van Bilzen. Daarmee komt na 40 jaar een einde aan één van de meest indrukwekkende politieke carrières in de recente geschiedenis van Limburg en dat in een stad waar politiek wordt uitgevochten op leven en dood. Brepoels was onder meer Europees parlementslid, burgemeester, gedeputeerde en mede-oprichter van de N-VA. Frieda Brepoels, die is opgeleid als architect, blijft wel nog voorzitter van de VRT en ondervoorzitter van investeringsmaatschappij LRM. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1671627642" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/studiogast-frieda-brepoels-147632"> <a href="/nieuws/studiogast-frieda-brepoels-147632" title="STUDIOGAST Frieda Brepoels" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>STUDIOGAST Frieda Brepoels</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20221221-001-2385.38ea8d5e.jpg" alt="STUDIOGAST Frieda Brepoels"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/12/2022 <i class="time">- 12:30</i></span> <div class="ellipsis">Welkom mevrouw Brepoels </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="https://www.tvl.be/nieuws/bejaarden-die-gegijzeld-werden-door-defecte-lift-kunnen-nu-toch-kerstmis-vieren-met-familie-147627?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>E-mail: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook" data-tms-share-name="page" data-tms-share-platform="facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter" data-tms-share-name="page" data-tms-share-platform="twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube" data-tms-share-name="page" data-tms-share-platform="youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss" data-tms-share-name="page" data-tms-share-platform="rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1223192916"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script><script> /* ** push uData events to datalayer based on data attributes */ const uDataElements = document.querySelectorAll("[data-udata]"); uDataElements.forEach((element) => { const eventListenerName = element.dataset.udataDomEvent; const udataBody = JSON.parse(element.dataset.udataBody); if (eventListenerName && udataBody) { element.addEventListener(eventListenerName, () => { window.udata = window.udata || []; udata.push(udataBody); }); } }); </script></body> </html>