<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen - TV Limburg</title> <meta name="description" content="Hasselts burgemeester Nadia Vananroye geeft geen toestemming om de wedstrijd tussen Sporting Hasselt en Patro Eisden te laten doorgaan op zaterdag 8 december of zondag 9 december. Volgens de politie zijn er een 250-tal hooligans opgetrommeld op amok te maken voor, tijdens en na de wedstrijd."><meta property="og:image" content="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=MRYkkcuZ6FmE/poster.76a8fb2c.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen"> <meta property="og:description" content="Hasselts burgemeester Nadia Vananroye geeft geen toestemming om de wedstrijd tussen Sporting Hasselt en Patro Eisden te laten doorgaan op zaterdag 8 december of zondag 9 december. Volgens de politie zijn er een 250-tal hooligans opgetrommeld op amok te&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697"><meta name="twitter:title" content="Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=MRYkkcuZ6FmE/poster.76a8fb2c.jpg"><meta itemprop="name" content="Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen - TV Limburg"> <meta itemprop="description" content="Hasselts burgemeester Nadia Vananroye geeft geen toestemming om de wedstrijd tussen Sporting Hasselt en Patro Eisden te laten doorgaan op zaterdag 8 december of zondag 9 december. Volgens de politie zijn er een 250-tal hooligans opgetrommeld op amok te maken voor, tijdens en na de wedstrijd."> <meta itemprop="image" content="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=MRYkkcuZ6FmE/poster.76a8fb2c.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697"> <link rel="alternate" href="http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=1951153378" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: "https://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697", page_url_canonical: "https://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697", page_title: "Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen", page_type: "article", page_language: "nl" }); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MRL42WF');</script><link rel="canonical" href="http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697"/> <link rel="next" href="http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF <https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF>" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/made-in" title="Made In Limburg">Made In Limburg</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/pepsi-cup" title="Pepsi Cup">Pepsi Cup</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sinterklaas-2018" title="Sinterklaas 2018">Sinterklaas 2018</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/thuis" title="Thuis">Thuis</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li> <li><a href="/programmas/tvl-kijkersreizen" title="TVL Kijkersreizen">TVL Kijkersreizen</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/registratie-vertelling" title="Registratie Vertelling">Registratie Vertelling</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally">TVL Wandelrally</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen">TVL Wintervertellingen</a></li> <li><a href="/info/reis-mee-naar-andalusie-met-tvl" title="TVL-reis naar Andalusië">TVL-reis naar Andalusië</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/limburg-kiest-2018" title="Limburg Kiest">Limburg Kiest</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2018-11-29" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="88812"><div id="viewCount" data-id="88812" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <div id="livePlayerWrap"> <div id="livePlayer" data-brand="tvl" data-videoId="roYECewS1JQS"></div> </div> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Jo 2016"  href="http://www.tvl.be/programmas/tvl-koken"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvl-jo-banner-600-2.284a9ccd.jpg" alt="Jo 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl 2018"  href="https://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_MetStijl_600x600_v2_01.284a9ccd.jpg" alt="Met Stijl 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.75878a18.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/tvlklinkt-la-nuit-2018-desktop.png)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/tvlklinkt-la-nuit-2018.png)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=MRYkkcuZ6FmE/poster.0aebe110.jpg');"></div><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script src="https://mediahuisassets.akamaized.net/videoplayers/static/ivvi/js/ivvi.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "MRYkkcuZ6FmE", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-sport">Sport</span> <span class="date" itemprop="datePublished">29/11/2018 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Hooligans" href="/zoek?tag=Hooligans">Hooligans</a><a title="Artikels met tag Patro Eisden" href="/zoek?tag=Patro+Eisden">Patro Eisden</a><a title="Artikels met tag Sporting Hasselt" href="/zoek?tag=Sporting+Hasselt">Sporting Hasselt</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Burgemeester+Vananroye+verbiedt+wedstrijd+Sporting+Hasselt+-+Patro+Maasmechelen" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Burgemeester+Vananroye+verbiedt+wedstrijd+Sporting+Hasselt+-+Patro+Maasmechelen&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen" title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Burgemeester Vananroye verbiedt wedstrijd Sporting Hasselt - Patro Maasmechelen" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="88812"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/MRYkkcuZ6FmE/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Niels Christiaens</span> <strong>Hasselts burgemeester Nadia Vananroye geeft geen toestemming om de wedstrijd tussen Sporting Hasselt en Patro Eisden te laten doorgaan op zaterdag 8 december of zondag 9 december. Volgens de politie zijn er een 250-tal hooligans opgetrommeld op amok te maken voor, tijdens en na de wedstrijd.</strong> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Jo 2016"  href="http://www.tvl.be/programmas/tvl-koken"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvl-jo-banner-600-2.284a9ccd.jpg" alt="Jo 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Pepsi Cup"  href="https://www.tvl.be/nieuws/pepsicup"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2018-09/TVL_PepsiCup_600x600_01.284a9ccd.jpg" alt="Pepsi Cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl 2018"  href="https://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_MetStijl_600x600_v2_01.284a9ccd.jpg" alt="Met Stijl 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_600x600_01.284a9ccd.jpg" alt="Relax 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Sportcafé 2018"  href="https://www.tvl.be/programmas/tvl-sportcafe"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/20180406_Sportcafe_600x600_01.284a9ccd.jpg" alt="Sportcafé 2018"> </a> </div> </div> </div></div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVL Klinkt Parallax" href="https://www.tvl.be/programmas/tvl-klinkt-tvl-klinkt-la-nuit-dor-2018-68903"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Sport</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1543512899" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/racing-genk-in-ijskoud-malmo-op-zoek-naar-europese-lente-69677" title="Racing Genk in ijskoud Malmö op zoek naar Europese lente" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Racing Genk in ijskoud Malmö op zoek naar Europese lente</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/11/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=XbFAMcHCeM4W/poster.ebac495b.jpg" alt="Racing Genk in ijskoud Malmö op zoek naar Europese lente"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/11/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Racing Genk gaat straks in Malmö op zoek naar een plaats in de zestiende finales van de Europa League. Als Genk wint in Zweden, is de kwalificatie een feit. Genk won thuis al van Malmö met 2-0, maar trainer Philippe Clement verwacht geen gezondheidswandeling vanavond. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1543479075" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/racing-genk-in-ijskoud-malmo-op-zoek-naar-europese-lente-69641" title="Racing Genk in ijskoud Malmö op zoek naar Europese lente" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Racing Genk in ijskoud Malmö op zoek naar Europese lente</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/11/2018 <i class="time">- 09:11</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=oJEIYqnC4Vwy/poster.941aa3dd.jpg" alt="Racing Genk in ijskoud Malmö op zoek naar Europese lente"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/11/2018 <i class="time">- 09:11</i></span> <div class="ellipsis">Racing Genk gaat straks in Malmö op zoek naar een plaats in de zestiende finales van de Europa League. Als Genk wint in Zweden, is de kwalificatie een feit. Genk won thuis al van Malmö met 2-0, maar trainer Philippe Clement verwacht geen gezondheidswandeling vanavond. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1543425944" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/racing-genk-en-stvv-beleven-fantastisch-seizoen-in-eerste-klasse-69598" title="Racing Genk en STVV beleven fantastisch seizoen in eerste klasse" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Racing Genk en STVV beleven fantastisch seizoen in eerste klasse</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/11/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=4pNBiszTwMwS/poster.c0e53834.jpg" alt="Racing Genk en STVV beleven fantastisch seizoen in eerste klasse"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/11/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In het voetbal zijn Racing Genk en STVV bezig aan een droomseizoen. Genk is de fiere leider in de Jupiler Pro League, STVV verrast vriend en vijand met een vijfde plaats. Maar hoe komt het dat het dit seizoen schijnbaar vanzelf gaat voor de twee Limburgse eersteklassers? Wij vroegen het aan de twee voorzitters, David Meekers en Peter Croonen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1543337546" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/casper-de-norre-zware-trainingen-van-marc-brys-basis-voor-goede-resultaten-69533" title="Casper De Norre: "Zware trainingen van Marc Brys basis voor goede resultaten"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Casper De Norre: "Zware trainingen van Marc Brys basis voor goede resultaten"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">27/11/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=ijMB0KVAX88w/poster.1efcb7f3.jpg" alt="Casper De Norre: "Zware trainingen van Marc Brys basis voor goede resultaten""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">27/11/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">"De doelstelling van STVV is om binnen drie jaar in playoff 1 te geraken, maar als we dit seizoen al de kans hebben gaan we dat zeker niet nalaten." Dat vertelde de assistent-trainer van de Kanaries Issame Charaï in TVL Sportcafé. Tegen de verwachtingen in speelt Sint-Truiden een sterk seizoen. Volgens verdediger Casper De Norre spelen de zware trainingen die coach Marc Brys houdt daar een belangrijke rol in.     </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1543253115" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/anderlecht-verslikt-zich-in-hel-van-stayen-stvv-stevig-in-top-6-69464" title="Anderlecht verslikt zich in Hel van Stayen. STVV stevig in top 6" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Anderlecht verslikt zich in Hel van Stayen. STVV stevig in top 6</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">26/11/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=2hMEIazAOE4S/poster.305e886d.jpg" alt="Anderlecht verslikt zich in Hel van Stayen. STVV stevig in top 6"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">26/11/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">STVV heeft in eigen huis Anderlecht over de knie gelegd. De Kanaries wakkerden het vuur nog eens aan in de Hel van Stayen en klopten de recordkampioen met 4-2. Door de zege en het puntenverlies van Club Brugge, Antwerp en Anderlecht blijft Sint-Truiden vijfde in de stand en doet het een uitstekende zaak in de strijd om playoff 1.    </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1543235129" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/vooruitblik-tvl-sportcafe-vincent-euvrard-69465" title="Vooruitblik TVL-Sportcafé: Vincent Euvrard" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Vooruitblik TVL-Sportcafé: Vincent Euvrard</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">26/11/2018 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=2REFKuBQasQS/poster.ab88de88.jpg" alt="Vooruitblik TVL-Sportcafé: Vincent Euvrard"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">26/11/2018 <i class="time">- 12:30</i></span> <div class="ellipsis">In TVL Sportcafé komen we straks uitgebreid terug op STVV-Anderlecht. En Vincent Euvrard gaat in het Moment terug naar een andere topduel van de Kanaries. Op de openingsspeeldag van het seizoen 2009-2010 trok STVV als promovendus naar Sclessin. Landskampioen Standard rekende op een simpele driepunter, maar daar beslisten Euvrard en co anders over. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/burgemeester-vananroye-verbiedt-wedstrijd-sporting-hasselt-patro-maasmechelen-69697?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "streamone"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1951153378"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>