<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Limburgse economie valt stil tot februari - TV Limburg</title> <meta name="description" content="De Limburgse economie zal de komende maanden niet verder groeien. De conjunctuurbarometer van werkgeversorganisatie Voka toont een stagnatie die minstens tot februari zal duren. En dat is problematisch aangezien we uit een coronacrisis komen. Volgens Voka kunnen we enkel met verregaande"><meta property="og:image" content="https://cache.tvl.be/tvlbe/2021/20210930-001-6403.03f29333.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Limburgse economie valt stil tot februari"> <meta property="og:description" content="De Limburgse economie zal de komende maanden niet verder groeien. De conjunctuurbarometer van werkgeversorganisatie Voka toont een stagnatie die minstens tot februari zal duren. En dat is problematisch aangezien we uit een coronacrisis komen. Volgens&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482"><meta name="twitter:title" content="Limburgse economie valt stil tot februari"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/2021/20210930-001-6403.03f29333.jpg "><meta itemprop="name" content="Limburgse economie valt stil tot februari - TV Limburg"> <meta itemprop="description" content="De Limburgse economie zal de komende maanden niet verder groeien. De conjunctuurbarometer van werkgeversorganisatie Voka toont een stagnatie die minstens tot februari zal duren. En dat is problematisch aangezien we uit een coronacrisis komen. Volgens Voka kunnen we enkel met verregaande"> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/2021/20210930-001-6403.03f29333.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482"> <link rel="alternate" href="https://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=1594843278" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482" ,page_title: "Limburgse economie valt stil tot februari" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Thu, 30 Sep 2021 12:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "78" ,article_authors: ["David Bijnens"] ,article_tags: [ "Conjunctuurbarometer","Voka","Voka Limburg" ] ,article_categories: [ "Economie" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482"/> <link rel="next" href="http://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/starterswork" title="Het Blijft in de Familie">Het Blijft in de Familie</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/wintergrillen" title="Zomergrillen">Zomergrillen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/live-greenyard-maaseik" title="Live Greenyard Maaseik">Live Greenyard Maaseik</a></li> <li><a href="/info/tvl-vertellingen-2021" title="TVL Vertellingen 2021">TVL Vertellingen 2021</a></li> <li><a href="/info/tvl-wandelrally-2021" title="TVL Wandelrally 2021">TVL Wandelrally 2021</a></li> <li><a href="/info/tvl-kerstcruise" title="TVL Kerstcruise 2021 - extra afreisdatum">TVL Kerstcruise 2021 - extra afreisdatum</a></li> <li><a href="/info/tvl-reis-naar-tenerife" title="TVL reis naar Tenerife">TVL reis naar Tenerife</a></li> <li><a href="/info/win-je-reis-naar-tenerife" title="Win je reis naar Tenerife">Win je reis naar Tenerife</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2021-09-29" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div><main role="main" data-resource="156525"> <div id="viewCount" data-id="156525" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2021"  href="https://www.tvl.be/info/tvl-vertellingen-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen21_600x600_01.284a9ccd.jpg " alt="Vertellingen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Heusden-Zolder"  href="https://www.tvl.be/info/tvl-wandelrally-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_luva_TVL_wandelrally_600x600-1-.284a9ccd.jpg " alt="Wandelrally Heusden-Zolder"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wonen_2020_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wonen_2020_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style=""></div><script src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "jB9oDpJILf2w", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.AGNO.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-economie">Economie</span> <span class="date" itemprop="datePublished">30/09/2021 - 12:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Limburgse economie valt stil tot februari</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Conjunctuurbarometer" href="/zoek?tag=Conjunctuurbarometer">Conjunctuurbarometer</a><a title="Artikels met tag Voka" href="/zoek?tag=Voka">Voka</a><a title="Artikels met tag Voka Limburg" href="/zoek?tag=Voka+Limburg">Voka Limburg</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Limburgse economie valt stil tot februari" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Limburgse+economie+valt+stil+tot+februari" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Limburgse economie valt stil tot februari" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Limburgse economie valt stil tot februari" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Limburgse+economie+valt+stil+tot+februari&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Limburgse economie valt stil tot februari" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Limburgse economie valt stil tot februari&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/limburgse-economie-valt-stil-tot-februari-126482&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Limburgse economie valt stil tot februari" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="156525"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/jB9oDpJILf2w/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door David Bijnens</span> <p><strong>De Limburgse economie zal de komende maanden niet verder groeien. De conjunctuurbarometer van werkgeversorganisatie Voka toont een stagnatie die minstens tot februari zal duren. En dat is problematisch aangezien we uit een coronacrisis komen. Volgens Voka kunnen we enkel met verregaande hervormingen terug aansluiten bij de broodnodige groei. "Onder andere de jobbonus, die in de Septemberverklaring van de Vlaamse regering werd aangekondigd, is een eerste stap in de goede richting. Maar dat zal niet voldoende zijn," meent Voka.</strong></p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2021"  href="https://www.tvl.be/info/tvl-vertellingen-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen21_600x600_01.284a9ccd.jpg " alt="Vertellingen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Heusden-Zolder"  href="https://www.tvl.be/info/tvl-wandelrally-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_luva_TVL_wandelrally_600x600-1-.284a9ccd.jpg " alt="Wandelrally Heusden-Zolder"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wonen 2021" href="https://www.tvl.be/programmas/wonen"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Economie</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1633000814" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/hoogste-veiligheidsmaatregelen-voor-opblazen-centrale-langerlo-zaterdag-126484"> <a href="/nieuws/hoogste-veiligheidsmaatregelen-voor-opblazen-centrale-langerlo-zaterdag-126484" title="Hoogste veiligheidsmaatregelen voor opblazen centrale Langerlo zaterdag" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hoogste veiligheidsmaatregelen voor opblazen centrale Langerlo zaterdag</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/09/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210930-001-3676.5dccd418.jpg " alt="Hoogste veiligheidsmaatregelen voor opblazen centrale Langerlo zaterdag"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/09/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">Veiligheid boven alles. Voor het opblazen van de koeltorens van Langerlo in Genk, zaterdag, wordt in de wijde omgeving een perimeter van 200 meter ingesteld. Niemand mag er blijven, de bewoners van de vier huizen in de buurt moeten hun woningen verlaten, het scheepvaartverkeer wordt stilgelegd en Fluxys heeft een plan uitgewerkt om de trillingen, die gevaarlijk kunnen zijn voor de ondergrondse gasleidingen, op te vangen. Niets wordt aan het toeval overgelaten en niets mag fout gaan. Om stipt half 2 worden de twee koeltorens en twee van de drie schachten neergehaald. De stad Genk is al een jaar bezig met de voorbereidingen. Nieuwsgierigen kunnen het event volgen op de site van Ford. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1632933753" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/voka-wil-langdurig-zieken-aan-het-werk-zetten-met-fitnote-126466"> <a href="/nieuws/voka-wil-langdurig-zieken-aan-het-werk-zetten-met-fitnote-126466" title="VOKA wil langdurig zieken aan het werk zetten met Fitnote" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>VOKA wil langdurig zieken aan het werk zetten met Fitnote</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210929-001-4414.2c0f4986.jpg " alt="VOKA wil langdurig zieken aan het werk zetten met Fitnote"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Werkgeversorganisatie VOKA Limburg pleit voor de invoering van een 'fitnote' in plaats van een ziektebriefje. In een fitnote geeft de arts aan wat de patiënt wél nog kan. Zo verliest een zieke werknemer niet alle contact met de werkvloer en kan hij bezig blijven. Limburg telt het hoogst aantal langdurig zieken in vergelijking met de andere Vlaamse provincies. Voka wil door het gebruik van fitnotes af van het zwart-witdenken over ziekteverzuim, dat lichtte Kris Claes van Voka Limburg vanmiddag toe in onze TVL-studio. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1632915596" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/voka-wil-langdurig-zieken-aan-het-werk-zetten-met-fitnote-126429"> <a href="/nieuws/voka-wil-langdurig-zieken-aan-het-werk-zetten-met-fitnote-126429" title="Voka wil langdurig zieken aan het werk zetten met Fitnote" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Voka wil langdurig zieken aan het werk zetten met Fitnote</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210929-001-5847.984a86c7.jpg " alt="Voka wil langdurig zieken aan het werk zetten met Fitnote"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">In het debat om weer meer Limburgers aan het werk te krijgen, pleit wergeversorganisatie VOKA voor de invoering van een fitnote in plaats van een ziektebrief. "In een fitnote geeft de arts aan wat de patiënt wél nog kan. Zo verliest een zieke werknemer niet alle contact met de werkvloer en blijft hij of zij bezig," legt Kris Claes van Voka Limburg uit. Limburg telt het hoogst aantal langdurig zieken in vergelijking met de andere Vlaamse provincies, concreet gaat het om 35.600 mensen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/tewerkstelling-horeca-in-limburg-evolueert-terug-naar-niveau-van-voor-de-coronacrisis"> <a href="/nieuws/tewerkstelling-horeca-in-limburg-evolueert-terug-naar-niveau-van-voor-de-coronacrisis" title="Tewerkstelling horeca in Limburg evolueert terug naar niveau van vóór de coronacrisis" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Tewerkstelling horeca in Limburg evolueert terug naar niveau van vóór de coronacrisis</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 10:52</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-09/toog.dbcaa036.jpg " alt="Tewerkstelling horeca in Limburg evolueert terug naar niveau van vóór de coronacrisis"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 10:52</i></span> <div class="ellipsis"> Het gaat de goede kant uit met de tewerkstelling in de horeca: na de zomer waren er opnieuw bijna evenveel mensen aan het werk in onze restaurants en cafés dan voor corona. Limburg noteert voor augustus 2021 90 procent van de tewerkstelling van dezelfde maand in 2019. Dat blijkt uit een analyse van hr-dienstverlener ACERTA. En er is nog goed nieuws: niet alleen de vaste medewerkers zijn terug, ook de flexijobbers en jobstudenten gaan weer aan de slag in de horeca. De tewerkstelling in onze restaurants en cafés herstelt zich van de coronacrisis. Vanaf mei 2021 waren er elke maand meer mensen aan de slag in de horeca in vergelijking met dezelfde maanden van 2020. De totale tewerkstelling bleef toen weliswaar nog ruim onder het niveau van vóór de coronacrisis. Maar in augustus verandert dat: nationaal zit de tewerkstelling opnieuw zo goed als op het niveau van augustus 2019, nl. op 99 procent; Limburg is nog niet helemaal zover, met 89,7 procent. "Café- en restaurantbezoek werd het laatste anderhalf jaar sterk beïnvloed door de coronamaatregelen en de tewerkstelling evolueerde mee, in negatieve zin. Het concrete gevolg was dat de tewerkstellingscijfers het laatste anderhalf jaar onder die van pre-coronajaar 2019 bleven. Maar nu geeft augustus 2021 dus een ander beeld. Het is een keerpunt. Het woord post-corona durven we nog niet uitspreken, maar de sector staat wel recht. We verwachten trouwens dat de cijfers over de tewerkstelling in de horeca verder positief blijven evolueren, tenminste, als we niet terug hoeven naar een strenger coronabeleid, waarvoor de vaccinatiecampagne ons zou moeten behoeden," zegt Gert Mertens, kantoordirecteur van Acerta Hasselt. Tijdelijke werkloosheid in horeca Limburg zakt onder de 4 procentDe kentering van augustus 2021 wordt bevestigd door nog andere cijfers, namelijk die van de tijdelijke werkloosheid. In augustus 2021 is het percentage van café- en restaurantmedewerkers dat in Limburg met tijdelijke werkloosheid te maken kreeg (dat kan ook één dag zijn geweest) gezakt is onder de 4 procent, dus nog onder het nationale gemiddelde van 4 procent. In mei noteerde de tijdelijke werkloosheid voor Limburg nog 26,5 procent.Ook het aandeel horecamedewerkers met een vast contract – onbepaalde en bepaalde duur – evolueert positief. Nationaal hadden de cafés en restaurants in augustus opnieuw evenveel vaste medewerkers in dienst als voor corona, voor Limburg zit augustus op 86 procent. Ook flexi-jobbers en jobstudenten komen terugNiet alleen de vaste contracten benaderen weer het niveau van augustus 2019, er zijn ook weer meer niet-vaste medewerkers in onze cafés en restaurants. Het aantal flexi-jobs zit voor Limburg zelfs op 110 procent; het aantal studentenjobs in Limburg zit op 85 procent van het niveau van 2019. De uren die studenten werk(t)en in het derde kwartaal van dit jaar (juli-september) tellen niet mee in de 475 uren die ze mogen werken zonder impact op hun recht op kinderbijslag."De zomer is klassiek een piekperiode, die de tewerkstellingscijfers voor de horeca gunstig beïnvloed zal hebben. De vaste medewerkers waren als eersten terug op post. Nu beginnen ook de flexi-jobbers en jobstudenten terug te komen. Die laatste twee groepen vormen immers wat we noemen de flexibele schil: zij gaan er het eerst uit als er minder activiteit is en zij komen als laatsten terug. Onze horecazaken staan nu wel voor een andere uitdaging: in een krappe arbeidsmarkt geschikt personeel vinden om duurzaam te kunnen verder werken," zegt Gert Mertens. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1632760611" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/vkw-limburg-wil-langdurig-zieken-terug-aan-het-werk-126347"> <a href="/nieuws/vkw-limburg-wil-langdurig-zieken-terug-aan-het-werk-126347" title="VKW Limburg wil langdurig zieken terug aan het werk" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>VKW Limburg wil langdurig zieken terug aan het werk</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">27/09/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210927-001-8914.7df7b5a8.jpg " alt="VKW Limburg wil langdurig zieken terug aan het werk"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">27/09/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">VKW Limburg vraagt dringend hervormingen om zoveel mogelijk mensen in onze provincie aan het werk te krijgen. Dat is de boodschap die de werkgeversorganisatie brengt op haar jaarvergadering vanavond. Zo moeten volgens VKW-directeur Ruben Lemmens de laagste lonen naar omhoog, en moet men nadenken om langdurig zieken te heractiveren. Enkel op deze manier kan volgens hem de economie sterk genoeg groeien in het post-coronatijdperk. En die oproep lijkt niet in dovemans oren te vallen, zo kondigde Vlaams minister-president Jan Jambon aan dat de jobbonus wordt ingevoerd waardoor werken meer beloond wordt voor werknemers met een laag inkomen. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1632742634" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/ruben-lemmens-vkw-limburg-werkzaamheidsgraad-bij-migranten-te-laag-126309"> <a href="/nieuws/ruben-lemmens-vkw-limburg-werkzaamheidsgraad-bij-migranten-te-laag-126309" title="Ruben Lemmens (VKW Limburg): "Werkzaamheidsgraad bij migranten te laag"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-economie">Economie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Ruben Lemmens (VKW Limburg): "Werkzaamheidsgraad bij migranten te laag"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">27/09/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210927-001-3047.55e7ee44.jpg " alt="Ruben Lemmens (VKW Limburg): "Werkzaamheidsgraad bij migranten te laag""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">27/09/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">Werkgeversorganisatie VKW Limburg is erg bezorgd om de arbeidsmarkt. Corona heeft de overheid veel geld gekost. Een economische groei moet dat terugbetalen. "Maar om te betalen wat tijdens corona allemaal is uitgegeven, gaat onze economie sterker moeten groeien dan ze de afgelopen periode gedaan heeft", vertelt Ruben Lemmens van VKW.&nbsp; Volgens Lemmens gaan we onze economie dan ook structureel moeten hervormen. "Ik denk dat we de activeringsgraad nu echt heel concreet moeten maken. In Limburg zijn er 10.000 vacatures die niet ingevuld raken. Ondernemers zeggen bepaalde groeiopportuniteiten af omdat ze de handen niet vinden om ze waar te maken. En dat is een probleem." &nbsp;&nbsp;&nbsp;&nbsp; </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/limburgse-economie-valt-stil-tot-februari-126482?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=985270110"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>