<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>TVL Nieuws, 17 juli 2017 - TV Limburg</title> <meta name="description" content="- De politie van Eindhoven zoekt in Hasselt getuigen van een moord in het criminele milieu. Het slachtoffer werd doodgeschoten in zijn woning&amp;nbsp;- Het Natuurhulpcentrum redt een bever uit een zwembad in Kinrooi&amp;nbsp;- Het distributiecentrum van Nike in Ham opent met 8.000 zonnepanelen het"><meta property="og:image" content="https://cache.tvl.be/thumb.13dfeeb9.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="TVL Nieuws, 17 juli 2017"> <meta property="og:description" content="- De politie van Eindhoven zoekt in Hasselt getuigen van een moord in het criminele milieu. Het slachtoffer werd doodgeschoten in zijn woning&nbsp;- Het Natuurhulpcentrum redt een bever uit een zwembad in Kinrooi&nbsp;- Het distributiecentrum van Nike&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/tvl-nieuws-17-juli-2017-46810"><meta name="twitter:title" content="TVL Nieuws, 17 juli 2017"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/thumb.13dfeeb9.jpg"><meta itemprop="name" content="TVL Nieuws, 17 juli 2017 - TV Limburg"> <meta itemprop="description" content="- De politie van Eindhoven zoekt in Hasselt getuigen van een moord in het criminele milieu. Het slachtoffer werd doodgeschoten in zijn woning&amp;nbsp;- Het Natuurhulpcentrum redt een bever uit een zwembad in Kinrooi&amp;nbsp;- Het distributiecentrum van Nike in Ham opent met 8.000 zonnepanelen het"> <meta itemprop="image" content="https://cache.tvl.be/thumb.13dfeeb9.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/tvl-nieuws-17-juli-2017-46810"> <link rel="alternate" href="http://www.tvl.be/nieuws/tvl-nieuws-17-juli-2017-46810" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=844926722" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><link rel="next" href="/nieuws/tvl-nieuws-17-juli-2017-46810?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px";var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li> <li><a href="/programmas/choumicha" title="Choumicha">Choumicha</a></li><li><a href="/programmas/dat-zeggen-de-mensen" title="Dat Zeggen De Mensen">Dat Zeggen De Mensen</a></li> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li><li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tvl-zomervertellingen" title="TVL Vertellingen 2017">TVL Vertellingen 2017</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl" title="TVL-reis naar Bulgarije">TVL-reis naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-07-17" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="59738"><div id="viewCount" data-id="59738" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="38525271" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vakantievrienden 2017"  href="https://www.tvl.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Vakantievrienden_TVL_600x600_02.c9e138a7.jpg" alt="Vakantievrienden 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/TVL_WijAllemaal_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/TVL_WijAllemaal_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">17/07/2017 - 18:31</span> </div> <h1 itemprop="name">TVL Nieuws, 17 juli 2017</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.3e93c06a.jpg"> <div class="icon-play highLightColor color-nieuws icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_l0gv8fio" data-kalturaplayerid="38525271" data-kalturaplayeridembed="28598361"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Bever" href="/zoek?tag=Bever">Bever</a><a title="Artikels met tag Moord" href="/zoek?tag=Moord">Moord</a><a title="Artikels met tag Paarden" href="/zoek?tag=Paarden">Paarden</a><a title="Artikels met tag Zonnepanelen" href="/zoek?tag=Zonnepanelen">Zonnepanelen</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/tvl-nieuws-17-juli-2017-46810&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="TVL Nieuws, 17 juli 2017" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/tvl-nieuws-17-juli-2017-46810&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=TVL+Nieuws%2C+17+juli+2017" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="TVL Nieuws, 17 juli 2017" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/tvl-nieuws-17-juli-2017-46810&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="TVL Nieuws, 17 juli 2017" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/tvl-nieuws-17-juli-2017-46810&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=TVL+Nieuws%2C+17+juli+2017&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="TVL Nieuws, 17 juli 2017" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=TVL Nieuws, 17 juli 2017&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/tvl-nieuws-17-juli-2017-46810&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="TVL Nieuws, 17 juli 2017" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="59738"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> - De politie van Eindhoven zoekt in Hasselt getuigen van een moord in het criminele milieu. Het slachtoffer werd doodgeschoten in zijn woning&nbsp;<p><br></p><p>- Het Natuurhulpcentrum redt een bever uit een zwembad in Kinrooi&nbsp;</p><p><br></p><p>- Het distributiecentrum van Nike in Ham opent met 8.000 zonnepanelen het grootste zonnepark in jaren en bewijst dat zonne-energie ook zonder subsidies opnieuw rendabel is voor bedrijven&nbsp;</p><p><br></p><p>- En waarom betalen de dochters van Steve Jobs, Bill Gates en Bruce Springsteen miljoenen voor Belgische paarden? We zoeken het antwoord in Meeuwen-Gruitrode.</p><p><br></p> </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Zomerquiz Bosteels 2017"  target="_blank" href="https://www.tvl.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/wedstrijden/TVL_BosteelsZomerquiz_02.c9e138a7.jpg" alt="Zomerquiz Bosteels 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vakantievrienden 2017"  href="https://www.tvl.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Vakantievrienden_TVL_600x600_02.c9e138a7.jpg" alt="Vakantievrienden 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Vertellingen 2017"  target="_blank" href="https://www.tvl.be/info/tvl-zomervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Vertellingen_600x600_01.c9e138a7.jpg" alt="TVL Vertellingen 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Starters@Work 2017"  target="_blank" href="http://www.tvl.be/programmas/starterswork"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_starters-work_600x600_Banner_02.c9e138a7.jpg" alt="Starters@Work 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Natuurlijk! 2017"  href="https://www.tvl.be/programmas/tvl-tuin"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_Natuurlijk_Banner_02-8-.c9e138a7.jpg" alt="Natuurlijk! 2017"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wij allemaal" href="https://www.tvl.be/info/wij-allemaal"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1500313509" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/natuurhulpcentrum-redt-bever-uit-zwembad-in-kinrooi-46799" title="Natuurhulpcentrum redt bever uit zwembad in Kinrooi" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Natuurhulpcentrum redt bever uit zwembad in Kinrooi</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/07/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.502f1f28.jpg" alt="Natuurhulpcentrum redt bever uit zwembad in Kinrooi"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/07/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Medewerkers van het Natuurhulpcentrum hebben in Kinrooi een bever uit een privé-vijver gered. Hoe het dier daar terecht is gekomen, is een raadsel. De eigenaars van de vijver ontdekten de bever toen ze terugkwamen van vakantie. Ze contacteerde meteen het Natuurhulpcentrum dat het dier bevrijdde en terug losliet in de vrije natuur.  </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1500308960" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/maatregelen-vogelgriep-riemst-versoepeld-46802" title="Maatregelen vogelgriep Riemst versoepeld" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Maatregelen vogelgriep Riemst versoepeld</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/07/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.0088c1e5.jpg" alt="Maatregelen vogelgriep Riemst versoepeld"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/07/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De maatregelen die getroffen werden na vaststelling van vogelgriep in het Luikse Bitsingen worden versoepeld. De versoepelingen zijn van toepassing op andere vogels dan pluimvee en voor sportduiven. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1500226045" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/tvl-nieuws-16-juli-2017-46776" title="TVL Nieuws, 16 juli 2017" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">TVL Nieuws, 16 juli 2017</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">16/07/2017 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.f02693e9.jpg" alt="TVL Nieuws, 16 juli 2017"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">16/07/2017 <i class="time">- 18:31</i></span> <div class="ellipsis">- "Als het nieuwe huurdecreet wordt ingevoerd, zullen de wachtlijsten voor een sociale woning de pan uit swingen", zegt sociale huisvestingsmaatschappij Nieuw Dak in Genk. Maar volgens N-VA is het huurdecreet er net wel voor de huurders.&nbsp;- Ondanks een sterke start is de koopjesperiode teleurstellend. Maar de twee laatste weken van juli moeten dat goedmaken.&nbsp;- En Limburg was met Rock Herk en Blues Peer dit weekend de place to be voor de alternatieve muziekliefhebber. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1500052449" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/tvl-nieuws-14-juli-2017-46727" title="TVL Nieuws, 14 juli 2017" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">TVL Nieuws, 14 juli 2017</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/07/2017 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.51159505.jpg" alt="TVL Nieuws, 14 juli 2017"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/07/2017 <i class="time">- 18:31</i></span> <div class="ellipsis">* "Er zijn geen signalen van radicalisering in Meulenberg." Dat zegt burgemeester Yzermans nadat vanmorgen bekend raakte dat de terroristen achter de aanslagen van Parijs en Brussel er wapens zouden hebben verstopt.&nbsp;* Kinderopvang vinden in de vakantie is voor veel ouders niet evident. Het personeel van Carglass kan de kinderen deze zomer gewoon meenemen naar het werk.&nbsp;* Het Natuurhulpcentrum in Opglabbeek heeft twee nieuwe bewoners. Twee Afrikaanse luipaarden werden in beslag genomen in een illegaal kweekcentrum voor exotische dieren in Polen.&nbsp;* En we staan voor een druk festivalweekend. Zowel Rock Herk als Blues Peer gaan vanavond van start. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1500049130" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/personeel-carglass-kan-kinderen-tijdens-vakantie-meenemen-naar-het-werk-46695" title="Personeel Carglass kan kinderen tijdens vakantie meenemen naar het werk" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Personeel Carglass kan kinderen tijdens vakantie meenemen naar het werk</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/07/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.2f17f038.jpg" alt="Personeel Carglass kan kinderen tijdens vakantie meenemen naar het werk"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/07/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">U heeft het misschien zelf al ondervonden: u moet werken en u gaat in de zomervakantie op zoek naar een opvangplaats voor uw kind. Wel, bij Carglass in Hasselt nemen de werknemers hun kinderen gewoon mee. Het bedrijf werkt samen met kinderopvang Stekelbees. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1499967205" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/tvl-nieuws-13-juli-2017-46689" title="TVL Nieuws, 13 juli 2017" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">TVL Nieuws, 13 juli 2017</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">13/07/2017 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.e6f00838.jpg" alt="TVL Nieuws, 13 juli 2017"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">13/07/2017 <i class="time">- 18:31</i></span> <div class="ellipsis">* Eén dag na zijn verdwijning wordt de wagen van Genkenaar Ronald Vandereycken in verdachte omstandigheden opgemerkt in Gellik bij Lanaken. Wie heeft de auto gezien? Het parket lanceert opnieuw een oproep tot getuigen.&nbsp;* Door de schaarste op de arbeidsmarkt kijken werkgevers meer en meer naar kansengroepen: mensen met andere roots, oudere werkzoekenden of langdurig zieken vinden sneller werk.&nbsp;* In Vakantiehuis Fabiola in Maasmechelen gaan kinderen met en zonder een handicap deze zomer samen op kamp.&nbsp;* En Rock Herk is voor het eerst in zijn 35-jarig bestaan uitverkocht. Nadat het 5 jaar geleden bijna failliet was, is het alternatieve festival nu populairder dan ooit. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/tvl-nieuws-17-juli-2017-46810?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=844926722"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>