<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Limburgse restaurants krijgen Michelinsterren - TV Limburg</title> <meta name="description" content="Vandaag deelt de culinaire Michelingids opnieuw sterren uit. Het Hasseltse restaurant Ogst krijgt haar eerste ster. En het Lommelse Cuchara krijgt een tweede ster. Jan Tournier, de chef van Cuchara in Lommel, wordt in de Michelin-editie 2020 onderscheiden&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-10/cuchara.3ace4b0c.png"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Limburgse restaurants krijgen Michelinsterren"> <meta property="og:description" content="Vandaag deelt de culinaire Michelingids opnieuw sterren uit. Het Hasseltse restaurant Ogst krijgt haar eerste ster. En het Lommelse Cuchara krijgt een tweede ster. Jan Tournier, de chef van Cuchara in Lommel, wordt in de Michelin-editie 2020 onderscheiden&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster"><meta name="twitter:title" content="Limburgse restaurants krijgen Michelinsterren"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-10/cuchara.3ace4b0c.png"><meta itemprop="name" content="Limburgse restaurants krijgen Michelinsterren - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-10/cuchara.3ace4b0c.png"><link rel="canonical" href="https://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster"> <link rel="alternate" href="https://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=1055266955" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster" ,page_title: "Limburgse restaurants krijgen Michelinsterren" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon, 18 Nov 2019 13:37:00 +0100" ,article_type: "Nieuws" ,article_word_count: "111" ,article_authors: ["Margo Ombelets"] ,article_tags: [ "Michelinster","Michelinsterren","Ogst","Restaurant" ] ,article_categories: [ "Human Interest" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster"/> <link rel="next" href="http://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/de-penaltycup" title="De Penaltycup">De Penaltycup</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Intrede van de Sint 2019">Intrede van de Sint 2019</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/pukkelpop" title="Pukkelpop 2019">Pukkelpop 2019</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/thuis" title="Thuis">Thuis</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2019" title="TVL Reis 2019">TVL Reis 2019</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/tvl-vertellingen-2019" title="TVL Vertellingen 2019">TVL Vertellingen 2019</a></li> <li><a href="/info/tvl-reis-naar-kreta" title="TVL reis naar Kreta">TVL reis naar Kreta</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2019">TVL Wintervertellingen 2019</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2019-11-18" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="110244" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintervertelling 2019"  href="https://www.tvl.be/info/tvl-wintervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wintervertellingen2019_600x600_01.284a9ccd.jpg" alt="Wintervertelling 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2019"  href="http:///www.tvl.be/programmas/jo"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/190509_TVL_Koken_600x600_01.284a9ccd.jpg" alt="Koken 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar Geluk"  href="http://www.tvl.be/programmas/dewegnaargeluk"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_WNG_600x600_01.284a9ccd.jpg" alt="De Weg naar Geluk"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Thuis 2019"  href="http://www.tvl.be/programmas/tvl-tuin-thuis-afl-1-87350"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Thuis_600x600_02.284a9ccd.jpg" alt="Thuis 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> </div> </div> </div> </div> </section> </div><div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/images/nieuws/2019-10/cuchara.e04792c2.png');"></div><div class="streamone-hdr"> <div> <span class="tag bg-human interest">Human Interest</span> <span class="date" itemprop="datePublished">18/11/2019 - 13:37</span> </div> <h1 class="ttl highLightColor" itemprop="name">Limburgse restaurants krijgen Michelinsterren</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Michelinster" href="/zoek?tag=Michelinster">Michelinster</a><a title="Artikels met tag Michelinsterren" href="/zoek?tag=Michelinsterren">Michelinsterren</a><a title="Artikels met tag Ogst" href="/zoek?tag=Ogst">Ogst</a><a title="Artikels met tag Restaurant" href="/zoek?tag=Restaurant">Restaurant</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Limburgse restaurants krijgen Michelinsterren" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Limburgse+restaurants+krijgen+Michelinsterren" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Limburgse restaurants krijgen Michelinsterren" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Limburgse restaurants krijgen Michelinsterren" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Limburgse+restaurants+krijgen+Michelinsterren&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Limburgse restaurants krijgen Michelinsterren" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Limburgse restaurants krijgen Michelinsterren&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Limburgse restaurants krijgen Michelinsterren" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Margo Ombelets</span> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>Vandaag deelt de culinaire Michelingids opnieuw sterren uit. Het Hasseltse restaurant Ogst krijgt haar eerste ster. En het Lommelse Cuchara krijgt een tweede ster. <br/></strong><span style="font-size: 16px;" data-mce-style="font-size: 16px;"><br/>Jan Tournier, de chef van Cuchara in Lommel, wordt in de Michelin-editie 2020 onderscheiden met twee sterren. “Chef Tournier heeft zijn gerechten ontdaan van al het overbodige,” aldus Werner Loens, selectiedirecteur van de Michelin Gidsen in de Benelux. “Zijn creativiteit, speelsheid en technische beheersing wordt vandaag gebundeld in indrukwekkende creaties. Met de concentratie van enkele ingrediënten creëert hij een uitbundig verhaal. Eten bij chef Tournier is een boeiende wandeling doorheen een inventieve wereld van smaken.”</span></p><p>Bekijk hier een reportage over Jan Tournier van Cuchara:</p></div><div class="contentblocks_embed"><iframe src="https://embed.deburen.tv/tvl/1_iql6or49/" width="560" height="315" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" frameborder="0"></iframe></div><div class="cbTxt"><p><em>Foto: Cuchara.</em></p></div></div> </div> </div> </article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintervertelling 2019"  href="https://www.tvl.be/info/tvl-wintervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wintervertellingen2019_600x600_01.284a9ccd.jpg" alt="Wintervertelling 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2019"  href="http:///www.tvl.be/programmas/jo"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/190509_TVL_Koken_600x600_01.284a9ccd.jpg" alt="Koken 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar Geluk"  href="http://www.tvl.be/programmas/dewegnaargeluk"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_WNG_600x600_01.284a9ccd.jpg" alt="De Weg naar Geluk"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Thuis 2019"  href="http://www.tvl.be/programmas/tvl-tuin-thuis-afl-1-87350"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Thuis_600x600_02.284a9ccd.jpg" alt="Thuis 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> </div> </div></div> </div> </div> </main><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Human Interest</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1574013482" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/100-jarige-amerikaanse-veteraan-uit-wo-ii-bezoekt-plaatsen-waar-hij-vocht-in-limburg-88340"> <a href="/nieuws/100-jarige-amerikaanse-veteraan-uit-wo-ii-bezoekt-plaatsen-waar-hij-vocht-in-limburg-88340" title="100-jarige Amerikaanse veteraan uit WO II bezoekt plaatsen waar hij vocht in Limburg" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>100-jarige Amerikaanse veteraan uit WO II bezoekt plaatsen waar hij vocht in Limburg</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/11/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.88bb95ed.jpg" alt="100-jarige Amerikaanse veteraan uit WO II bezoekt plaatsen waar hij vocht in Limburg"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/11/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">De 100-jarige Amerikaanse veteraan, Robert Wensell Grabarek, is op bezoek in Hoeselt. Tijdens de Tweede Wereldoorlog trokken de Amerikaanse soldaten door Hoeselt, op weg naar de Duitse grens. “Het is dankzij de gastvrijheid van de Hoeselaren, dat de soldaten even konden uitrusten en nadien de oorlog wonnen,” vertelt de veteraan. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1573841231" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/ambiorix-levert-al-10-jaar-schoenen-aan-de-koning-88285"> <a href="/nieuws/ambiorix-levert-al-10-jaar-schoenen-aan-de-koning-88285" title="Ambiorix levert al 10 jaar schoenen aan de koning" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Ambiorix levert al 10 jaar schoenen aan de koning</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/11/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.48e3aa3e.jpg" alt="Ambiorix levert al 10 jaar schoenen aan de koning"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/11/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Het is vandaag Koningsdag en dan worden traditioneel de namen van de hofleveranciers bekend gemaakt. Op de lijst staan 123 bedrijven die bevoorrechte leveranciers van de vorst zijn. Onder hen ook één Limburgs bedrijf: Ambiorix uit Tongeren levert al decennialang de schoenen aan het hof en mag al 10 jaar pronken met de titel van hofleverancier. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1573495231" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/meer-dan-4-000-lopers-voor-derde-bokrijkrun-87981"> <a href="/nieuws/meer-dan-4-000-lopers-voor-derde-bokrijkrun-87981" title="5.600 lopers op Bokrijkrun" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>5.600 lopers op Bokrijkrun</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/11/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.8d58ecf4.jpg" alt="5.600 lopers op Bokrijkrun"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/11/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">De derde editie van de Bokrijk Run nam de lopers mee door de verhalen van schilder Pieter Bruegel. De belevingsrun lokte meer dan 5600 lopers, wandelaars en supporters naar het domein. Dat zijn 20 procent meer bezoekers dan vorig jaar. Wij gingen er de sfeer opsnuiven.  </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1573149340" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/roy-kunnen-verloor-ledematen-bij-treinongeval-en-is-nu-gezicht-van-rode-neuzen-87823"> <a href="/nieuws/roy-kunnen-verloor-ledematen-bij-treinongeval-en-is-nu-gezicht-van-rode-neuzen-87823" title="Roy Kunnen verloor ledematen bij treinongeval en is nu gezicht van Rode Neuzen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Roy Kunnen verloor ledematen bij treinongeval en is nu gezicht van Rode Neuzen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/11/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.a05cf7c3.jpg" alt="Roy Kunnen verloor ledematen bij treinongeval en is nu gezicht van Rode Neuzen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/11/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">De 21-jarige Roy Kunnen uit Bree is één van de gezichten van de Rode Neuzen Actie. Hij verloor bij een treinongeval zijn 2 benen en een arm. Maar hij heeft de draad van zijn leven weer opgepakt. Hij heeft zijn studies in Mechelen hervat en woont er op kot. Roy is één en al optimisme. Hij vindt van zichzelf dat hij nog een goed leven kan leiden, ondanks zijn handicap. Een voorbeeld voor velen en daarom is hij één van de vaandeldragers van de Rode Neuzen Actie.   </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1573149446" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/koning-ontvangt-limburgse-topsporters-87826"> <a href="/nieuws/koning-ontvangt-limburgse-topsporters-87826" title="Koning ontvangt Limburgse topsporters" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Koning ontvangt Limburgse topsporters</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/11/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.24388a1a.jpg" alt="Koning ontvangt Limburgse topsporters"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/11/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Koning Filip en koningin Mathilde ontvingen vandaag een delegatie topsporters in het koninklijk paleis. Onder hen ook drie Limburgers: tennister Elise Mertens, triatleet Jelle Geens en paardenmenner Edouard Simonet. De sporters kregen een uitnodiging van het koningspaar omdat ze het afgelopen jaar een knappe sportieve prestatie hebben neergezet. Filip en Mathilde namen de tijd om met iedereen een praatje te slaan. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1572801971" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 8" data-vr-contentbox-url="https://www.tvl.be/nieuws/ere-schepen-roland-demal-vader-axelle-red-overleden-87522"> <a href="/nieuws/ere-schepen-roland-demal-vader-axelle-red-overleden-87522" title="Ere-schepen Roland Demal, vader Axelle Red, overleden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Ere-schepen Roland Demal, vader Axelle Red, overleden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/11/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.ef7f47e6.jpg" alt="Ere-schepen Roland Demal, vader Axelle Red, overleden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/11/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">De papa van Axelle Red is gestorven. De Hasseltse ere-advocaat en ere-schepen werd 88 jaar. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/hasselts-restaurant-ogst-krijgt-eerste-michelinster?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1055266955"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>