<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten - TV Limburg</title> <meta name="description" content="In Leopoldsburg is deze namiddag een man doodgeschoten door speciale eenheden van de politie. Dat gebeurde nadat een burenruzie compleet uit de hand liep. De politie kwam ter plaatse, waarop de man &eacute;&eacute;n van de agenten in de halsstreek neerstak. Na het steekincident, verschanste de man zich."><meta property="og:image" content="https://cache.tvl.be/tvlbe/2022/20220314-001-3930.c7134557.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten"> <meta property="og:description" content="In Leopoldsburg is deze namiddag een man doodgeschoten door speciale eenheden van de politie. Dat gebeurde nadat een burenruzie compleet uit de hand liep. De politie kwam ter plaatse, waarop de man één van de agenten in de halsstreek neerstak. Na het&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750"><meta name="twitter:title" content="Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/2022/20220314-001-3930.c7134557.jpg "><meta itemprop="name" content="Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten - TV Limburg"> <meta itemprop="description" content="In Leopoldsburg is deze namiddag een man doodgeschoten door speciale eenheden van de politie. Dat gebeurde nadat een burenruzie compleet uit de hand liep. De politie kwam ter plaatse, waarop de man &eacute;&eacute;n van de agenten in de halsstreek neerstak. Na het steekincident, verschanste de man zich."> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/2022/20220314-001-3930.c7134557.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750"> <link rel="alternate" href="https://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=215787883" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750" ,page_title: "Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon, 14 Mar 2022 16:47:00 +0100" ,article_type: "Nieuws" ,article_word_count: "75" ,article_authors: ["Margo Ombelets"] ,article_tags: [ "Burenruzie","Dodelijk slachtoffer","Schietincident","speciale eenheden","Steekpartij" ] ,article_categories: [ "Justitie" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvl/ka-ching.umd.js?v=1647277200"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvl/nieuws/justitie', targeting: { lang: 'nl', page_type: 'detail' } }; console.log('production adunit: ' + 'tvl/nieuws/justitie'); /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvl.min.js"></script><link rel="canonical" href="http://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750"/> <link rel="next" href="http://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/de-toekomstfabriek" title="De Toekomstfabriek">De Toekomstfabriek</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas">Sinterklaas</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wintergrillen" title="Wintergrillen">Wintergrillen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/tvl-wandelrally-2021-winnaars" title="TVL Wandelrally 2021 - winnaars">TVL Wandelrally 2021 - winnaars</a></li> <li><a href="/info/tvl-kerstcruise-2021-uitverkocht" title="TVL Kerstcruise 2022">TVL Kerstcruise 2022</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2021">TVL Wintervertellingen 2021</a></li> <li><a href="/info/tvl-cruise-het-mooiste-van-de-middellandse-zee" title="TVL Cruise - Het Mooiste van de Middellandse Zee">TVL Cruise - Het Mooiste van de Middellandse Zee</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2022-03-13" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main" data-resource="166935"> <div id="viewCount" data-id="166935" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Cruise 2022"  href="https://www.tvl.be/info/tvl-cruise-het-mooiste-van-de-middellandse-zee"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Cruise22_600x600_01.284a9ccd.jpg " alt="Cruise 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen22_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvl.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Sales21_600x600_01.284a9ccd.jpg " alt="Adverteren 2021"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wonen22_Parallax_desktop_v2_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wonen22_Parallax_mobile_v2_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style=""></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURL = kaching.getVideoUrl("_CgJg5EAc7am"); /* returns vast url or null */ if (!vastURL) { var element = document.getElementById("deburen-video-player"); var config = { brand: "tvl", videoId: "_CgJg5EAc7am", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: true, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && (event.detail.format == 'video' || event.detail.format == 'Video')) { vastURL = kaching.getVideoUrl("_CgJg5EAc7am");config.ads = [{ integration: 'google-ima', sources: vastURL }]; var player = window.IVVI.insertPlayer(config, element); } }); var player = window.IVVI.insertPlayer(config, element); } </script><div class="streamone-hdr"> <div> <span class="tag bg-justitie">Justitie</span> <span class="date" itemprop="datePublished">14/03/2022 - 16:47</span> </div> <h1 class="ttl highLightColor" itemprop="name">Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Burenruzie" href="/zoek?tag=Burenruzie">Burenruzie</a><a title="Artikels met tag Dodelijk slachtoffer" href="/zoek?tag=Dodelijk+slachtoffer">Dodelijk slachtoffer</a><a title="Artikels met tag Schietincident" href="/zoek?tag=Schietincident">Schietincident</a><a title="Artikels met tag speciale eenheden" href="/zoek?tag=speciale+eenheden">speciale eenheden</a><a title="Artikels met tag Steekpartij" href="/zoek?tag=Steekpartij">Steekpartij</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Leopoldsburg%3A+70-jarige+man+die+agent+neerstak%2C+is+doodgeschoten" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Leopoldsburg%3A+70-jarige+man+die+agent+neerstak%2C+is+doodgeschoten&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Leopoldsburg: 70-jarige man die agent neerstak, is doodgeschoten" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="166935"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/_CgJg5EAc7am/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Margo Ombelets</span> <p><strong>In Leopoldsburg is deze namiddag een man doodgeschoten door speciale eenheden van de politie. Dat gebeurde nadat een burenruzie compleet uit de hand liep. De politie kwam ter plaatse, waarop de man één van de agenten in de halsstreek neerstak. Na het steekincident, verschanste de man zich. Speciale eenheden kwamen massaal ter plaatse en omsingelden de dader. Bij een confrontatie is de 70-jarige dader doodgeschoten door speciale eenheden. Dat bevestigt het parket aan de TVL-nieuwsredactie.</strong></p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_outstream-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Cruise 2022"  href="https://www.tvl.be/info/tvl-cruise-het-mooiste-van-de-middellandse-zee"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Cruise22_600x600_01.284a9ccd.jpg " alt="Cruise 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen22_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvl.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Sales21_600x600_01.284a9ccd.jpg " alt="Adverteren 2021"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_outstream', 't1'); </script></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wonen 2022" href="https://www.tvl.be/programmas/wonen"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Justitie</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1647279402" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/klopjacht-op-geseinde-man-in-tongeren-135776"> <a href="/nieuws/klopjacht-op-geseinde-man-in-tongeren-135776" title="Klopjacht op geseinde man in Tongeren" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Klopjacht op geseinde man in Tongeren</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/03/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220314-001-3811.664857cd.jpg " alt="Klopjacht op geseinde man in Tongeren"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/03/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">In Tongeren is urenlang gezicht naar een geseinde man. De politie zette drones en een speurhond in, maar de verdachte is niet gevonden. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1647272357" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/genk-supporters-bekogelen-politie-met-molotovcocktails"> <a href="/nieuws/genk-supporters-bekogelen-politie-met-molotovcocktails" title="Genk-supporters bekogelen politie met molotovcocktails" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Genk-supporters bekogelen politie met molotovcocktails</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/03/2022 <i class="time">- 16:38</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/nieuws/pol.dbcaa036.jpg " alt="Genk-supporters bekogelen politie met molotovcocktails"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/03/2022 <i class="time">- 16:38</i></span> <div class="ellipsis"> Zondagavond is het in Waterschei in Genk tot een zware confrontatie gekomen tussen Genk-supporters en de politie. Dit gebeurde na de derby Genk-STVV. Bij de politie viel een gewonde. Na afloop van de wedstrijd verzamelde de harde kern van Genk-supporters aan het clubhuis Italo Belga op de Paul Trazensterstraat. Op het moment dat de supportersbussen van STVV onder politiebegeleiding aan het stadion vertrokken, begaf een honderdtal harde-kernleden zich in de richting van het afrittencomplex waar de bussen van STVV zouden passeren. De meesten van hen waren gemaskerd en voorzien van stokken, buizen enz. Door inzet van politie kon een rechtstreekse confrontatie en een aanval van de bezoekende bussen vermeden worden. De politiediensten, waaronder ook politie te paard en een sproeiwagen, dreven de kerngroep uiteen. De politie werd daarop bekogeld met enkele molotovcocktails, Bengaals vuurwerk en met allerlei voorwerpen zoals balken, stokken, flessen, onderdelen van een openbaar speeltuintje en ander straatmeubilair. De harde kern zette meermaals opnieuw de aanval in. Een politieman raakte gewond door een ontploffing vlakbij en werd voor verzorging naar het ziekenhuis gebracht. De hoofdinspecteur is minstens een week arbeidsongeschikt. Politie CARMA is in overleg met het parket Limburg een onderzoek opgestart om de relschoppers te identificeren, onder andere aan de hand van videobeelden. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/17-jarige-spaanse-student-overleden-in-hostel-h"> <a href="/nieuws/17-jarige-spaanse-student-overleden-in-hostel-h" title="17-jarige Spaanse student overleden in Hostel H" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>17-jarige Spaanse student overleden in Hostel H</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/03/2022 <i class="time">- 16:24</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2022-nieuws/2022-03/220314-18u30-Student-overleden.a812e874.png " alt="17-jarige Spaanse student overleden in Hostel H"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/03/2022 <i class="time">- 16:24</i></span> <div class="ellipsis"> Een 17-jarige Spaanse student is deze ochtend overleden in de Hasseltse jeugdherberg Hostel H. Politie en parket zijn een onderzoek gestart. De 17-jarige student verbleef nog maar net in de jeugdherberg, in het kader van een uitwisselingsproject met de Hasseltse school Kindsheid Jesu. Deze ochtend werd het levenloze lichaam van de Spaanse student onderaan de trap aangetroffen. Wat er precies is gebeurd, is nog niet duidelijk. Het parket start een onderzoek naar de dood van de jongen. Een autopsie en toxicologisch onderzoek moeten meer duidelijkheid scheppen naar de omstandigheden van het overlijden. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/1-jaar-na-operatie-sky-al-888-verdachten-gearresteerd"> <a href="/nieuws/1-jaar-na-operatie-sky-al-888-verdachten-gearresteerd" title="1 jaar na operatie SKY: al 888 verdachten gearresteerd" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>1 jaar na operatie SKY: al 888 verdachten gearresteerd</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/03/2022 <i class="time">- 16:09</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/nieuws/pol.dbcaa036.jpg " alt="1 jaar na operatie SKY: al 888 verdachten gearresteerd"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/03/2022 <i class="time">- 16:09</i></span> <div class="ellipsis"> 1 jaar geleden vond de grootste gerechtelijke en politionele actie ooit plaats in ons land naar aanleiding van het kraken van SKY-cryptofoons. Belgische politie en justitie konden 1 miljard berichten onderscheppen van meer dan 100.000 gebruikers wereldwijd. Er werd een zware slag toegebracht aan de georganiseerde criminaliteit. Er zijn sindsdien 2.000 verdachten geïdentificeerd en 276 nieuwe dossiers opgestart.  Op 9 maart 2021 heeft de federale gerechtelijke politie 48 mensen opgepakt bij 200 huiszoekingen. Door berichten van versleutelde telefoons te onderscheppen, kon de politie ruim twee jaar lang de communicatie van de georganiseerde misdaad volgen. 888 verdachten gearresteerdMet deze actie werd er een eerste zware slag toegebracht aan de georganiseerde criminaliteit maar het was ook de start van heel wat nieuwe onderzoeken. Er zijn momenteel ongeveer 400 lopende gerechtelijke onderzoeken en sinds maart 2021 werden 276 nieuwe dossiers opgestart. In totaal zijn reeds 2.000 verdachten geïdentificeerd door de gerechtelijke diensten bij politie en justitie en zijn er 888 verdachten gearresteerd. Er vonden acties plaats in heel het land en ook in het buitenland. In onze gevangenissen zitten er momenteel meer dan 250 verdachten in voorhechtenis door het dossier SKY ECC. Dankzij dit dossier kunnen de gerechtelijke diensten de georganiseerde misdaad in ons land bloot leggen en bestrijden, maar ook de uitwassen aanpakken: corruptie, geweld en witwaspraktijken. Inzetten op georganiseerde criminaliteitVan meet af aan heeft de federale regering politie en justitie gesteund in deze strijd tegen de georganiseerde criminaliteit. Het Openbaar Ministerie en de zetel, vooral in Antwerpen, werden al versterkt met meer dan 60 mensen die actief zijn op dit dossier. En ook bij de federale gerechtelijke politie zijn er bijna 200 effectieven bijgekomen. Van 4.197 in oktober 2020 naar 4.387 in december 2021. Er wordt fors geïnvesteerd in extra middelen. Daarom werd er 7 miljoen euro voorzien voor 141 medewerkers bij het openbaar ministerie en de zetel. Dit maakt het mogelijk dat de parketten, de onderzoeksrechters, de onderzoeksgerechten en de strafrechters de toevloed aan dossiers goed kunnen verwerken. Ook de federale politie wordt versterkt met 70 miljoen euro dit jaar, oplopend tot 100 miljoen euro in 2024. Met deze bijkomende middelen kunnen er 195 extra gespecialiseerde speurders worden aangeworven.Fase 2 in operatie SKY: "Engelstalige en Albanese communicatie""Met het dossier SKY ECC hebben we een grote slag toegebracht aan de georganiseerde misdaad. Om de honderden miljoenen berichten te ontginnen, is gebruik gemaakt van artificial intelligence en machine learning om woordcombinaties met criminele inhoud filteren. Met deze techniek gaan we momenteel over tot een tweede fase, namelijk Engelstalige en Albanese communicatie ontleden. Beide talen worden veelvuldig gebruikt in de onderschepte berichten. Vervolgens zullen we een algoritme ontwikkelen dat dubieuze geldstromen, bijvoorbeeld met cryptomunten, traceert. Deze nieuwe vorm van datagestuurd onderzoek is een krachtige tool voor onze speurders. Dit willen we maximaal benutten," zegt Vincent Van Quickenborne, vice-eersteminister en minister van Justitie.</div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1646667145" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/lanakense-pyromaan-riskeert-celstraf-van-4-jaar-voor-brandstichting-carnavalswagen"> <a href="/nieuws/lanakense-pyromaan-riskeert-celstraf-van-4-jaar-voor-brandstichting-carnavalswagen" title="Lanakense pyromaan riskeert celstraf van 4 jaar voor brandstichting carnavalswagen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Lanakense pyromaan riskeert celstraf van 4 jaar voor brandstichting carnavalswagen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/03/2022 <i class="time">- 16:32</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2022-nieuws/2022-03/brandstichting.dbcaa036.jpg " alt="Lanakense pyromaan riskeert celstraf van 4 jaar voor brandstichting carnavalswagen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/03/2022 <i class="time">- 16:32</i></span> <div class="ellipsis"> Een 25-jarige man uit Lanaken riskeert een gevangenisstraf van 4 jaar voor vier brandstichtingen. Bij één van de feiten, waarbij hij een geparkeerde carnavalswagen in brand stak onder de brug van de E314 in Kotem bij Maasmechelen, ontstond door de rookontwikkeling een kettingbotsing. Hierbij viel een dodelijk slachtoffer. Een 25-jarige man uit Lanaken die verdacht wordt van vier brandstichtingen, waaronder die van een geparkeerde carnavalswagen, riskeert een gevangenisstraf van vier jaar. De pyromaan pleegde telkens de feiten als hij onder invloed was van drugs. Zo stak hij op 22 april 2021 een pallet met bouwmateriaal in brand die voor een woning stond. Zowel het bouwmateriaal als de gevel van de woning liepen schade op. In de nacht van 20 op 21 mei stichtte hij twee keer brand in een appartementsgebouw.  Tijdens zijn verhoor vond de politie foto's op zijn gsm die hem linkten aan de brandstichting van een praalwagen van de Nederlandse carnavalsvereniging Sjpaspromotion uit Urmond. Die praalwagen vatte in maart 2018 vuur toen die onder de E314 in Kotem bij Maasmechelen geparkeerd stond. Door de rookpluim die ontstond, gebeurde er op de snelweg een kettingbotsing met drie vrachtwagens en zes personenauto's. Een trucker uit Geel liet daarbij het leven. Zelf herinnert hij zich niet meer dat hij de praalwagen, die geparkeerd stond onder een brug van de E314, in brand stak. Het vonnis volgt op 4 april. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1646587844" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/schutter-van-pokertornooi-in-kuringen-blijft-aangehouden-135295"> <a href="/nieuws/schutter-van-pokertornooi-in-kuringen-blijft-aangehouden-135295" title="Schutter van pokertornooi in Kuringen blijft aangehouden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name" data-vr-headline>Schutter van pokertornooi in Kuringen blijft aangehouden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/03/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220306-001-5117.96b818f1.jpg " alt="Schutter van pokertornooi in Kuringen blijft aangehouden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/03/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De man uit Houthalen-Helchteren die vrijdagavond een andere man neerschoot op een pokertoernooi in Hasselt, blijft aangehouden. Dat laat het parket van Limburg weten. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/leopoldsburg-man-die-agent-neerstak-is-doodgeschoten-135750?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=215787883"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script></body> </html>