<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Standbeelden in Hasselt dragen mondmaskers - TV Limburg</title> <meta name="description" content="Een opmerkelijk beeld vandaag in Hasselt, want alle standbeelden in de binnenstad droegen een mondmasker. Het gaat om een actie van de PVDA.&amp;nbsp;"><meta property="og:image" content="https://cache.tvl.be/thumb.f548ea7e.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Standbeelden in Hasselt dragen mondmaskers"> <meta property="og:description" content="Een opmerkelijk beeld vandaag in Hasselt, want alle standbeelden in de binnenstad droegen een mondmasker. Het gaat om een actie van de PVDA.&nbsp;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731"><meta name="twitter:title" content="Standbeelden in Hasselt dragen mondmaskers"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/thumb.f548ea7e.jpg"><meta itemprop="name" content="Standbeelden in Hasselt dragen mondmaskers - TV Limburg"> <meta itemprop="description" content="Een opmerkelijk beeld vandaag in Hasselt, want alle standbeelden in de binnenstad droegen een mondmasker. Het gaat om een actie van de PVDA.&amp;nbsp;"> <meta itemprop="image" content="https://cache.tvl.be/thumb.f548ea7e.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731"> <link rel="alternate" href="http://www.tvl.be/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=913484258" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><link rel="next" href="/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li> <li><a href="/programmas/choumicha" title="Choumicha">Choumicha</a></li> <li><a href="/programmas/dat-zeggen-de-mensen" title="Dat Zeggen De Mensen">Dat Zeggen De Mensen</a></li> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/made-in" title="Made In Limburg">Made In Limburg</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2017" title="TVL Reis 2017">TVL Reis 2017</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl" title="TVL-reis naar Bulgarije">TVL-reis naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-10-21" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="64981"><div id="viewCount" data-id="64981" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="38525271" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.284a9ccd.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Sportcafé"  href="http://www.tvl.be/programmas/tvl-sportcafe"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/20170906_Sportcafe_v2_600x600_03.284a9ccd.jpg" alt="TVL Sportcafé"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2017"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.284a9ccd.jpg" alt="Wonen 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.75878a18.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/TVL_WijAllemaal_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/TVL_WijAllemaal_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-politiek">Politiek</span> <span class="date" itemprop="datePublished">22/10/2017 - 18:30</span> </div> <h1 itemprop="name">Standbeelden in Hasselt dragen mondmaskers</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.d804c4ad.jpg"> <div class="icon-play highLightColor color-politiek icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_ywbn8tvk" data-kalturaplayerid="38525271" data-kalturaplayeridembed="28598361"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Actie" href="/zoek?tag=Actie">Actie</a><a title="Artikels met tag Fijn stof" href="/zoek?tag=Fijn+stof">Fijn stof</a><a title="Artikels met tag Mondmaskers" href="/zoek?tag=Mondmaskers">Mondmaskers</a><a title="Artikels met tag PVDA" href="/zoek?tag=PVDA">PVDA</a><a title="Artikels met tag Standbeelden" href="/zoek?tag=Standbeelden">Standbeelden</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Standbeelden in Hasselt dragen mondmaskers" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Standbeelden+in+Hasselt+dragen+mondmaskers" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Standbeelden in Hasselt dragen mondmaskers" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Standbeelden in Hasselt dragen mondmaskers" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Standbeelden+in+Hasselt+dragen+mondmaskers&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Standbeelden in Hasselt dragen mondmaskers" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Standbeelden in Hasselt dragen mondmaskers&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Standbeelden in Hasselt dragen mondmaskers" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="64981"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Een opmerkelijk beeld vandaag in Hasselt, want alle standbeelden in de binnenstad droegen een mondmasker. Het gaat om een actie van de PVDA.&nbsp; </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://www.tvl.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_IDB_600x600_03.284a9ccd.jpg" alt="In de Buurt"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Made In"  href="https://www.tvl.be/programmas/made-in"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_MadeIn_600x600_01.284a9ccd.jpg" alt="Made In"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.284a9ccd.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl"  href="http://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_MetStijl_600x600_v1_01.284a9ccd.jpg" alt="Met Stijl"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Starters@Work 2017"  href="http://www.tvl.be/programmas/starterswork"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_starters-work_600x600_Banner_02.284a9ccd.jpg" alt="Starters@Work 2017"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wij allemaal" href="https://www.tvl.be/info/wij-allemaal"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Politiek</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1508517034" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/76-op-100-hasselaren-heeft-geen-probleem-met-het-zwembad-openstellen-voor-vrouwen-alleen-50646" title="76 op de 100 Hasselaren hebben geen probleem met het zwembad openstellen voor vrouwen alleen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">76 op de 100 Hasselaren hebben geen probleem met het zwembad openstellen voor vrouwen alleen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.0f44c7d5.jpg" alt="76 op de 100 Hasselaren hebben geen probleem met het zwembad openstellen voor vrouwen alleen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">76 op de 100 Hasselaren hebben er geen probleem mee dat het stadsbestuur het zwembad voorbehoudt enkel voor vrouwen. Dat blijkt uit een rondvraag van onze redactie bij 100 Hasselaren. Binnenkort worden mannen een hele avond geweigerd tijdens Ladies at the Pool. 5 van de 100 door ons aangesproken Hasselaren hebben daar wel een probleem mee. 19 procent heeft geen mening.  </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1508517100" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/lummense-school-betreurt-uitwijzingsbevel-iraaks-gezin-slaat-opnieuw-op-de-vlucht-50674" title="Lummense school betreurt uitwijzingsbevel, Iraaks gezin slaat opnieuw op de vlucht" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Lummense school betreurt uitwijzingsbevel, Iraaks gezin slaat opnieuw op de vlucht</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.d2f215f0.jpg" alt="Lummense school betreurt uitwijzingsbevel, Iraaks gezin slaat opnieuw op de vlucht"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Basisschool Wondere Wereld in Lummen zit in zak en as. Na een uitwijzingsbevel om ons land vandaag te verlaten zijn drie van hun leerlingen op de vlucht, samen met hun mama. Het gezin is drie jaar geleden de oorlog in Irak ontvlucht. De kinderen waren intussen goed geïntegreerd, klinkt het. De nieuwe vlucht beroert de gemoederen bij de lokale gemeenschap in Lummen.  </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1508430750" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/commotie-over-hasselts-zwembad-dat-enkel-open-is-voor-vrouwen-neemt-toe-sp-a-verdedigt-beslissing-50592" title="Politieke commotie over Hasselts zwembad dat enkel open is voor vrouwen neemt toe: SP.A verdedigt beslissing" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Politieke commotie over Hasselts zwembad dat enkel open is voor vrouwen neemt toe: SP.A verdedigt beslissing</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.528e0120.jpg" alt="Politieke commotie over Hasselts zwembad dat enkel open is voor vrouwen neemt toe: SP.A verdedigt beslissing"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">"Schandalig en de Hasselaar is er niet mee opgezet". De sp.a in Hasselt haalt zwaar uit naar oppositiepartij N-VA. Die had in het TVL Nieuws het stadsbestuur ervan beschuldigd tegen de gelijkheid van mannen en vrouwen te zijn. De politieke rel draait rond het zwembad van Hasselt en het evenement Ladies At the Pool. Eénmalig, op 24 november heeft in het zwembad een avond  plaats, waar alleen maar vrouwen zijn toegelaten. En dat lokt scherpe reacties uit. Onterecht, zegt de sp.a.   </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1508258048" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/n-va-zwemavond-enkel-voor-vrouwen-kan-niet-door-de-beugel-50515" title="N-VA: "Zwemavond enkel voor vrouwen kan niet door de beugel"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">N-VA: "Zwemavond enkel voor vrouwen kan niet door de beugel"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.32542825.jpg" alt="N-VA: "Zwemavond enkel voor vrouwen kan niet door de beugel""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">N-VA Hasselt is niet te spreken over de beslissing van het stadsbestuur om het Kapermolenzwembad op 24 november één avond exclusief voor vrouwen open te stellen. Volgens de partij moet een openbaar zwembad ten alle tijden toegankelijk zijn voor iedereen, man of vrouw. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1507826061" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/lijstvorming-open-vld-diepenbeek-heeft-iets-weg-van-een-staatsgreep-50278" title="Lijstvorming Open VLD Diepenbeek heeft iets weg van staatsgreep" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Lijstvorming Open VLD Diepenbeek heeft iets weg van staatsgreep</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">12/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.bf844af5.jpg" alt="Lijstvorming Open VLD Diepenbeek heeft iets weg van staatsgreep"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">12/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">"Ruzie komt voor in de beste familie". Dat zegt senator en professor Lode Vereeck. Vereeck en de afdeling van Open VLD in Diepenbeek schuiven Ilse Pipeleers naar voren als lijsttrekker èn kandidaat-burgemeester. Als compromisfiguur, en zonder stemming, terwijl huidig schepen Peter Prevot in juli door de afdeling was verkozen als lijsttrekker. Prevot heeft het over achterkamertjespolitiek, en zal niet op de lijst van de Open VLD staan in Diepenbeek.    </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/nederland-wil-treinverbinding-tussen-hamont-en-weert" title="Nederland wil treinverbinding tussen Hamont en Weert" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Nederland wil treinverbinding tussen Hamont en Weert</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/10/2017 <i class="time">- 14:58</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-10/hamont.dbcaa036.jpg" alt="Nederland wil treinverbinding tussen Hamont en Weert"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/10/2017 <i class="time">- 14:58</i></span> <div class="ellipsis">Komt er binnenkort terug een treinverbinding tussen Nederlands en Belgisch-Limburg? Als het van de Nederlanders afhangt wel. En ook burgemeester van Homant-Achel, Theo Schuurmans, is al jaren vragende partij voor de heropening van het IJzeren Rijn-tracé tussen het Belgische Hamont en het Nederlandse Weert. De enige voorwaarde van de nieuwe Nederlandse regering is wel dat het spoor in België dan nog geëlektrificeerd wordt. De Nederlanders willen onze dieseltreinen niet door hun natuurgebieden laten rijden. Tegen 2020 zouden die elektrificatie-werken afgerond moeten zijn. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/standbeelden-in-hasselt-dragen-mondmaskers-50731?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1227824383"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>