<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Streetart-kunstenaar fleurt Bilzerse rusthuizen op - TV Limburg</title> <meta name="description" content="Voor mensen in rusthuizen is deze periode van quarantaine extra zwaar, omdat ze geen bezoek mogen ontvangen. De Bilzerse streetart-kunstenaar Wout Loix en de Jeugddienst van Bilzen vonden het hoog tijd om de inwoners van de rusthuizen op te vrolijken.&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-03/streetart.84a8c053.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Streetart-kunstenaar fleurt Bilzerse rusthuizen op"> <meta property="og:description" content="Voor mensen in rusthuizen is deze periode van quarantaine extra zwaar, omdat ze geen bezoek mogen ontvangen. De Bilzerse streetart-kunstenaar Wout Loix en de Jeugddienst van Bilzen vonden het hoog tijd om de inwoners van de rusthuizen op te vrolijken.&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op"><meta name="twitter:title" content="Streetart-kunstenaar fleurt Bilzerse rusthuizen op"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-03/streetart.84a8c053.jpg"><meta itemprop="name" content="Streetart-kunstenaar fleurt Bilzerse rusthuizen op - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-03/streetart.84a8c053.jpg"><link rel="canonical" href="https://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op"> <link rel="alternate" href="https://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=473540651" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op" ,page_title: "Streetart-kunstenaar fleurt Bilzerse rusthuizen op" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Thu, 26 Mar 2020 09:05:58 +0100" ,article_type: "Nieuws" ,article_word_count: "129" ,article_authors: ["Margo Ombelets"] ,article_tags: [ "#Limburgtegencorona","Bezoekverbod rusthuizen","Coronacrisis","Maatregelen woonzorgcentra corona","Rusthuis","Streetart" ] ,article_categories: [ "Human Interest" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op"/> <link rel="next" href="http://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/carnaval-2020" title="Carnaval 2020">Carnaval 2020</a></li> <li><a href="/programmas/de-penaltycup" title="De Penaltycup">De Penaltycup</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas 2019">Sinterklaas 2019</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/thuis" title="Thuis">Thuis</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2019" title="TVL Reis 2019">TVL Reis 2019</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/live-greenyard-maaseik" title="Live Greenyard Maaseik">Live Greenyard Maaseik</a></li> <li><a href="/info/tvl-wandelrally-2019" title="Winnaars TVL Wandelrally 2019">Winnaars TVL Wandelrally 2019</a></li> <li><a href="/info/tvl-kerstcruise" title="TVL Kerstcruise 2020 - UITVERKOCHT">TVL Kerstcruise 2020 - UITVERKOCHT</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2019">TVL Wintervertellingen 2019</a></li> <li><a href="/info/tvl-reis-naar-tenerife" title="TVL reis naar Tenerife">TVL reis naar Tenerife</a></li> <li><a href="/info/win-je-reis-naar-tenerife" title="Win je reis naar Tenerife">Win je reis naar Tenerife</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2020-03-25" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="118608" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2019"  href="http://www.tvl.be/programmas/koken"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/190509_TVL_Koken_600x600_01.284a9ccd.jpg" alt="Koken 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Limburg tegen Corona"  href="http://www.tvl.be/nieuws/limburgtegencorona-wat-doet-de-limburger-om-zijn-medemens-te-helpen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_Corona_600x600_02.284a9ccd.jpg" alt="Limburg tegen Corona"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bedrijfsbezoek TVL"  href="http://bedrijfsbezoeken.hbvl.be/content.php?hmID=1825"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Nieuwbouw_600x600_v2_01.284a9ccd.jpg" alt="Bedrijfsbezoek TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg" alt="Relax 2020"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Corona_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Corona_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-03/streetart.17424deb.jpg');"></div><div class="streamone-hdr"> <div> <span class="tag bg-human interest">Human Interest</span> <span class="date" itemprop="datePublished">26/03/2020 - 09:05</span> </div> <h1 class="ttl highLightColor" itemprop="name">Streetart-kunstenaar fleurt Bilzerse rusthuizen op</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag #Limburgtegencorona" href="/zoek?tag=%23Limburgtegencorona">#Limburgtegencorona</a><a title="Artikels met tag Bezoekverbod rusthuizen" href="/zoek?tag=Bezoekverbod+rusthuizen">Bezoekverbod rusthuizen</a><a title="Artikels met tag Coronacrisis" href="/zoek?tag=Coronacrisis">Coronacrisis</a><a title="Artikels met tag Maatregelen woonzorgcentra corona" href="/zoek?tag=Maatregelen+woonzorgcentra+corona">Maatregelen woonzorgcentra corona</a><a title="Artikels met tag Rusthuis" href="/zoek?tag=Rusthuis">Rusthuis</a><a title="Artikels met tag Streetart" href="/zoek?tag=Streetart">Streetart</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Streetart-kunstenaar fleurt Bilzerse rusthuizen op" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Streetart-kunstenaar+fleurt+Bilzerse+rusthuizen+op" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Streetart-kunstenaar fleurt Bilzerse rusthuizen op" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Streetart-kunstenaar fleurt Bilzerse rusthuizen op" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Streetart-kunstenaar+fleurt+Bilzerse+rusthuizen+op&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Streetart-kunstenaar fleurt Bilzerse rusthuizen op" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Streetart-kunstenaar fleurt Bilzerse rusthuizen op&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Streetart-kunstenaar fleurt Bilzerse rusthuizen op" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Margo Ombelets</span> <div class="contentblocks cols1"><div class="cbTxt"><p><strong><span style="font-size: 16px;">Voor mensen in rusthuizen is deze periode van quarantaine extra zwaar, omdat ze geen bezoek mogen ontvangen. De Bilzerse streetart-kunstenaar Wout Loix en de Jeugddienst van Bilzen vonden het hoog tijd om de inwoners van de rusthuizen op te vrolijken. Daarom trokken ze naar woonzorgcentrum Demerhof en lieten ze een mooie graffiti-boodschap achter.</span></strong></p> <p>Deze week stak Wouter het verzorgend personeel van WZC Demerhof, alle inwoners en in het bijzonder zijn ‘make’ van 95 een groot hart onder de riem. Op het plein voor het Bilzerse woonzorgcentrum tekende hij een groot hart bestaande uit vele kleine hartjes met het bijschrift: "Wij denken aan jullie!". Schepen van jeugd Peter Thijs stelt het initiatief enorm op prijs en liet weten de leuke actie uit te breiden naar de andere rusthuizen in de buurt. </p></div></div> </div> </div> </article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2019"  href="http://www.tvl.be/programmas/koken"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/190509_TVL_Koken_600x600_01.284a9ccd.jpg" alt="Koken 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Limburg tegen Corona"  href="http://www.tvl.be/nieuws/limburgtegencorona-wat-doet-de-limburger-om-zijn-medemens-te-helpen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_Corona_600x600_02.284a9ccd.jpg" alt="Limburg tegen Corona"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bedrijfsbezoek TVL"  href="http://bedrijfsbezoeken.hbvl.be/content.php?hmID=1825"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Nieuwbouw_600x600_v2_01.284a9ccd.jpg" alt="Bedrijfsbezoek TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg" alt="Relax 2020"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Limburg tegen corona" href="https://www.tvl.be/nieuws/limburgtegencorona-wat-doet-de-limburger-om-zijn-medemens-te-helpen"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Human Interest</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/tv-limburg-zendt-dit-weekend-misvieringen-uit"> <a href="/nieuws/tv-limburg-zendt-dit-weekend-misvieringen-uit" title="TV Limburg zendt dit weekend misvieringen uit" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>TV Limburg zendt dit weekend misvieringen uit</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">26/03/2020 <i class="time">- 14:24</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-03/priesterwim.a812e874.png" alt="TV Limburg zendt dit weekend misvieringen uit"> <div class="thumbTypeIcon galleryIndicator0"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">26/03/2020 <i class="time">- 14:24</i></span> <div class="ellipsis">TV Limburg wil in deze coronatijden gelovigen de mogelijkheid geven om de mis te volgen. Dit weekend zenden we een misviering uit met priester Wim Simons op zaterdag en zondag, telkens om 10 uur. Ook maandag is er nog een misviering te volgen om 10 uur. Vijf april is het Palmzondag. Dan zenden we ook weer om 10 uur de misviering uit die dan wordt voorgedragen door bisschop Patrick Hoogmartens.</div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1585157632" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/ben-lambrechts-zingt-de-coronablues-95460"> <a href="/nieuws/ben-lambrechts-zingt-de-coronablues-95460" title="Ben Lambrechts zingt de Coronablues" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Ben Lambrechts zingt de Coronablues</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/03/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.9fd9e2ac.jpg" alt="Ben Lambrechts zingt de Coronablues"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/03/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Het laatste woord in deze nieuwsuitzending is voor PXL-directeur Ben Lambrechts.  </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1584726578" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/limburgtegencorona-tennisser-zizou-bergs-helpt-in-supermarkt-95157"> <a href="/nieuws/limburgtegencorona-tennisser-zizou-bergs-helpt-in-supermarkt-95157" title="#Limburgtegencorona: tennisser Zizou Bergs helpt in supermarkt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>#Limburgtegencorona: tennisser Zizou Bergs helpt in supermarkt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/03/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.13c99445.jpg" alt="#Limburgtegencorona: tennisser Zizou Bergs helpt in supermarkt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/03/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Het coronavirus gooit ook in de sportwereld roet in het eten. Trainingen kunnen niet doorgaan, tenzij op individuele basis in de natuur. Tennisser Zizou Bergs uit Pelt wil z'n tijd nuttig besteden. Hij bood zich aan bij een supermarkt om een handje toe te steken tijdens deze drukke periode in warenhuizen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1584708216" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/actie-met-witte-lakens-als-hartverwarmende-boodschap-voor-onze-hulpverleners-95158"> <a href="/nieuws/actie-met-witte-lakens-als-hartverwarmende-boodschap-voor-onze-hulpverleners-95158" title="Actie met witte lakens als hartverwarmende boodschap voor onze hulpverleners" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Actie met witte lakens als hartverwarmende boodschap voor onze hulpverleners</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/03/2020 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.3fb00e71.jpg" alt="Actie met witte lakens als hartverwarmende boodschap voor onze hulpverleners"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/03/2020 <i class="time">- 12:30</i></span> <div class="ellipsis">In heel Limburg is de solidariteit voor het zorgpersoneel die strijdt tegen het coronavirus groot. Zo ook in Houthalen-Helchteren.  </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1584639164" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/rick-de-leeuw-gaat-kinderboeken-voorlezen-op-tvl-95089"> <a href="/nieuws/rick-de-leeuw-gaat-kinderboeken-voorlezen-op-tvl-95089" title="Rick De Leeuw gaat kinderboeken voorlezen op TVL" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Rick De Leeuw gaat kinderboeken voorlezen op TVL</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/03/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.bc10bff2.jpg" alt="Rick De Leeuw gaat kinderboeken voorlezen op TVL"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/03/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Er zijn ook goeie kanten aan de coronacrisis. We hebben eindelijk eens veel tijd omhanden en we kunnen veel van die tijd doorbrengen in gezinsverband. Daarom past TV Limburg zijn programmatie aan. In Hallo Limburg zetten we Limburgs talent in de kijker, we gaan in heel de provincie op zoek naar mensen die zich inzetten voor anderen en we richten het vergrootglas op solidariteitsacties in het kader van Limburgtegencorona. En wat u zeker niet mag missen: vanaf morgen leest Rick De Leeuw iedere dag voor uit een kinderboek.  </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1584639158" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/limburgtegencorona-limburgers-applaudisseren-voor-helden-in-de-zorg-95090"> <a href="/nieuws/limburgtegencorona-limburgers-applaudisseren-voor-helden-in-de-zorg-95090" title="#Limburgtegencorona: Limburgers applaudisseren voor helden in de zorg" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>#Limburgtegencorona: Limburgers applaudisseren voor helden in de zorg</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/03/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.6f876e8a.jpg" alt="#Limburgtegencorona: Limburgers applaudisseren voor helden in de zorg"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/03/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Het Belang van Limburg en TV Limburg steunen in de Coronacrisis elke vorm van solidariteit onder de Limburgers in de strijd tegen Corona. Op onze website TVL.be vind je hoe Limburgers elkaar helpen en op HBvL.be kan je zelfs per gemeente zoeken naar Limburgtegencorona. Gisteravond om 8 uur kwamen tal van Limburgers op straat om te applaudisseren voor de helden in de zorg. Sommigen maakten er zelfs iets speciaal van. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/streetart-kunstenaar-fleurt-bilzerse-rusthuizen-op?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=473540651"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>