<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest - TV Limburg</title> <meta name="description" content="Schrijfster Bettie Elias is meteen in de prijzen gevallen met haar eerste thriller. Het Tuinfeest - zo heet het boek dat vorig jaar uitkwam - heeft de Schaduwprijs gewonnen. Een prestigieuze prijs voor het beste thrillerdebuut. Elias stond in het verleden vooral bekend om haar jeugdboeken, waarmee"><meta property="og:image" content="https://cache.tvl.be//.7db2e7d9.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest"> <meta property="og:description" content="Schrijfster Bettie Elias is meteen in de prijzen gevallen met haar eerste thriller. Het Tuinfeest - zo heet het boek dat vorig jaar uitkwam - heeft de Schaduwprijs gewonnen. Een prestigieuze prijs voor het beste thrillerdebuut. Elias stond in het verleden&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703"><meta name="twitter:title" content="Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be//.7db2e7d9.jpg"><meta itemprop="name" content="Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest - TV Limburg"> <meta itemprop="description" content="Schrijfster Bettie Elias is meteen in de prijzen gevallen met haar eerste thriller. Het Tuinfeest - zo heet het boek dat vorig jaar uitkwam - heeft de Schaduwprijs gewonnen. Een prestigieuze prijs voor het beste thrillerdebuut. Elias stond in het verleden vooral bekend om haar jeugdboeken, waarmee"> <meta itemprop="image" content="https://cache.tvl.be//.7db2e7d9.jpg"><link rel="canonical" href="https://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703"> <link rel="alternate" href="https://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=1352120434" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703" ,page_title: "Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Thu, 21 May 2020 12:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "65" ,article_authors: ["Niels Christiaens"] ,article_tags: [ "Bettie Elias","Het Tuinfeest","Schaduwprijs","Thrillerdebuut" ] ,article_categories: [ "Media en Cultuur" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703"/> <link rel="next" href="http://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/carnaval-2020" title="Carnaval 2020">Carnaval 2020</a></li> <li><a href="/programmas/de-penaltycup" title="De Penaltycup">De Penaltycup</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas 2019">Sinterklaas 2019</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/thuis" title="Thuis">Thuis</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2019" title="TVL Reis 2019">TVL Reis 2019</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/live-greenyard-maaseik" title="Live Greenyard Maaseik">Live Greenyard Maaseik</a></li> <li><a href="/info/tvl-wandelrally-2019" title="Winnaars TVL Wandelrally 2019">Winnaars TVL Wandelrally 2019</a></li> <li><a href="/info/tvl-kerstcruise" title="TVL Kerstcruise 2020 - UITVERKOCHT">TVL Kerstcruise 2020 - UITVERKOCHT</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2019">TVL Wintervertellingen 2019</a></li> <li><a href="/info/tvl-reis-naar-tenerife" title="TVL reis naar Tenerife">TVL reis naar Tenerife</a></li> <li><a href="/info/win-je-reis-naar-tenerife" title="Win je reis naar Tenerife">Win je reis naar Tenerife</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2020-05-20" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="122989"><div id="viewCount" data-id="122989" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de Fiets"  href="http://www.tvl.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_OpDeFiets_600x600_v1_04.284a9ccd.jpg" alt="Op de Fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2019"  href="http://www.tvl.be/programmas/koken"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/190509_TVL_Koken_600x600_01.284a9ccd.jpg" alt="Koken 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bedrijfsbezoek TVL"  href="http://bedrijfsbezoeken.hbvl.be/content.php?hmID=1825"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Nieuwbouw_600x600_v2_01.284a9ccd.jpg" alt="Bedrijfsbezoek TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg" alt="Relax 2020"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_OpDeFiets_parallax_desktop_v1_04.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_OpDeFiets_parallax_mobile_v1_04.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be//.4d4e6970.jpg');"></div><script src="https://shared.mediahuis.be/videoplayers/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "bjBogOhL7kkm", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-media en cultuur">Media en Cultuur</span> <span class="date" itemprop="datePublished">21/05/2020 - 12:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Bettie Elias" href="/zoek?tag=Bettie+Elias">Bettie Elias</a><a title="Artikels met tag Het Tuinfeest" href="/zoek?tag=Het+Tuinfeest">Het Tuinfeest</a><a title="Artikels met tag Schaduwprijs" href="/zoek?tag=Schaduwprijs">Schaduwprijs</a><a title="Artikels met tag Thrillerdebuut" href="/zoek?tag=Thrillerdebuut">Thrillerdebuut</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Bettie+Elias+wint+Schaduwprijs+voor+beste+thrillerdebuut+met+Het+Tuinfeest" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Bettie+Elias+wint+Schaduwprijs+voor+beste+thrillerdebuut+met+Het+Tuinfeest&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Bettie Elias wint Schaduwprijs voor beste thrillerdebuut met Het Tuinfeest" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="122989"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/bjBogOhL7kkm/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Niels Christiaens</span> <strong>Schrijfster Bettie Elias is meteen in de prijzen gevallen met haar eerste thriller. Het Tuinfeest - zo heet het boek dat vorig jaar uitkwam - heeft de Schaduwprijs gewonnen. Een prestigieuze prijs voor het beste thrillerdebuut. Elias stond in het verleden vooral bekend om haar jeugdboeken, waarmee ze tal van prijzen won. Maar vorig jaar sloeg ze een andere weg in. Met succes, zo blijkt.</strong> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de Fiets"  href="http://www.tvl.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_OpDeFiets_600x600_v1_04.284a9ccd.jpg" alt="Op de Fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2019"  href="http://www.tvl.be/programmas/koken"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/190509_TVL_Koken_600x600_01.284a9ccd.jpg" alt="Koken 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bedrijfsbezoek TVL"  href="http://bedrijfsbezoeken.hbvl.be/content.php?hmID=1825"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Nieuwbouw_600x600_v2_01.284a9ccd.jpg" alt="Bedrijfsbezoek TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg" alt="Relax 2020"> </a> </div> </div> </div></div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="OP DE FIETS" href="https://www.tvl.be/programmas/op-de-fiets"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Media en Cultuur</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1589905832" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/truiense-kunstenaar-tom-herck-ontsteekt-33-kaarsen-op-kroonluchter-sint-trudo-ziekenhuis-98571"> <a href="/nieuws/truiense-kunstenaar-tom-herck-ontsteekt-33-kaarsen-op-kroonluchter-sint-trudo-ziekenhuis-98571" title="Truiense kunstenaar Tom Herck ontsteekt 33 kaarsen op kroonluchter Sint-Trudo Ziekenhuis" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name" data-vr-headline>Truiense kunstenaar Tom Herck ontsteekt 33 kaarsen op kroonluchter Sint-Trudo Ziekenhuis</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/05/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.5fce343c.jpg" alt="Truiense kunstenaar Tom Herck ontsteekt 33 kaarsen op kroonluchter Sint-Trudo Ziekenhuis"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/05/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De Truiense kunstenaar Tom Herck heeft letterlijk voor licht gezorgd in zijn kunstwerk "The Message is Light." Zo stak hij 33 kaarsen aan op de gigantische kroonluchter van 1 ton die tegenover het Sint-Trudoziekenhuis hangt. Het kunstproject is een eerbetoon aan het zorgpersoneel in de zwaar getroffen stad.  </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1589819679" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/pxl-kunstenares-presenteert-werk-dat-door-coronacrisis-in-het-water-dreigde-te-vallen-98539"> <a href="/nieuws/pxl-kunstenares-presenteert-werk-dat-door-coronacrisis-in-het-water-dreigde-te-vallen-98539" title="PXL-kunstenares presenteert werk dat door coronacrisis in het water dreigde te vallen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name" data-vr-headline>PXL-kunstenares presenteert werk dat door coronacrisis in het water dreigde te vallen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">18/05/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.1212c124.jpg" alt="PXL-kunstenares presenteert werk dat door coronacrisis in het water dreigde te vallen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">18/05/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Kunst moet mensen samenbrengen. Dat is het uitgangspunt van De Dwalers, het project van de Hasseltse student schilderkunst Chelsea Van Esser. Wekenlang ging Chelsea op een bank zitten op het Sint-Katarinaplein in Hasselt. Ze observeerde mensen, en wie haar interesseerde tekende ze razendsnel. Ze bundelde al deze tekeningen in een video die ze op het plein aan de bewoners wilde tonen tijdens een tentoonstelling om zo de buurt dichter bij elkaar te brengen. Maar door het coronavirus kon de expo niet doorgaan, maar via TV Limburg wil ze toch de buurtbewoners bereiken die ze in beeld bracht. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1589733132" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/heisa-bevestigt-met-debuutalbum-joni-98464"> <a href="/nieuws/heisa-bevestigt-met-debuutalbum-joni-98464" title="Heisa bevestigt met debuutalbum Joni." itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name" data-vr-headline>Heisa bevestigt met debuutalbum Joni.</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/05/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.f7274898.jpg" alt="Heisa bevestigt met debuutalbum Joni."> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/05/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Het eigenzinnige trio Heisa uit Hoeselt heeft met Joni zijn debuutalbum afgeleverd. Heisa timmert al enkele jaren aan de weg en bouwde ondertussen een stevige live reputatie op. Met dit album willen ze bevestigen en hun groei verderzetten. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1589464250" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/hendrik-en-katrien-zitten-opnieuw-op-de-grote-markt"> <a href="/nieuws/hendrik-en-katrien-zitten-opnieuw-op-de-grote-markt" title="Hendrik en Katrien zitten opnieuw op de Grote Markt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hendrik en Katrien zitten opnieuw op de Grote Markt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/05/2020 <i class="time">- 15:47</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2020-nieuws/2020-05/Hendrik-Katrien-Libert-Venken.dbcaa036.jpg" alt="Hendrik en Katrien zitten opnieuw op de Grote Markt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/05/2020 <i class="time">- 15:47</i></span> <div class="ellipsis"> Hasselts oudste en meest gefotografeerde koppel ‘Hendrik en Katrien’ luistert vanop de Grote Markt opnieuw naar de beiaard. Het beeldenpaar kreeg een centrale plaats op de nieuwe zitbanken langs het kunstwerk van Piet Stockmans. "Van daaruit hebben ze het beste zicht op de Grote Markt, de nieuwe terrassen en de beiaard en kunnen ze hun officiële naam ‘Luisteren naar de Beiaard’ dus alle eer aandoen", vertellen burgemeester Steven Vandeput en schepen van Openbare Werken Laurence Libert. "Hun terugkeer vormt voor ons het symbolische einde van de werken op de Grote Markt, die zo’n driekwart jaar in beslag namen. De bronzen beeldengroep zelf, van de hand van Marc Cox, staat symbool voor de Hasseltse jeugd die naar de toekomst kijkt. Die betekenis sluit meer dan ooit naadloos aan bij waar we als bestuur en als stad voor staan. Als gevolg van de coronamaatregelen viel het openbare leven van de ene dag op de andere grotendeels stil. Nu de pandemie in ons land lijkt ingedijkt en de regels versoepelen, moeten we opnieuw vooruit durven kijken." Elke crisis creëert ook kansen, volgens schepen Libert. "Met de heraanleg van de Grote Markt en omgeving, maar ook de andere stadsvernieuwingsprojecten zoals de Blauwe Boulevard en het verbindingsplein, onderging onze binnenstad een heuse metamorfose. Zo’n grootschalige facelift maakt een stad maar zelden mee. Op vlak van infrastructuur zijn we dus al gewapend voor de toekomst. Maar hoe we de handel, horeca en events nieuw leven inblazen en een nieuw succesverhaal schrijven voor onze stad, is aan ons… het bestuur, de bewoners, handelaars, eventorganisatoren en de bezoekers van Hasselt." Ook gedenkplaat Koning Albert I terug Gelijktijdig met Hendrik en Katrien werd ook de volledig opgepoetste gedenkplaat van Koning Albert I teruggeplaatst aan het begin van de Koning Albertstraat. "Een groot gedeelte van de Koning Albertstraat werd de afgelopen weken vervroegd van nieuwe bestrating voorzien", vertelt schepen Libert. "Met de terugkeer van de gedenkplaat zitten de werken er ook daar op. Enkel tussen de Ridderstraat en de Groene Boulevard moeten we nog één weghelft vernieuwen. Maar hiermee wachten we tot na de zomer."Achtergrondinfo Hendrik en Katrien Dit bronzen beeldenpaar op de Grote Markt draagt de officiële naam 'Luisteren naar de Beiaard' en symboliseert de Hasseltse jeugd die naar de toekomst kijkt. In de volksmond werd de titel 'Hendrik en Katrien' gegeven, verwijzend naar het eerste inwonerspaar van Hasselt. Volgens de overlevering zou een zekere Hendrik de eerste bewoner van Hasselt geweest zijn. In de vroegste geschriften spreekt men van 'in 't Henrix-dorp' of 'het Henrixdorp', het domein van heer Hendrik waarschijnlijk Hendrik Tant, schepen van Hasselt die in 1295 zijn testament maakte. Dit testament is de oudste oorkonde die Hasselt bezit. De legendarische Hendrikfiguur wordt nog om de 7 jaar bij de Virga Jessefeesten uitgebeeld in de Minderbroedersstraat. Het beeld, onthuld op 22 december 1989, is een geschenk van het toenmalig schepencollege aan zijn ereburgemester Paul Meyers. Het beeld werd gecreëerd door Marc Cox. Achtergrondinfo gedenkplaat Koning Albert I Dit monument kwam er naar aanleiding van de 50ste verjaardag van het overlijden van koning Albert I, die verongelukte te Marche-les-Dames. Maar het herinnert ons ook aan de soldaten die tussen de beide wereldoorlogen vielen. Het beeld werd op 17 februari 1984 onthuld door de heer Smeyers, toenmalig nationaal beheerder en voorzitter van de afdeling Hasselt van de veteranen. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1589215054" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/truiense-kunstenaar-tom-herck-brengt-hulde-aan-ziekenhuispersoneel-sint-trudo-98075"> <a href="/nieuws/truiense-kunstenaar-tom-herck-brengt-hulde-aan-ziekenhuispersoneel-sint-trudo-98075" title="Truiense kunstenaar Tom Herck brengt hulde aan ziekenhuispersoneel Sint-Trudo" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name" data-vr-headline>Truiense kunstenaar Tom Herck brengt hulde aan ziekenhuispersoneel Sint-Trudo</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/05/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.3b9a957f.jpg" alt="Truiense kunstenaar Tom Herck brengt hulde aan ziekenhuispersoneel Sint-Trudo"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/05/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De Truiense kunstenaar Tom Herck heeft vanmorgen een metershoge kroonluchter geïnstalleerd tegenover het Sint-Trudoziekenhuis in Sint-Truiden. Het gaat om zijn nieuwste kunstproject "The Message is Light." Hiermee wil hij alle zorgverleners een hart onder de riem steken tijdens deze coronacrisis. De constructie van 1 ton zal er een week blijven hangen. In die tijd wil Herck zoveel mogelijk steunbetuigingen verzamelen die zullen worden verwerkt in het kunstwerk. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1588696951" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/koen-vanmechelen-bouwt-vrachtwagen-om-tot-mobiel-museum-97727"> <a href="/nieuws/koen-vanmechelen-bouwt-vrachtwagen-om-tot-mobiel-museum-97727" title="Koen Vanmechelen brengt kunst tot bij de mensen met The Battery Channel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-media en cultuur">Media en Cultuur</span> </div> <header> <h1 itemprop="name" data-vr-headline>Koen Vanmechelen brengt kunst tot bij de mensen met The Battery Channel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/05/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.5d23e20b.jpg" alt="Koen Vanmechelen brengt kunst tot bij de mensen met The Battery Channel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/05/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Als de mensen niet tot de kunst kunnen komen, dan brengen we kunst tot bij de mensen. Dat is het concept van The Battery Channel dat Koen Vanmechelen vandaag lanceerde. Hij bouwde een vrachtwagen om tot mobiel museum zodat hij iedere week een ander kunstwerk tentoon kan stellen op de parking van LABIOMISTA in Genk.&nbsp;LABIOMISTA is een evoluerend kunstwerk en zou normaal gezien begin april de deuren terug openen, maar door de coronacrisis is het nog steeds onduidelijk wanneer Vanmechelen weer bezoekers mag ontvangen. Omdat hij ook dieren heeft valt hij niet onder de normale regels van een museum.  </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/bettie-elias-wint-schaduwprijs-voor-beste-thrillerdebuut-met-het-tuinfeest-98703?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1352120434"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>