<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen - TV Limburg</title> <meta name="description" content="De CM is ongerust over de recente stijging van ereloonsupplementen in Limburgse ziekenhuizen. Vandaag publiceerde CM haar jaarlijkse ziekenhuisbarometer. Daaruit blijkt dat een natuurlijke bevalling in een eenpersoonskamer het goedkoopst is in Maaseik,&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2017-11/ziekenhuis.84a8c053.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen"> <meta property="og:description" content="De CM is ongerust over de recente stijging van ereloonsupplementen in Limburgse ziekenhuizen. Vandaag publiceerde CM haar jaarlijkse ziekenhuisbarometer. Daaruit blijkt dat een natuurlijke bevalling in een eenpersoonskamer het goedkoopst is in Maaseik,&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen"><meta name="twitter:title" content="CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2017-11/ziekenhuis.84a8c053.jpg"><meta itemprop="name" content="CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/nieuws/2017-11/ziekenhuis.84a8c053.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen"> <link rel="alternate" href="http://www.tvl.be/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=909446757" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><link rel="next" href="/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px";var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/made-in" title="Made In Limburg">Made In Limburg</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sinterklaas-2017" title="Sinterklaas 2017">Sinterklaas 2017</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2017" title="TVL Reis 2017">TVL Reis 2017</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl" title="TVL-reis naar Bulgarije">TVL-reis naar Bulgarije</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen">TVL Wintervertellingen</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-12-05" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="67572" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="38525271" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Made In"  href="https://www.tvl.be/programmas/made-in"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_MadeIn_600x600_01.284a9ccd.jpg" alt="Made In"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Sportcafé"  href="http://www.tvl.be/programmas/tvl-sportcafe"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/20170906_Sportcafe_v2_600x600_03.284a9ccd.jpg" alt="TVL Sportcafé"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.75878a18.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div><div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap "><header> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> <span class="date" itemprop="datePublished">06/12/2017 - 11:18</span> </div> <h1 itemprop="name">CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-11/ziekenhuis.17424deb.jpg"> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag CM" href="/zoek?tag=CM">CM</a><a title="Artikels met tag eenpersoonskamer" href="/zoek?tag=eenpersoonskamer">eenpersoonskamer</a><a title="Artikels met tag Ereloonsupplement" href="/zoek?tag=Ereloonsupplement">Ereloonsupplement</a><a title="Artikels met tag Ziekenhuizen" href="/zoek?tag=Ziekenhuizen">Ziekenhuizen</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=CM+is+ongerust+over+stijging+van+ereloonsupplementen+in+Limburgse+ziekenhuizen" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=CM+is+ongerust+over+stijging+van+ereloonsupplementen+in+Limburgse+ziekenhuizen&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="CM is ongerust over stijging van ereloonsupplementen in Limburgse ziekenhuizen" title="Deel per Email"></a> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>De CM is ongerust over de recente stijging van ereloonsupplementen in Limburgse ziekenhuizen. Vandaag publiceerde CM haar jaarlijkse ziekenhuisbarometer. Daaruit blijkt dat een natuurlijke bevalling in een eenpersoonskamer het goedkoopst is in Maaseik, maar dat blijft misschien niet zo. </strong><br/><br/><span style="font-size: 16px;">Het gemiddeld totaal factuurbedrag ten laste van de patiënt is met 869 euro het laagst in Ziekenhuis Maas en Kempen. CM Limburg waarschuwt echter: recent hebben twee Limburgse ziekenhuizen (Jessa Ziekenhuis én Maas en Kempen) beslist om de ereloonsupplementen op eenpersoonskamers te verhogen boven de 100 %. Mogelijk zal de kost ten laste van de patiënt dus stijgen. <br/><br/><strong>Verbod op ereloonsupplementen in meerpersoonskamers</strong> <br/>2016 was het eerste volledige jaar waarin ziekenhuisartsen enkel nog ereloonsupplementen konden aanrekenen bij patiënten die in de opnameverklaring kozen voor een eenpersoonskamer en er ook effectief verbleven. In het dagziekenhuis valt op dat er in 2016 slechts een relatief beperkte daling is van de aangerekende ereloonsupplementen. Voor dagopnames in eenpersoonskamers stegen de ereloonsupplementen met 10 % in het niet-chirurgisch dagziekenhuis en met 9 % in het chirurgisch dagziekenhuis. Het aantal dagopnames blijft jaar na jaar toenemen. <br/><br/>Lizy Cosemans, algemeen directeur CM Limburg: “Dergelijke stijging van de aangerekende ereloonsupplementen maakt ons ongerust. Wij willen waarschuwen voor twee gevaren. Ten eerste bestaat het gevaar dat patiënten verplicht worden om te ‘kiezen’ voor een eenpersoonskamer. Ten tweede zou de druk kunnen toenemen op artsen om méér supplementen aan te rekenen bij opnames op een eenpersoonskamer. Dit zou op termijn ook de premies voor hospitalisatieverzekeringen sterk doen stijgen waardoor de patiënt sowieso de dupe is. Ofwel betaalt hij méér aan het ziekenhuis, ofwel aan de hospitalisatieverzekering.” <br/><br/><strong>Ereloonsupplementen Limburgse ziekenhuizen</strong> <br/>Voor deze ziekenhuisbarometer werden facturen uit 2016 onderzocht. Hieruit blijkt dat de patiënten in Limburgse ziekenhuizen nog relatief gespaard blijven wat ereloonsupplementen betreft. Dat blijkt bijvoorbeeld uit de kosten voor een natuurlijke bevalling op een eenpersoonskamer. In 2016 was dit het goedkoopst in ziekenhuis Maas en Kempen in Maaseik. Het gemiddelde totaalbedrag ten laste van de patiënt bedroeg daar 869 euro. Ter vergelijking: in het duurste Belgische ziekenhuis – Cliniques Universitaires Saint-Luc – betaalt de patiënt maar liefst 2.965 euro.<br/><br/> Lizy Cosemans: “Opnieuw zien we dat de Limburgse ziekenhuizen hier goede punten scoren, dit bevestigt onze bevindingen van de afgelopen jaren. Er is echter een belangrijke ‘maar’! Voor de facturen die we nu onderzocht hebben, hanteerden de Limburgse ziekenhuizen ereloonsupplementen tot maximaal 100 %. Dat is vandaag helaas niet meer het geval. Twee ziekenhuizen – Maas en Kempen en het Jessa Ziekenhuis - hebben de maximumgrens opgetrokken tot 150%. Dit kunnen wij alleen maar betreuren, want zo komt de optie van een eenpersoonskamer in het gedrang voor heel wat patiënten. Als we rekening houden met de door de wetgeving verplichte samenwerking en fusies tussen ziekenhuizen zijn we bang dat de verhogingen in Limburg nog maar pas zijn begonnen.”<br/><br/> Toch wil CM de ziekenhuizen niet met de vinger wijzen. Lizy Cosemans: “We weten dat de ziekenhuizen voor grote uitdagingen staan. Er zal flink geïnvesteerd moeten worden: in hooggeschoold personeel, in ICT, in innovatie en nieuwe technologieën… Als gezondheidsfonds vragen wij echter om dat niet te doen ten koste van de patiënt. Wij willen dat de werkelijke onderfinanciering van ziekenhuizen zo snel mogelijk in kaart wordt gebracht en dat middelen voorzien worden voor een correcte financiering.”</span></p></div></div> </div></article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je Feest!"  href="https://www.tvl.be/interactief/win-je-feest"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Feest_600x600_01.284a9ccd.jpg" alt="Win je Feest!"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://www.tvl.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_IDB_600x600_03.284a9ccd.jpg" alt="In de Buurt"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Made In"  href="https://www.tvl.be/programmas/made-in"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_MadeIn_600x600_01.284a9ccd.jpg" alt="Made In"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.284a9ccd.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Starters@Work 2017"  href="http://www.tvl.be/programmas/starterswork"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_starters-work_600x600_Banner_02.284a9ccd.jpg" alt="Starters@Work 2017"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> </main><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Gezondheid</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1512495433" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/brouwerij-wilderen-boos-tournee-minerale-schildert-ons-af-als-criminelen-52740" title="Brouwerij Wilderen boos: "Tournée Minerale schildert ons af als criminelen"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Brouwerij Wilderen boos: "Tournée Minerale schildert ons af als criminelen"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/12/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.a2cc330b.jpg" alt="Brouwerij Wilderen boos: "Tournée Minerale schildert ons af als criminelen""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/12/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De gezondheidsfundamentalisten halen mijn naam door het slijk. Tournée Minerale schildert mij af als dealer van drugs. Dat zegt oprichter Mike Janssen van brouwerij en alcoholstokerij Wilderen in Sint-Truiden. De man die al 28 jaar in het vak zit is niet tegen dergelijke initiatieven. Maar de communicatie ontspoort. Wie alcohol produceert of zelfs wie graag een pint bier drinkt, wordt gestigmatiseerd, klink het.  </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1512411955" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/de-start-vraagt-aandacht-voor-psychische-problemen-met-flashmob-in-genk-52697" title="De Start vraagt aandacht voor psychische problemen met flashmob in Genk" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">De Start vraagt aandacht voor psychische problemen met flashmob in Genk</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/12/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.46a2fbeb.jpg" alt="De Start vraagt aandacht voor psychische problemen met flashmob in Genk"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/12/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Te Gek?!, de vzw die geestelijke gezondheid bespreekbaar maakt, riep vandaag op om, om vier voor twaalf, een wekker te laten afgaan. Daarmee wil Te Gek aandacht vragen voor personen met psychische problemen. Het Genkse dagactiviteitencentrum De Start ging nog wat verder en organiseerde deze middag een flashmob. Met toeters, bellen, blokfluiten en alles wat lawaai maakt, trokken ze de aandacht van de Genkenaars. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1512064685" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/hasselaar-getuigt-over-leven-met-hiv-52538" title="Hasselaar getuigt over leven met HIV" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Hasselaar getuigt over leven met HIV</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/11/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.e869394f.jpg" alt="Hasselaar getuigt over leven met HIV"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/11/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In het Jessa-ziekenhuis in Hasselt worden jaarlijks een 50-tal HIV-besmettingen vastgesteld. Per dag krijgen in België drie mensen de diagnose te horen. Het aantal gevallen in ons land is de laatste jaren in dalende lijn. Er bestaan veel misverstanden over HIV. De infectie is - mits de juiste behandeling - niet langer dodelijk. Morgen is het Wereldaidsdag. Naar aanleiding daarvan getuigt Hasselaar Wim Vandebeek over leven met HIV.      </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1511804356" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/steeds-meer-jongeren-laten-zich-inspuiten-met-botox-52373" title="Steeds meer jongeren laten zich inspuiten met Botox" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Steeds meer jongeren laten zich inspuiten met Botox</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">27/11/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.fd37493c.jpg" alt="Steeds meer jongeren laten zich inspuiten met Botox"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">27/11/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Steeds meer jongeren laten esthetische behandelingen uitvoeren. Dat vertelt dokter Orlando Argento uit Tessenderlo. Bijna de helft van de patiënten die naar zijn praktijk komen zijn onder de 30 jaar. En vooral botox laten inspuiten is populair, vertelt hij. Wel waarschuwt dokter Argento zijn patiënten zodat de behandelingen geen verslaving worden.  </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1511804434" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/jodiumpillen-tegen-belgische-kernramp-wel-vrij-beschikbaar-in-nederland-maar-niet-in-ons-land-52374" title="Jodiumpillen tegen Belgische kernramp wel vrij beschikbaar in Nederland, maar niet in ons land" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Jodiumpillen tegen Belgische kernramp wel vrij beschikbaar in Nederland, maar niet in ons land</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">27/11/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.43c27191.jpg" alt="Jodiumpillen tegen Belgische kernramp wel vrij beschikbaar in Nederland, maar niet in ons land"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">27/11/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Jodiumpillen tegen een Belgische kernramp zijn wel beschikbaar in Nederland, maar niet bij ons. In Maastricht kan je ze gewoon kopen in een bekende drogisterijketen en de overheid heeft ze ook uitgedeeld aan bepaalde bevolkingsgroepen. In België heeft de regering ze al lang beloofd. Maar zijn ze er nog altijd niet. De bedeling van de jodiumpillen via de apotheken zou pas van start gaan in het voorjaar. Maar wat als er ondertussen iets gebeurt in onze kerncentrales. "Schuldig verzuim van de overheid", zegt Vlaams parlementslid van Groen, Johan Danen. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1511805602" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/vanaf-1-december-grotere-gezondheidswaarschuwingen-voor-zonnebanken-52387" title="Vanaf 1 december grotere gezondheidswaarschuwingen voor zonnebanken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Vanaf 1 december grotere gezondheidswaarschuwingen voor zonnebanken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">27/11/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.2b9fec36.jpg" alt="Vanaf 1 december grotere gezondheidswaarschuwingen voor zonnebanken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">27/11/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Vanaf eind deze week moeten zonnebankcentra grote affiches ophangen die gebruikers erop wijzen dat het gebruik van zonnebanken huidkanker kan veroorzaken. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/cm-is-ongerust-over-stijging-van-ereloonsupplementen-in-limburgse-ziekenhuizen?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1455136655"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>