<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan - TV Limburg</title> <meta name="description" content="7 Limburgse gemeenten zijn genomineerd voor de gouden kinderschoen. Een prijs van de Vlaamse steden en gemeenten die de beste initiatieven in de kinderopvang bekroont. De hele volgende week stellen wij alle genomineerde projecten voor in ons nieuws. Beginnen doen we in de gemeente Hechtel-Eksel."><meta property="og:image" content="https://cache.tvl.be/thumb.123b5ab8.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan"> <meta property="og:description" content="7 Limburgse gemeenten zijn genomineerd voor de gouden kinderschoen. Een prijs van de Vlaamse steden en gemeenten die de beste initiatieven in de kinderopvang bekroont. De hele volgende week stellen wij alle genomineerde projecten voor in ons nieuws. Beginnen&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947"><meta name="twitter:title" content="De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/thumb.123b5ab8.jpg"><meta itemprop="name" content="De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan - TV Limburg"> <meta itemprop="description" content="7 Limburgse gemeenten zijn genomineerd voor de gouden kinderschoen. Een prijs van de Vlaamse steden en gemeenten die de beste initiatieven in de kinderopvang bekroont. De hele volgende week stellen wij alle genomineerde projecten voor in ons nieuws. Beginnen doen we in de gemeente Hechtel-Eksel."> <meta itemprop="image" content="https://cache.tvl.be/thumb.123b5ab8.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947"> <link rel="alternate" href="http://www.tvl.be/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=596338308" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); adFrame.setAttribute("width", "100%"); adFrame.removeAttribute("height");var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><link rel="next" href="/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/dat-zeggen-de-mensen" title="Dat Zeggen De Mensen">Dat Zeggen De Mensen</a></li> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/het-sintjournaal" title="Het Sintjournaal">Het Sintjournaal</a></li> <li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl" title="TVL-reis naar Bulgarije">TVL-reis naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-03-19" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="53239"><div id="viewCount" data-id="53239" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="38525271" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2017"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.c9e138a7.jpg" alt="Wonen 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="http://www.tvl.be/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Bulgarije_banner600_v1.c9e138a7.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.c9e138a7.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/evenaar-alg-parallax-01b-desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/evenaar-alg-parallax-01b-mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> <span class="date" itemprop="datePublished">19/03/2017 - 18:30</span> </div> <h1 itemprop="name">De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.8f5a8e21.jpg"> <div class="icon-play highLightColor color-gezondheid icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_45827x9k" data-kalturaplayerid="38525271" data-kalturaplayeridembed="28598361"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Gouden Kinderschoen" href="/zoek?tag=Gouden+Kinderschoen">Gouden Kinderschoen</a><a title="Artikels met tag Kinderopvang" href="/zoek?tag=Kinderopvang">Kinderopvang</a><a title="Artikels met tag Prijs" href="/zoek?tag=Prijs">Prijs</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=De+Gouden+Kinderschoen%3A+Hechtel-Eksels+project+leert+kinderen+op+het+potje+gaan" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=De+Gouden+Kinderschoen%3A+Hechtel-Eksels+project+leert+kinderen+op+het+potje+gaan&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="De Gouden Kinderschoen: Hechtel-Eksels project leert kinderen op het potje gaan" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="53239"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Thomas Vandenreyt</span> 7 Limburgse gemeenten zijn genomineerd voor de gouden kinderschoen. Een prijs van de Vlaamse steden en gemeenten die de beste initiatieven in de kinderopvang bekroont. De hele volgende week stellen wij alle genomineerde projecten voor in ons nieuws. Beginnen doen we in de gemeente Hechtel-Eksel. Daar leren ze kinderen op het potje gaan met een speciale koffer. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2017"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.c9e138a7.jpg" alt="Wonen 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL-reis naar Bulgarije wedstrijd"  target="_blank" href="http://reis.tvl.be/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVLreis_Banner_600x600_1.c9e138a7.jpg" alt="TVL-reis naar Bulgarije wedstrijd"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="http://www.tvl.be/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Bulgarije_banner600_v1.c9e138a7.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.c9e138a7.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> <div class="twitterWidget goedkoopbeWidget" > <div class="title"><a href=" http://www.goedkoop.be/" target="_blank">Exclusief bij Goedkoop.be</a> </div> <div class="list showOnEqHeight scroll-styled goedkoop_be"> <ul> <li><a href="http://www.goedkoop.be/korting/groupon/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/groupon.ed982f0d.jpg"></span> <span class="txt">Groupon kortingscode: nu 25% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/orange/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/orange.ed982f0d.jpg"></span> <span class="txt">Orange abonnement vanaf €8</span></a></li><li><a href="http://www.goedkoop.be/korting/sunjets/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/sunjets.ed982f0d.jpg"></span> <span class="txt">Last minutes Sunjets: tot -50%</span></a></li><li><a href="http://www.goedkoop.be/korting/zalando/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/zalando.ed982f0d.jpg"></span> <span class="txt">Zalando kortingen tot -70%</span></a></li><li><a href="http://www.goedkoop.be/korting/disneyland-paris/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/disneyland25jaar.ed982f0d.jpg"></span> <span class="txt">35% korting bij Disneyland Paris</span></a></li><li><a href="http://www.goedkoop.be/korting/jbc/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/jbcnieuw.ed982f0d.jpg"></span> <span class="txt">JBC nu 10% korting op alles!</span></a></li><li><a href="http://www.goedkoop.be/korting/albelli/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/albellinieuw.ed982f0d.jpg"></span> <span class="txt">Promotiecode Albelli: 20% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/art-craft/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/artcraft.ed982f0d.jpg"></span> <span class="txt">Art & Craft tot €500 korting</span></a></li><li><a href="http://www.goedkoop.be/korting/hellofresh/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/hellofreshnieuw.ed982f0d.jpg"></span> <span class="txt">Inspiratie en €25 korting met HelloFresh</span></a></li><li><a href="http://www.goedkoop.be/korting/coolblue/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/coolblue.ed982f0d.jpg"></span> <span class="txt">Ongeziene kortingen bij Coolblue</span></a></li> </ul> </div> </div> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="https://www.evenaar.tv/nl/" target="_blank" name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Gezondheid</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1489944309" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/dag-van-de-zorg-opendeurdag-bij-170-zorgorganisaties-41960" title="Dag van de Zorg: opendeurdag bij 170 zorgorganisaties" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Dag van de Zorg: opendeurdag bij 170 zorgorganisaties</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/03/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.d841ffe4.jpg" alt="Dag van de Zorg: opendeurdag bij 170 zorgorganisaties"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/03/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Het is vandaag de Dag van de Zorg. En dat al voor 6e keer. Op deze dag worden de duizenden zorgverleners extra in de bloemetjes gezet.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1489599488" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/stille-dief-van-zicht-glaucoom-treft-nog-te-veel-mensen-41805" title="'Stille dief van zicht' glaucoom treft nog te veel mensen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">'Stille dief van zicht' glaucoom treft nog te veel mensen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/03/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.f93f8c34.jpg" alt="'Stille dief van zicht' glaucoom treft nog te veel mensen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/03/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">'De stille dief van het zicht', dat is de bijnaam van de oogziekte glaucoom. Door een te grote druk op de oogzenuw sterft die beetje bij beetje af en verslechtert je zicht. Als de ziekte niet tijdig behandeld wordt, riskeer je blind te worden. Heel wat mensen lijden aan de ziekte, maar omdat die pijnloos is merken ze het meestal te laat op. Om glaucoom onder de aandacht te brengen, organiseert het ZOL in Genk een gratis druktest. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1489514818" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/nieuw-jessa-ziekenhuis-komt-op-salvatorsite-41743" title="Nieuwe locatie Jessaziekenhuis: "Het is dit of niks"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Nieuwe locatie Jessaziekenhuis: "Het is dit of niks"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/03/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.e6ef2c8b.jpg" alt="Nieuwe locatie Jessaziekenhuis: "Het is dit of niks""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/03/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Het nieuwe Jessaziekenhuis in Hasselt komt op de Salvator-plus-site, naast het huidige ziekenhuis. "Het is dit of geen nieuw ziekenhuis", klinkt het bij de burgemeester van Hasselt en bij de voorzitter van de Medische raad. Het zijn de raad van bestuur en de dokters die nu snel moeten beslissen om te bouwen. Want uitstel jaagt het ziekenhuis verder op kosten, is te horen. In het verleden lagen de dokters, die één-derde van de bouw betalen, al eens dwars. Kostprijs: 400 miljoen euro. In 2027 moet de nieuwbouw er staan.    </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1489053418" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/uhasselt-maakt-vegetarisch-kookboekje-voor-studenten" title="UHasselt maakt vegetarisch kookboekje voor studenten" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">UHasselt maakt vegetarisch kookboekje voor studenten</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/03/2017 <i class="time">- 10:53</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-03/uhasseltveggie1.dbcaa036.jpg" alt="UHasselt maakt vegetarisch kookboekje voor studenten"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/03/2017 <i class="time">- 10:53</i></span> <div class="ellipsis">Alle Vlaamse universiteiten werken samen om hun studenten culinaire inspiratie te bieden tijdens Dagen Zonder Vlees. Ze geven zelfs een vegetarisch receptenboekje uit. Vandaag serveren de studentenrestaurants overal vegetarische spaghetti. Hoe tover je snel en goedkoop een vegetarisch maal op tafel voor jezelf, je kotgenoten of je lief? Wat als je meer plantaardig wil gaan koken? In het boekje delen studenten en personeel van vijf verschillende universiteiten de recepten voor hun favoriete vegetarische koteten. Van klassiekers als spaghetti of wraps tot speciallekes met seizoensgroenten. Het gezamenlijk kookboekje is het resultaat van een samenwerking tussen Dagen Zonder Vlees, het Green Office KU Leuven, het Green Office Gent, het Green Team VUB, de Universiteit Antwerpen/komida en de Universiteit Hasselt. Vandaag serveren alle studentenrestaurants aan deze vijf universiteiten vegetarische spaghetti. Maar de universiteiten organiseren nog meer acties om de studenten aan te zetten vegetarisch te eten: een potluck, gratis workshops, meer seizoensgroenten, meer vegetarische en plantaardige snacks, een plantaardige VIP 3-gangenmaaltijd. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1488993726" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/hasselts-seitanbedrijf-maya-blijft-groeien-leven-zonder-vlees-is-al-lang-geen-hype-meer-41509" title="Hasselts seitanbedrijf Maya blijft groeien: 'Leven zonder vlees is al lang geen hype meer'" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Hasselts seitanbedrijf Maya blijft groeien: 'Leven zonder vlees is al lang geen hype meer'</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/03/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.953e8d8a.jpg" alt="Hasselts seitanbedrijf Maya blijft groeien: 'Leven zonder vlees is al lang geen hype meer'"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/03/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Het gaat het Hasseltse bedrijf Maya voor de wind. De KMO maakt seitan, dat is een vleesvervanger op basis van tarwe, en is na 25 jaar de productiehal aan de Heidestraat ontgroeid. De zaakvoerders bewijzen met de zoektocht naar een groter pand, dat het eten van vleesvervangers al lang geen hype meer is. Ondanks campagnes als 40 dagen zonder vlees.  </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1488993732" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/vervuilde-lucht-in-huizen-zorgt-voor-ernstige-gezondheidsproblemen-41510" title="Vervuilde lucht in huizen zorgt voor ernstige gezondheidsproblemen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name">Vervuilde lucht in huizen zorgt voor ernstige gezondheidsproblemen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/03/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.2faa3b1c.jpg" alt="Vervuilde lucht in huizen zorgt voor ernstige gezondheidsproblemen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/03/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De slechte luchtkwaliteit in huizen zorgt voor alsmaar meer gezondheidsproblemen, zoals bijvoorbeeld astma en andere aandoeningen aan de luchtwegen. We verblijven dan ook 85% van de dag binnen, thuis of op het werk. Maar we besteden te weinig aandacht aan die luchtkwaliteit binnen. Daarom gaat Beweging.net luchtconsulenten inschakelen die bij mensen thuis langsgaan om daar de situatie te bekijken en te helpen verbeteren. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/de-gouden-kinderschoen-hechtel-eksels-project-leert-kinderen-op-het-potje-gaan-41947?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=596338308"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>