<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Genks Aperam vaccineert op werkvloer - TV Limburg</title> <meta name="description" content="Aperam in Genk is &eacute;&eacute;n van de zeven Vlaamse bedrijven waar er gevaccineerd wordt op de werkvloer. Werkgeverskoepel Voka Limburg pleit er al maanden voor om ondernemers te laten meehelpen aan de vaccinatie. Dit moet de boostercampagne versnellen.&nbsp;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/2021/20211217-001-3926.ee61d311.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Genks Aperam vaccineert op werkvloer"> <meta property="og:description" content="Aperam in Genk is één van de zeven Vlaamse bedrijven waar er gevaccineerd wordt op de werkvloer. Werkgeverskoepel Voka Limburg pleit er al maanden voor om ondernemers te laten meehelpen aan de vaccinatie. Dit moet de boostercampagne versnellen. "> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008"><meta name="twitter:title" content="Genks Aperam vaccineert op werkvloer"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/2021/20211217-001-3926.ee61d311.jpg "><meta itemprop="name" content="Genks Aperam vaccineert op werkvloer - TV Limburg"> <meta itemprop="description" content="Aperam in Genk is &eacute;&eacute;n van de zeven Vlaamse bedrijven waar er gevaccineerd wordt op de werkvloer. Werkgeverskoepel Voka Limburg pleit er al maanden voor om ondernemers te laten meehelpen aan de vaccinatie. Dit moet de boostercampagne versnellen.&nbsp;"> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/2021/20211217-001-3926.ee61d311.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008"> <link rel="alternate" href="https://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=212260586" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008" ,page_title: "Genks Aperam vaccineert op werkvloer" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Fri, 17 Dec 2021 18:30:00 +0100" ,article_type: "Nieuws" ,article_word_count: "39" ,article_authors: ["Dirk Billion"] ,article_tags: [ "Aperam","Vaccineren op de werkvloer" ] ,article_categories: [ "Gezondheid" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008"/> <link rel="next" href="http://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/de-toekomstfabriek" title="De Toekomstfabriek">De Toekomstfabriek</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas">Sinterklaas</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wintergrillen" title="Wintergrillen">Wintergrillen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/tvl-wandelrally-2021" title="TVL Wandelrally 2021">TVL Wandelrally 2021</a></li> <li><a href="/info/tvl-wandelrally-2021-winnaars" title="TVL Wandelrally 2021 - winnaars">TVL Wandelrally 2021 - winnaars</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2021">TVL Wintervertellingen 2021</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2021-12-16" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div><main role="main" data-resource="161625"> <div id="viewCount" data-id="161625" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintervertelling 2021"  href="https://www.tvl.be/info/tvl-wintervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wintervertellingen2021_600x600_02.284a9ccd.jpg " alt="Wintervertelling 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wintergrillen21_600x600_01.284a9ccd.jpg " alt="Wintergrillen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar geluk 2020"  href="https://www.tvl.be/programmas/dewegnaargeluk"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_WNG20_600x600_01.284a9ccd.jpg " alt="De Weg naar geluk 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wintergrillen21_Parallax_desktop_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wintergrillen21_Parallax_mobile_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style=""></div><script src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "_IlJVfMRNPcQ", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.AGNO.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-gezondheid">Gezondheid</span> <span class="date" itemprop="datePublished">17/12/2021 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Genks Aperam vaccineert op werkvloer</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Aperam" href="/zoek?tag=Aperam">Aperam</a><a title="Artikels met tag Vaccineren op de werkvloer" href="/zoek?tag=Vaccineren+op+de+werkvloer">Vaccineren op de werkvloer</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Genks Aperam vaccineert op werkvloer" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Genks+Aperam+vaccineert+op+werkvloer" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Genks Aperam vaccineert op werkvloer" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Genks Aperam vaccineert op werkvloer" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Genks+Aperam+vaccineert+op+werkvloer&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Genks Aperam vaccineert op werkvloer" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Genks Aperam vaccineert op werkvloer&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/genks-aperam-vaccineert-op-werkvloer-131008&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Genks Aperam vaccineert op werkvloer" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="161625"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/_IlJVfMRNPcQ/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Dirk Billion</span> <p><strong>Aperam in Genk is één van de zeven Vlaamse bedrijven waar er gevaccineerd wordt op de werkvloer. Werkgeverskoepel Voka Limburg pleit er al maanden voor om ondernemers te laten meehelpen aan de vaccinatie. Dit moet de boostercampagne versnellen.&nbsp;</strong></p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintervertelling 2021"  href="https://www.tvl.be/info/tvl-wintervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wintervertellingen2021_600x600_02.284a9ccd.jpg " alt="Wintervertelling 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wintergrillen21_600x600_01.284a9ccd.jpg " alt="Wintergrillen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar geluk 2020"  href="https://www.tvl.be/programmas/dewegnaargeluk"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_WNG20_600x600_01.284a9ccd.jpg " alt="De Weg naar geluk 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wintergrillen" href="https://www.tvl.be/programmas/wintergrillen"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Gezondheid</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1639756527" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/kortste-weg-naar-prik-voor-eindejaar-is-qvax-lijst-130959"> <a href="/nieuws/kortste-weg-naar-prik-voor-eindejaar-is-qvax-lijst-130959" title="Kortste weg naar prik voor eindejaar is Qvax-lijst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Kortste weg naar prik voor eindejaar is Qvax-lijst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/12/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20211217-001-1885.e6679c67.jpg " alt="Kortste weg naar prik voor eindejaar is Qvax-lijst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/12/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">De kortste weg naar een boosterprik voor nieuwjaar is u registreren op de reservelijst van Qvax. Dat zegt onder andere Vlaams minister van Volksgezondheid Wouter Beke. De regering heeft de wachttijd tussen de tweede en derde prik ingekort naar 4 maanden om alle Vlamingen zo snel mogelijk hun boosterprik toe te dienen. Dit uit vrees voor een nieuwe coronagolf tegen nieuwjaar, door de snelle opmars van de omikronvariant. Wie zijn boosterprik graag voor nieuwjaar krijgt kan zich best registreren op Qvax. Wanneer je wacht op je officiële uitnodiging, is de kans groot dat je pas ten vroegste in januari aan de beurt komt. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1639762735" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/coronacijfers-limburgse-ziekenhuizen-nu-op-nationaal-niveau-131009"> <a href="/nieuws/coronacijfers-limburgse-ziekenhuizen-nu-op-nationaal-niveau-131009" title="Coronacijfers: Limburgse ziekenhuizen nu op nationaal niveau" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Coronacijfers: Limburgse ziekenhuizen nu op nationaal niveau</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/12/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20211217-001-7246.f1409256.jpg " alt="Coronacijfers: Limburgse ziekenhuizen nu op nationaal niveau"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/12/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Weer is er een sterke daling van het aantal nieuwe coronabesmettingen in Limburg.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1639675705" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/wouter-beke-roept-vaccinatiecentra-op-om-niet-te-sluiten-nadat-helft-limburgse-centra-zegt-dat-ze-dicht-gaan-tussen-kerst-en-nieuwjaar-130941"> <a href="/nieuws/wouter-beke-roept-vaccinatiecentra-op-om-niet-te-sluiten-nadat-helft-limburgse-centra-zegt-dat-ze-dicht-gaan-tussen-kerst-en-nieuwjaar-130941" title="Wouter Beke roept vaccinatiecentra op om niet te sluiten nadat helft Limburgse centra zegt dat ze dicht gaan tussen kerst en nieuwjaar" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Wouter Beke roept vaccinatiecentra op om niet te sluiten nadat helft Limburgse centra zegt dat ze dicht gaan tussen kerst en nieuwjaar</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">16/12/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20211216-001-7320.17ddf0cb.jpg " alt="Wouter Beke roept vaccinatiecentra op om niet te sluiten nadat helft Limburgse centra zegt dat ze dicht gaan tussen kerst en nieuwjaar"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">16/12/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Vlaams minister van Volksgezondheid Wouter Beke doet een oproep tot de vaccinatiecentra om de deuren niet te sluiten tussen kerst en nieuwjaar. Hij roept vrijwilligers op om zich massaal aan te melden zodat de vaccinatiecentra een tandje hoger kunnen schakelen. Beke reageert op een rondvraag van TV Limburg. &nbsp;Daaruit blijkt dat 6 van de 13 Limburgse vaccinatiecentra de deuren sluiten in de laatste week van het jaar. En dat op een moment dat de regering beslist om de wachttijd voor een boosterprik in te korten van zes naar vier maanden. Dat betekent dat het overgrote deel van de Vlamingen vandaag al een prik zou moeten krijgen en niet pas eind januari. En de vaccinatiecampagne moet versnellen om de besmettelijke omikronvariant voor te blijven. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1639676670" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/coronacijfers-aantal-besmettingen-blijft-dalen-130945"> <a href="/nieuws/coronacijfers-aantal-besmettingen-blijft-dalen-130945" title="Coronacijfers: aantal besmettingen blijft dalen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Coronacijfers: aantal besmettingen blijft dalen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">16/12/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20211216-001-8247.5265eafb.jpg " alt="Coronacijfers: aantal besmettingen blijft dalen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">16/12/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Er is dus een grote ongerustheid over de snelle verspreiding van de omikronvariant al is dat voorlopig nog niet zichtbaar in de cijfers. Die gaan de goede kant uit. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1639674628" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/6-van-de-13-limburgse-vaccinatiecentra-sluit-tussen-kerst-en-nieuwjaar-ondanks-versnelde-boostercampagne-130902"> <a href="/nieuws/6-van-de-13-limburgse-vaccinatiecentra-sluit-tussen-kerst-en-nieuwjaar-ondanks-versnelde-boostercampagne-130902" title="6 van de 13 Limburgse vaccinatiecentra sluit tussen Kerst en Nieuwjaar ondanks versnelde boostercampagne" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>6 van de 13 Limburgse vaccinatiecentra sluit tussen Kerst en Nieuwjaar ondanks versnelde boostercampagne</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">16/12/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20211216-001-9974.923a9255.jpg " alt="6 van de 13 Limburgse vaccinatiecentra sluit tussen Kerst en Nieuwjaar ondanks versnelde boostercampagne"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">16/12/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">Zes van de dertien Limburgse vaccinatiecentra sluiten de deuren tussen Kerstmis en Nieuwjaar. Dat blijkt uit een rondvraag van de redactie. Dat bijna de helft van de vaccinatiecentra een week dicht gaan, is opvallend. De regering heeft pas gisteravond beslist om een versnelling hoger te schakelen in de vaccinatiecampagne. Omdat het omikronvirus zich zo ontzettend snel verspreidt, wordt de wachttijd na de laatste prik ingekort van zes naar vier maanden.&nbsp;Dat betekent dat de overgrote meerderheid van de Vlaamse volwassenen vandaag al een boosterprik zou kunnen laten zetten. Maar het blijkt dat de vaccinatiecentra niet de middelen hebben en niet de instructies kregen voor zo'n plotse opschaling. Zelfs als ze toch nog een tandje zouden bijsteken, zullen veel mensen nog tot eind januari moeten wachten. In deze fase van de crisis komt het bijzonder ongelegen om een vaccinatiecentrum een weekje te sluiten. Het vaccinatiecentrum in Dilsen-Stokkem is dat alvast niet van plan. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1639655900" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/leerlingen-durven-pestgedrag-niet-aankaarten-uit-schrik-om-zelf-gepest-te-worden-130903"> <a href="/nieuws/leerlingen-durven-pestgedrag-niet-aankaarten-uit-schrik-om-zelf-gepest-te-worden-130903" title=""Leerlingen durven pestgedrag niet aankaarten uit schrik om zelf gepest te worden."" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>"Leerlingen durven pestgedrag niet aankaarten uit schrik om zelf gepest te worden."</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">16/12/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20211216-001-5658.0120ca2f.jpg " alt=""Leerlingen durven pestgedrag niet aankaarten uit schrik om zelf gepest te worden.""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">16/12/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">"Leerlingen durven pestgedrag niet aan te kaarten uit schrik om zelf gepest te worden." Dat zegt Ellen Vanzeir, psycholoog bij Kurago in Hasselt. In ons TVL Nieuws zag u gisteren de getuigenis van de 16-jarige Elias uit Sint-Truiden die al maandenlang zwaar gepest werd op school. De beelden circuleerden ook op de sociale media. De jongen kon niet rekenen op steun van zijn medestudenten, zij hielden zich eerder afzijdig. Dat is een typisch sociaal fenomeen. Ook leerkrachten pikken de signalen soms niet op omdat er veel achter hun rug en op sociale media afspeelt, klinkt het nog. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/genks-aperam-vaccineert-op-werkvloer-131008?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1279961985"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>