<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Limburgse ondernemers bezorgd over welzijn van werknemers - TV Limburg</title> <meta name="description" content="De emotionele gezondheid van de medewerkers verontrust &eacute;&eacute;n op drie ondernemers. Veertig procent van de Limburgse werkgevers ligt wakker over het behoud van de bedrijfscultuur en de samenhang tussen de werknemers. Dat blijkt uit een rondvraag van werkgeverskoepel VKW over de gevolgen van de"><meta property="og:image" content="https://cache.tvl.be/tvlbe//.29d1baa3.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Limburgse ondernemers bezorgd over welzijn van werknemers"> <meta property="og:description" content="De emotionele gezondheid van de medewerkers verontrust één op drie ondernemers. Veertig procent van de Limburgse werkgevers ligt wakker over het behoud van de bedrijfscultuur en de samenhang tussen de werknemers. Dat blijkt uit een rondvraag van werkgeverskoepel&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303"><meta name="twitter:title" content="Limburgse ondernemers bezorgd over welzijn van werknemers"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe//.29d1baa3.jpg "><meta itemprop="name" content="Limburgse ondernemers bezorgd over welzijn van werknemers - TV Limburg"> <meta itemprop="description" content="De emotionele gezondheid van de medewerkers verontrust &eacute;&eacute;n op drie ondernemers. Veertig procent van de Limburgse werkgevers ligt wakker over het behoud van de bedrijfscultuur en de samenhang tussen de werknemers. Dat blijkt uit een rondvraag van werkgeverskoepel VKW over de gevolgen van de"> <meta itemprop="image" content="https://cache.tvl.be/tvlbe//.29d1baa3.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303"> <link rel="alternate" href="https://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=658780537" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important;top: 0;} .agnoplayer-pip-wrapper {position: absolute;top: 0;width: 100%;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303" ,page_title: "Limburgse ondernemers bezorgd over welzijn van werknemers" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Thu,  3 Sep 2020 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "80" ,article_authors: ["Dirk Billion"] ,article_tags: [ "Coronacrisis","Welzijn","Werknemers" ] ,article_categories: [ "Nieuws" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303"/> <link rel="next" href="http://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/carnaval-2020" title="Carnaval 2020">Carnaval 2020</a></li> <li><a href="/programmas/de-penaltycup" title="De Penaltycup">De Penaltycup</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas 2019">Sinterklaas 2019</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2019" title="TVL Reis 2019">TVL Reis 2019</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/live-greenyard-maaseik" title="Live Greenyard Maaseik">Live Greenyard Maaseik</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally 2020">TVL Wandelrally 2020</a></li> <li><a href="/info/tvl-kerstcruise" title="TVL Kerstcruise 2020 - UITVERKOCHT">TVL Kerstcruise 2020 - UITVERKOCHT</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2019">TVL Wintervertellingen 2019</a></li> <li><a href="/info/tvl-reis-naar-tenerife" title="TVL reis naar Tenerife">TVL reis naar Tenerife</a></li> <li><a href="/info/win-je-reis-naar-tenerife" title="Win je reis naar Tenerife">Win je reis naar Tenerife</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2020-09-02" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div><main role="main" data-resource="130052"> <div id="viewCount" data-id="130052" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis naar Tenerife"  href="https://tvlreis.deburen.tv/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_WinReis_600x600_02.284a9ccd.jpg " alt="Win je reis naar Tenerife"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de Fiets"  href="http://www.tvl.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/content-blocks/TVL_OpDeFiets_600x600_v1_04.284a9ccd.jpg " alt="Op de Fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Riemst"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2020_06_pame_luva_TVL_Wandelrally_600x600px.284a9ccd.jpg " alt="Wandelrally Riemst"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/2020_06_pame_luva_TVL_Wandelrally_Parallax_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/2020_06_pame_luva_TVL_Wandelrally_Parallax_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style=""></div><script src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "kAMk-MjIN5u0", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">03/09/2020 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Limburgse ondernemers bezorgd over welzijn van werknemers</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Coronacrisis" href="/zoek?tag=Coronacrisis">Coronacrisis</a><a title="Artikels met tag Welzijn" href="/zoek?tag=Welzijn">Welzijn</a><a title="Artikels met tag Werknemers" href="/zoek?tag=Werknemers">Werknemers</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Limburgse ondernemers bezorgd over welzijn van werknemers" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Limburgse+ondernemers+bezorgd+over+welzijn+van+werknemers" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Limburgse ondernemers bezorgd over welzijn van werknemers" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Limburgse ondernemers bezorgd over welzijn van werknemers" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Limburgse+ondernemers+bezorgd+over+welzijn+van+werknemers&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Limburgse ondernemers bezorgd over welzijn van werknemers" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Limburgse ondernemers bezorgd over welzijn van werknemers&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Limburgse ondernemers bezorgd over welzijn van werknemers" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="130052"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/kAMk-MjIN5u0/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Dirk Billion</span> <strong>De emotionele gezondheid van de medewerkers verontrust één op drie ondernemers. Veertig procent van de Limburgse werkgevers ligt wakker over het behoud van de bedrijfscultuur en de samenhang tussen de werknemers. Dat blijkt uit een rondvraag van werkgeverskoepel VKW over de gevolgen van de coronacrisis op het Limburgse bedrijfsleven. Uiteraard verontrusten omzet en financiële gezondheid de werkgevers nog meer. Maar het is erg opvallend dat het welzijn van en de samenwerking tussen de werknemers op de derde plaats komt.</strong> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis naar Tenerife"  href="https://tvlreis.deburen.tv/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_WinReis_600x600_02.284a9ccd.jpg " alt="Win je reis naar Tenerife"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de Fiets"  href="http://www.tvl.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/content-blocks/TVL_OpDeFiets_600x600_v1_04.284a9ccd.jpg " alt="Op de Fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Riemst"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2020_06_pame_luva_TVL_Wandelrally_600x600px.284a9ccd.jpg " alt="Wandelrally Riemst"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wandelrally" href="https://www.tvl.be/info/tvl-wandelrally"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1599158390" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-3-september-2020-104324"> <a href="/nieuws/tvl-nieuws-3-september-2020-104324" title="TVL Nieuws, 3 september 2020" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws, 3 september 2020</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/09/2020 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe//.8d0712a0.jpg " alt="TVL Nieuws, 3 september 2020"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/09/2020 <i class="time">- 18:31</i></span> <div class="ellipsis">De helft van de Limburgse CD&amp;V-burgemeesters wil niet dat hun voorzitter Joachim Coens onderhandelingen voert om toe te treden tot een Vivaldi-coalitie. Dat blijkt uit een rondvraag van onze redactie. De burgemeesters reageren daarmee negatief op de oproep van Coens aan alle CD&amp;V-leden om het nu eindelijk eens vooruit te laten gaan met de vorming van een regering.- Eén dag na de aankondiging van een nieuw asielcentrum in het Parkhotel van Hasselt, krijgen we de kans om te spreken met de Afghaanse vluchteling Qadir Nadery en Leo Bormans. Samen schreven ze een boek dat een beklijvende inkijk geeft in het verhaal van één van de vele vluchtelingen die worden opgevangen in Limburg.- Over zeven maanden zijn de eerste coronavaccins beschikbaar in ons land, maar niet voor iedereen. Er moeten keuzes gemaakt worden over wie wel en wie niet gevaccineerd mag worden.- Limburgse ondernemers zijn bezorgd over het welzijn van hun werknemers. Dat blijkt uit een bevraging van werkgeversorganisatie VKW.- En terwijl reisorganisaties in heel het land halsoverkop toeristen moeten repatriëren uit Spanje had het Truiense reisbureau De Blauwe Vogel eerder al alle reizen naar Spanje geschrapt omdat het de nieuwe ramp had zien aankomen. Intussen kunnen Limburgers zonder problemen naar rode bestemmingen vliegen via luchthavens in Nederland en Duitsland.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1599151003" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/leo-bormans-schrijft-boek-over-vluchteling-uit-leopoldsburg-met-100-vrienden-104279"> <a href="/nieuws/leo-bormans-schrijft-boek-over-vluchteling-uit-leopoldsburg-met-100-vrienden-104279" title="Leo Bormans schrijft boek over vluchteling uit Leopoldsburg met 100 vrienden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Leo Bormans schrijft boek over vluchteling uit Leopoldsburg met 100 vrienden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/09/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe//.e15d8ab6.jpg " alt="Leo Bormans schrijft boek over vluchteling uit Leopoldsburg met 100 vrienden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/09/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De knikkers van Qadir. Dat is de titel van het nieuwe boek van auteur Leo Bormans. Bormans schreef het samen met de Afghaanse vluchteling Qadir Nadery, die hij vijf jaar geleden toevallig ontmoette in Leopoldsburg. De twee werden vrienden. Bormans tekende het verhaal van Qadir en zijn gezin op: van de vlucht in Afghanistan tot de moeilijke zoektocht naar erkenning in België. En dat levert een beklijvend boek op, met een actuele thematiek, nu het Hasseltse Parkhotel vanaf oktober ook tijdelijk een asielcentrum wordt. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1599150915" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/parkhotel-kwam-eerder-in-de-media-met-hilarisch-filmpje-van-boze-uitbater-104281"> <a href="/nieuws/parkhotel-kwam-eerder-in-de-media-met-hilarisch-filmpje-van-boze-uitbater-104281" title="Parkhotel kwam eerder in de media met hilarisch filmpje van boze uitbater" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Parkhotel kwam eerder in de media met hilarisch filmpje van boze uitbater</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/09/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe//.71d6f014.jpg " alt="Parkhotel kwam eerder in de media met hilarisch filmpje van boze uitbater"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/09/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Het Hasseltse Parkhotel dat vanaf oktober een tijdelijk asielcentrum wordt, kwam eerder al in de Belgische en Nederlandse media met een filmpje van een boze uitbater. Een Nederlands consumentenprogramma kwam in 2016 verhaal halen bij de eigenaar omdat klanten na annulatie geen geld kregen terugbetaald. De man sloeg tilt, gooide de camera van de programmamakers op de grond en stampte die stuk. Een verborgen camera filmde de hele scène. Nadat het filmpje uitlekte zijn de gedupeerde klanten wel terugbetaald. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1599150938" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/ecologische-handtas-kan-limburgers-bewuster-doen-winkelen-104305"> <a href="/nieuws/ecologische-handtas-kan-limburgers-bewuster-doen-winkelen-104305" title="Ecologische handtas kan Limburgers bewuster doen winkelen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Ecologische handtas kan Limburgers bewuster doen winkelen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/09/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe//.22d4574a.jpg " alt="Ecologische handtas kan Limburgers bewuster doen winkelen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/09/2020 <i class="time">- 18:30</i></span> <div class="ellipsis"> Een Beringse is sinds kort gestart met een nieuwe ecologische handtassenlijn. De handtassen worden volledig geproduceerd in onze provincie meer bepaald bij het Hasseltse bedrijfje Flagbag. Dat biedt sociale werkplaatsen aan. De handtassen zijn gemaakt van 100 procent schapenwol. De Beringse die achter het label Emma Martin zit, hoopt dat Limburgers bewuster gaan winkelen.   </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1599070895" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-2-september-2020-104270"> <a href="/nieuws/tvl-nieuws-2-september-2020-104270" title="TVL Nieuws, 2 september 2020" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws, 2 september 2020</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/09/2020 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe//.13baed66.jpg " alt="TVL Nieuws, 2 september 2020"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/09/2020 <i class="time">- 18:31</i></span> <div class="ellipsis">- Het Parkhotel in Hasselt wordt vanaf begin oktober een tijdelijk asielcentrum. Er zullen 125 asielzoekers opgevangen worden voor een periode van maximaal 18 maanden.&nbsp;&nbsp;- De politie van de zone LRH ziet een zorgwekkende stijging van lachgasgebruik in het verkeer. Het wordt gebruikt als roesmiddel en lag al aan de oorzaak van verschillende dodelijke verkeersongevallen.- Bijna alle Limburgse verenigingen worden ernstig financieel getroffen door de coronacrisis. De helft ziet hun werkingsmiddelen zelfs halveren.- Volgens infectioloog Jeroen van der Hilst moeten de mensen zich aan te veel coronamaatregelen houden die niet wetenschappelijk onderbouwd zijn en dat werkt demotiverend.- En Bilzen en Riemst voeren serieuze gesprekken over een fusie. Dat zegt N-VA oppositieraadslid Wouter Raskin. Hij vindt het vreemd dat Hoeselt niet bij de fusiegesprekken betrokken wordt. Burgemeester Johan Sauwens van Bilzen ontkent in alle toonaarden dat er onderhandeld wordt.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1599124869" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/werken-spoorwegbrug-kuringen-op-schema-maandag-rijden-er-weer-treinen-104228"> <a href="/nieuws/werken-spoorwegbrug-kuringen-op-schema-maandag-rijden-er-weer-treinen-104228" title="Werken spoorwegbrug Kuringen op schema: maandag rijden er weer treinen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Werken spoorwegbrug Kuringen op schema: maandag rijden er weer treinen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/09/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe//.b09bc6ff.jpg " alt="Werken spoorwegbrug Kuringen op schema: maandag rijden er weer treinen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/09/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Maandag rijdt de eerste trein over de vernieuwde spoorwegbrug in Kuringen bij Hasselt. De plaatsing van een hogere brug voor zwaarder kanaalverkeer heeft een grote impact gehad op de dienstregeling van de NMBS. En ook op het plaatselijke verkeer. Het treinverkeer was onderbroken en zes overwegen van Zonhoven tot Heusden-Zolder waren een tijdlang gesloten. Het weekend van 12 september wordt de oude spoorwegbrug afgebroken. Het eerste stuk van de nieuwe fietsbrug is ook al zichtbaar. Die zal klaar zijn tegen volgende zomer.  </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/limburgse-ondernemers-bezorgd-over-welzijn-van-werknemers-104303?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=658780537"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>