<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel - TV Limburg</title> <meta name="description" content="Onze luchtmacht heeft een nieuwe demopiloot. Commandant Steven De Vries is een begrip in Europa. Van alle F16-piloten heeft hij de meeste vlieguren in Europa. Mogelijk is hij de laatste demopiloot. Want straks maken de F16&#039;s plaats voor de nieuwe F35. De Vries en zijn F16 zijn straks in heel Europa"><meta property="og:image" content="https://cache.tvl.be/tvlbe/2022/20220610-001-5021.a69a1235.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel"> <meta property="og:description" content="Onze luchtmacht heeft een nieuwe demopiloot. Commandant Steven De Vries is een begrip in Europa. Van alle F16-piloten heeft hij de meeste vlieguren in Europa. Mogelijk is hij de laatste demopiloot. Want straks maken de F16&#039;s plaats voor de nieuwe&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770"><meta name="twitter:title" content="Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/2022/20220610-001-5021.a69a1235.jpg "><meta itemprop="name" content="Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel - TV Limburg"> <meta itemprop="description" content="Onze luchtmacht heeft een nieuwe demopiloot. Commandant Steven De Vries is een begrip in Europa. Van alle F16-piloten heeft hij de meeste vlieguren in Europa. Mogelijk is hij de laatste demopiloot. Want straks maken de F16&#039;s plaats voor de nieuwe F35. De Vries en zijn F16 zijn straks in heel Europa"> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/2022/20220610-001-5021.a69a1235.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770"> <link rel="alternate" href="https://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=375559891" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770" ,page_title: "Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Fri, 10 Jun 2022 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "71" ,article_authors: ["Niels Christiaens"] ,article_tags: [ "F16" ] ,article_categories: [ "Nieuws" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvl/ka-ching.umd.js?v=1654898400"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvl/nieuws', targeting: { lang: 'nl', page_type: 'detail' }, video: false }; if ('cQ4F6JGasG8C') { kachingConfig.video = true; } /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvl.min.js"></script><link rel="canonical" href="http://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770"/> <link rel="next" href="http://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/de-slimste-sorteerder-van-limburg" title="De Slimste Sorteerder van Limburg">De Slimste Sorteerder van Limburg</a></li> <li><a href="/programmas/de-toekomstfabriek" title="De Toekomstfabriek">De Toekomstfabriek</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas">Sinterklaas</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/wintergrillen" title="Zomergrillen">Wintergrillen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/tvl-vertellingen-2022" title="TVL Vertellingen 2022">TVL Vertellingen 2022</a></li> <li><a href="/info/tvl-wandelrally-2022" title="TVL Wandelrally 2022 - BILZEN">TVL Wandelrally 2022 - BILZEN</a></li> <li><a href="/info/tvl-kerstcruise-2021-uitverkocht" title="TVL Kerstcruise 2022">TVL Kerstcruise 2022</a></li> <li><a href="/info/tvl-cruise-het-mooiste-van-de-middellandse-zee" title="TVL Cruise - Het Mooiste van de Middellandse Zee">TVL Cruise - Het Mooiste van de Middellandse Zee</a></li> <li><a href="/info/ga-gratis-op-cruise-met-tvl-naar-de-mooiste-plekjes-van-de-middellandse-zee" title="Ga gratis op cruise met TVL en De Romeo's!">Ga gratis op cruise met TVL en De Romeo's!</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2022-06-10" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main" data-resource="171127"> <div id="viewCount" data-id="171127" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="zomergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Zomergrillen22_600x600_01.284a9ccd.jpg " alt="zomergrillen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2022"  href="https://www.tvl.be/info/tvl-vertellingen-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen22_600x600_01.284a9ccd.jpg " alt="Vertellingen 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl"  href="https://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_MetStijl2022_600x600_01.284a9ccd.jpg " alt="Met Stijl"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Slimste sorteerder"  href="https://www.tvl.be/programmas/de-slimste-sorteerder-van-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_SlimSorteer_600x600_01.284a9ccd.jpg " alt="De Slimste sorteerder"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Bilzen"  href="https://www.tvl.be/info/tvl-wandelrally-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_frde_TVL_wandelrally_600x600.284a9ccd.jpg " alt="Wandelrally Bilzen"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Zomergrillen22_Parallax_desktop_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Zomergrillen22_Parallax_mobile_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style=""></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURL = kaching.getVideoUrl("cQ4F6JGasG8C"); /* returns vast url or null */ if (!vastURL) { var element = document.getElementById("deburen-video-player"); var config = { brand: "tvl", videoId: "cQ4F6JGasG8C", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && (event.detail.format == 'video' || event.detail.format == 'Video')) { vastURL = kaching.getVideoUrl("cQ4F6JGasG8C");config.ads = [{ integration: 'google-ima', sources: vastURL }]; var player = window.IVVI.insertPlayer(config, element); } }); var player = window.IVVI.insertPlayer(config, element); } </script><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">10/06/2022 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag F16" href="/zoek?tag=F16">F16</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Luchtmacht+heeft+nieuwe+demopiloot%3A+commandant+Steven+De+Vries+uit+Kleine-Brogel" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Luchtmacht+heeft+nieuwe+demopiloot%3A+commandant+Steven+De+Vries+uit+Kleine-Brogel&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="171127"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/cQ4F6JGasG8C/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Niels Christiaens</span> <p><strong>Onze luchtmacht heeft een nieuwe demopiloot. Commandant Steven De Vries is een begrip in Europa. Van alle F16-piloten heeft hij de meeste vlieguren in Europa. Mogelijk is hij de laatste demopiloot. Want straks maken de F16's plaats voor de nieuwe F35. De Vries en zijn F16 zijn straks in heel Europa te zien, op tal van airshows. Gisteren gaf hij al een voorsmaakje in de buurt van Kleine Brogel.</strong></p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_native-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="zomergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Zomergrillen22_600x600_01.284a9ccd.jpg " alt="zomergrillen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2022"  href="https://www.tvl.be/info/tvl-vertellingen-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen22_600x600_01.284a9ccd.jpg " alt="Vertellingen 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl"  href="https://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_MetStijl2022_600x600_01.284a9ccd.jpg " alt="Met Stijl"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Slimste sorteerder"  href="https://www.tvl.be/programmas/de-slimste-sorteerder-van-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_SlimSorteer_600x600_01.284a9ccd.jpg " alt="De Slimste sorteerder"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Bilzen"  href="https://www.tvl.be/info/tvl-wandelrally-2022"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_frde_TVL_wandelrally_600x600.284a9ccd.jpg " alt="Wandelrally Bilzen"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_native', 't1'); </script></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="zomergrillen" href="https://www.tvl.be/programmas/wintergrillen"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1654885874" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-10-06-2022-139792"> <a href="/nieuws/tvl-nieuws-10-06-2022-139792" title="TVL Nieuws 10-06-2022" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws 10-06-2022</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220610-001-4044.b93b62ab.jpg " alt="TVL Nieuws 10-06-2022"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:31</i></span> <div class="ellipsis">- &nbsp;Toxicologisch bloedonderzoek sluit needle spiking uit op We R Young - &nbsp;Patiëntenstop maakt acute zorg onmogelijk voor wie geen vaste tandarts heeft - &nbsp;Meer dan 3 maanden verkeersellende door verhogen Kempische Brug - &nbsp;Oeverzwaluw dwarsboomt afwerking brug Tervant&nbsp; - &nbsp;Stagiairs zijn deel oplossing arbeidsmarktkrapte - &nbsp;Tententekort maakt zomerkamp Limburgse jeugdbewegingen onzeker - &nbsp;Genk on Stage kampt met tekort aan vrijwilligers&nbsp; - &nbsp;Sabien Segers is allereerste Limburgse 'Zorgleerkracht van het Jaar'.&nbsp; - &nbsp;Kunstenaars trekken via Limburg te voet naar Griekenland met landschip - &nbsp;Foto-expo maakt van bewoners rusthuis Diepenbeek wereldsterren - &nbsp;Luchtmacht heeft nieuwe demopiloot: commandant Steven De Vries uit Kleine-Brogel &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1654876521" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/patientenstop-maakt-acute-zorg-onmogelijk-voor-wie-geen-vaste-tandarts-heeft-139771"> <a href="/nieuws/patientenstop-maakt-acute-zorg-onmogelijk-voor-wie-geen-vaste-tandarts-heeft-139771" title="Patiëntenstop maakt acute zorg onmogelijk voor wie geen vaste tandarts heeft" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Patiëntenstop maakt acute zorg onmogelijk voor wie geen vaste tandarts heeft</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220610-001-1764.8b5deb72.jpg " alt="Patiëntenstop maakt acute zorg onmogelijk voor wie geen vaste tandarts heeft"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Het is in Limburg zo goed als onmogelijk om een afspraak bij een tandarts te maken voor iemand die geen vaste tandarts heeft. Dat blijkt uit een rondvraag van onze redactie. Omzeggens alle tandartsen werken met een patiëntenstop. Wie een dringende behandeling nodig heeft en lijdt aan acute tandpijn, kan niet onmiddellijk rekenen op hulp. Dat wordt ook bevestigd door Frieda Gijbels, volksvertegenwoordiger voor N-VA en paradontoloog met een bloeiende tandartsenpraktijk. Je kan in Limburg maar beter geen tandpijn hebben want een afspraak op korte termijn zit er niet in als je geen vaste klant bent. De manier waarop de tandzorg in ons land wordt georganiseerd, zit helemaal fout, zegt Gijbels, die volgende week een voorstel tot resolutie indient om het nijpende probleem aan te pakken. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1654876530" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/toxicologisch-bloedonderzoek-sluit-needle-spiking-uit-op-we-r-young-139772"> <a href="/nieuws/toxicologisch-bloedonderzoek-sluit-needle-spiking-uit-op-we-r-young-139772" title="Toxicologisch bloedonderzoek sluit needle spiking uit op We R Young" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Toxicologisch bloedonderzoek sluit needle spiking uit op We R Young</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220610-001-5714.9f18a64c.jpg " alt="Toxicologisch bloedonderzoek sluit needle spiking uit op We R Young"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Dik twee weken na het vermeende geval van needle spiking op het jongerenfestival We R Young in Hasselt is na uitgebreid toxicologisch onderzoek niets in het bloed van de betrokkenen gevonden. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1654877712" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/oeverzwaluw-dwarsboomt-afwerking-brug-tervant-139779"> <a href="/nieuws/oeverzwaluw-dwarsboomt-afwerking-brug-tervant-139779" title="Oeverzwaluw dwarsboomt afwerking brug Tervant" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Oeverzwaluw dwarsboomt afwerking brug Tervant</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220610-001-9201.40fc0d66.jpg " alt="Oeverzwaluw dwarsboomt afwerking brug Tervant"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">En we blijven bij de verhoging van de bruggen in Limburg. Want in Tervant in Beringen gooit de oeverzwaluw roet in het eten om de brug af te werken. De brug opent volgende week voor het verkeer, maar in de zandhopen naast de brug die dienen voor de afwerking ervan, hebben de beschermde vogels zich genesteld en zijn ze er volop aan het broeden. De hopen moeten onaangeroerd blijven tot ten minste augustus. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1654878460" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/tententekort-maakt-zomerkamp-limburgse-jeugdbewegingen-onzeker-139784"> <a href="/nieuws/tententekort-maakt-zomerkamp-limburgse-jeugdbewegingen-onzeker-139784" title="Tententekort maakt zomerkamp Limburgse jeugdbewegingen onzeker" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Tententekort maakt zomerkamp Limburgse jeugdbewegingen onzeker</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220610-001-5226.10842132.jpg " alt="Tententekort maakt zomerkamp Limburgse jeugdbewegingen onzeker"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Heel wat jeugdbewegingen in Limburg zijn niet zeker of ze op kamp kunnen gaan. Er is een groot tekort aan tenten, vooral tijdens de periode van 15 juli tot 10 augustus. Ook de chiro van Koersel heeft het moeilijk om voldoende tenten vast te krijgen. Het is een probleem dat jaarlijks blijft terugkeren klinkt het bij de chiromeisjes. Ook in deze periode moeten ze op zoek naar een alternatief. en dat valt voor hen veel duurder uit. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1654858622" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/stagiairs-zijn-deel-oplossing-arbeidsmarktkrapte-139753"> <a href="/nieuws/stagiairs-zijn-deel-oplossing-arbeidsmarktkrapte-139753" title="Stagiairs zijn deel oplossing arbeidsmarktkrapte" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Stagiairs zijn deel oplossing arbeidsmarktkrapte</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220610-001-2513.a5f8b1af.jpg " alt="Stagiairs zijn deel oplossing arbeidsmarktkrapte"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/06/2022 <i class="time">- 12:30</i></span> <div class="ellipsis">Kunnen stagiairs de arbeidsmarktkrapte oplossen? Steeds meer bedrijven zien studenten als een volwaardige medewerker. Ze worden klaargestoomd binnen het bedrijf terwijl ze nog studeren en zijn zo na hun stage klaar om echt in te stappen. Het onderwijs en het werkveld werken al goed samen, niet enkel op vlak van stages, maar ook voor eindwerken wordt er steeds vaker overlegd met de stageplaats. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/luchtmacht-heeft-nieuwe-demopiloot-commandant-steven-de-vries-uit-kleine-brogel-139770?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>E-mail: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=375559891"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script></body> </html>