<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Scholen schieten voorstel Voka om vakanties in te korten af - TV Limburg</title> <meta name="description" content="Schooldirecteurs en onderwijsvakbonden zien het niet zitten om leerlingen langer op de schoolbanken te laten zitten, of de vakanties in te korten. Dat stelt Voka namelijk voor om de leerachterstand weg te werken. &quot;Onbegrijpelijk,&quot; vindt ACOD-topman Yves Vannijlen. &quot;Er is al een lerarentekort, en nu"><meta property="og:image" content="https://cache.tvl.be/tvlbe/2022/20220207-001-3582.d8908132.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Scholen schieten voorstel Voka om vakanties in te korten af"> <meta property="og:description" content="Schooldirecteurs en onderwijsvakbonden zien het niet zitten om leerlingen langer op de schoolbanken te laten zitten, of de vakanties in te korten. Dat stelt Voka namelijk voor om de leerachterstand weg te werken. "Onbegrijpelijk," vindt ACOD-topman Yves&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784"><meta name="twitter:title" content="Scholen schieten voorstel Voka om vakanties in te korten af"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/2022/20220207-001-3582.d8908132.jpg "><meta itemprop="name" content="Scholen schieten voorstel Voka om vakanties in te korten af - TV Limburg"> <meta itemprop="description" content="Schooldirecteurs en onderwijsvakbonden zien het niet zitten om leerlingen langer op de schoolbanken te laten zitten, of de vakanties in te korten. Dat stelt Voka namelijk voor om de leerachterstand weg te werken. &quot;Onbegrijpelijk,&quot; vindt ACOD-topman Yves Vannijlen. &quot;Er is al een lerarentekort, en nu"> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/2022/20220207-001-3582.d8908132.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784"> <link rel="alternate" href="https://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=204925444" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784" ,page_title: "Scholen schieten voorstel Voka om vakanties in te korten af" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon,  7 Feb 2022 12:30:00 +0100" ,article_type: "Nieuws" ,article_word_count: "70" ,article_authors: ["Margo Ombelets"] ,article_tags: [ "Kortere vakanties","Langere schooldagen","Spectrumcollege","Voka Limburg" ] ,article_categories: [ "Onderwijs" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784"/> <link rel="next" href="http://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/de-toekomstfabriek" title="De Toekomstfabriek">De Toekomstfabriek</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas">Sinterklaas</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wintergrillen" title="Wintergrillen">Wintergrillen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/tvl-wandelrally-2021" title="TVL Wandelrally 2021">TVL Wandelrally 2021</a></li> <li><a href="/info/tvl-wandelrally-2021-winnaars" title="TVL Wandelrally 2021 - winnaars">TVL Wandelrally 2021 - winnaars</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2021">TVL Wintervertellingen 2021</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2022-02-06" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div><main role="main" data-resource="164760"> <div id="viewCount" data-id="164760" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wintergrillen21_600x600_01.284a9ccd.jpg " alt="Wintergrillen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvl.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Sales21_600x600_01.284a9ccd.jpg " alt="Adverteren 2021"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style=""></div><script src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "G6ps_ryaKLWA", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.AGNO.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-onderwijs">Onderwijs</span> <span class="date" itemprop="datePublished">07/02/2022 - 12:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Scholen schieten voorstel Voka om vakanties in te korten af</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Kortere vakanties" href="/zoek?tag=Kortere+vakanties">Kortere vakanties</a><a title="Artikels met tag Langere schooldagen" href="/zoek?tag=Langere+schooldagen">Langere schooldagen</a><a title="Artikels met tag Spectrumcollege" href="/zoek?tag=Spectrumcollege">Spectrumcollege</a><a title="Artikels met tag Voka Limburg" href="/zoek?tag=Voka+Limburg">Voka Limburg</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Scholen schieten voorstel Voka om vakanties in te korten af" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Scholen+schieten+voorstel+Voka+om+vakanties+in+te+korten+af" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Scholen schieten voorstel Voka om vakanties in te korten af" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Scholen schieten voorstel Voka om vakanties in te korten af" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Scholen+schieten+voorstel+Voka+om+vakanties+in+te+korten+af&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Scholen schieten voorstel Voka om vakanties in te korten af" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Scholen schieten voorstel Voka om vakanties in te korten af&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Scholen schieten voorstel Voka om vakanties in te korten af" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="164760"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/G6ps_ryaKLWA/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Margo Ombelets</span> <p><strong>Schooldirecteurs en onderwijsvakbonden zien het niet zitten om leerlingen langer op de schoolbanken te laten zitten, of de vakanties in te korten. Dat stelt Voka namelijk voor om de leerachterstand weg te werken. "Onbegrijpelijk," vindt ACOD-topman Yves Vannijlen. "Er is al een lerarentekort, en nu gaan we nog meer van hen vragen." Schooldirecteurs vrezen dat ze met dit plan leerlingen en leraren zullen opbranden. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong></p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wintergrillen"  href="https://www.tvl.be/programmas/wintergrillen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wintergrillen21_600x600_01.284a9ccd.jpg " alt="Wintergrillen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2021"  href="https://www.tvl.be/info/tvl-vertellingen-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen21_600x600_01.284a9ccd.jpg " alt="Vertellingen 2021"> </a> </div> </div> </div></div> </div> </div> </main><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Onderwijs</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1644169183" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/voka-wil-dat-leerachterstand-ingehaald-wordt-langere-schooldagen-and-kortere-vakanties-133742"> <a href="/nieuws/voka-wil-dat-leerachterstand-ingehaald-wordt-langere-schooldagen-and-kortere-vakanties-133742" title="VOKA wil dat leerachterstand ingehaald wordt: "Langere schooldagen & kortere vakanties."" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>VOKA wil dat leerachterstand ingehaald wordt: "Langere schooldagen & kortere vakanties."</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/02/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220206-001-5647.b0312145.jpg " alt="VOKA wil dat leerachterstand ingehaald wordt: "Langere schooldagen & kortere vakanties.""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/02/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De schooldagen moeten langer en de schoolvakanties korter. Dat is een opmerkelijk voorstel van werkgeversorganisatie Voka om de leerachterstand, die door corona is ontstaan, weg te werken. De werkgevers zien de leerachterstand groeien tot een productieachterstand. En dat is slecht voor de economie en dus de welvaart. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1643996050" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/topondernemer-wim-bijnens-verlaat-bedrijfsleven-voor-hogeschool-pxl-133670"> <a href="/nieuws/topondernemer-wim-bijnens-verlaat-bedrijfsleven-voor-hogeschool-pxl-133670" title="Topondernemer Wim Bijnens verlaat bedrijfsleven voor hogeschool PXL" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Topondernemer Wim Bijnens verlaat bedrijfsleven voor hogeschool PXL</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/02/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220204-001-8745.33a2c3ac.jpg " alt="Topondernemer Wim Bijnens verlaat bedrijfsleven voor hogeschool PXL"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/02/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De Hasseltse topondernemer Wim Bijnens verlaat de Cronos Groep, het grootste IT-bedrijf van België met 7.000 werknemers. Hij stapt over naar hogeschool PXL waar hij directeur Onderzoek en Dienstverlening wordt. Op zijn vijftigste wil hij zijn academische titels, zijn netwerk en natuurlijk zijn ervaring inzetten om het praktijkgerichte onderzoek aan de hogeschool verder uit te bouwen. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1643910173" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/beringse-school-sluit-de-deuren-omdat-vloer-op-instorten-staat-133612"> <a href="/nieuws/beringse-school-sluit-de-deuren-omdat-vloer-op-instorten-staat-133612" title="Beringse school sluit de deuren omdat vloer op instorten staat" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Beringse school sluit de deuren omdat vloer op instorten staat</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/02/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220203-001-4877.def6d9ee.jpg " alt="Beringse school sluit de deuren omdat vloer op instorten staat"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/02/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">In Beringen heeft een basisschool preventief de deuren moeten sluiten omdat de vloer niet meer stabiel genoeg is. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1643737258" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/heusden-zolders-yesacademy-helpt-leerkrachten-digitaliseren-133488"> <a href="/nieuws/heusden-zolders-yesacademy-helpt-leerkrachten-digitaliseren-133488" title="Heusden-Zolders YesAcademy helpt leerkrachten digitaliseren" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Heusden-Zolders YesAcademy helpt leerkrachten digitaliseren</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/02/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220201-001-6118.fd562912.jpg " alt="Heusden-Zolders YesAcademy helpt leerkrachten digitaliseren"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/02/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Door de coronacrisis zijn onze scholen in sneltempo moeten overschakelen op afstandsonderwijs. Maar daarom weet nog niet elke leerkracht hoe ze digitaal onderwijs het beste kunnen inzetten in de klas. YesAcademy, een initiatief van CVO De Verdieping in Heusden-Zolder en Yes.be, wil leerkrachten daarbij ondersteunen. Want een laptop hebben is een ding, maar die ook nuttig kunnen gebruiken in de klas is nog iets helemaal anders. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1643716738" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/nooit-meer-verplicht-afstandsonderwijs-133449"> <a href="/nieuws/nooit-meer-verplicht-afstandsonderwijs-133449" title="Nooit meer verplicht afstandsonderwijs" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Nooit meer verplicht afstandsonderwijs</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/02/2022 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220201-001-1236.6b30350d.jpg " alt="Nooit meer verplicht afstandsonderwijs"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/02/2022 <i class="time">- 12:30</i></span> <div class="ellipsis">Scholen zullen nooit nog collectief sluiten. Dat bijkt uit een coronabarometer voor het onderwijs. In geen enkele kleurcode moeten alle scholen dicht of verplicht overschakelen naar afstandsonderwijs, tenzij een school daar zelf voor kiest. Bij de Sint-Martinusscholen in Herk-de-Stad vinden ze de coronabarometer een goed instrument, maar lokaal kunnen er nog verschillen optreden dus men moet ook rekening houden met de menselijkheid, luidt het daar. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1643564208" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/volwassenenonderwijs-qrios-biedt-vroegtijdige-schoolverlaters-kans-op-een-diploma-133347"> <a href="/nieuws/volwassenenonderwijs-qrios-biedt-vroegtijdige-schoolverlaters-kans-op-een-diploma-133347" title="Volwassenenonderwijs Qrios biedt vroegtijdige schoolverlaters kans op een diploma" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Volwassenenonderwijs Qrios biedt vroegtijdige schoolverlaters kans op een diploma</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/01/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2022/20220130-001-1944.b7bf60d3.jpg " alt="Volwassenenonderwijs Qrios biedt vroegtijdige schoolverlaters kans op een diploma"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/01/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Negen procent van de Vlaamse jongeren verlaat de middelbare school zonder diploma. Zo’n 35 procent daarvan schrijft zich binnen de twee jaar weer in voor tweedekansonderwijs, om zo toch een middelbaar schooldiploma te behalen. Volwassenenonderwijs Qrios biedt daarvoor leermogelijkheden aan op zo’n zeven campussen in Limburg. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/scholen-schieten-voorstel-voka-om-vakanties-in-te-korten-af-133784?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1457815228"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>