<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Steven Vandeput: &quot;Willen afgetekend de grootste partij van Hasselt worden&quot;. - TV Limburg</title> <meta name="description" content="&quot;Wij willen afgetekend de grootste partij van Hasselt worden&quot;. Dat was de boodschap van Steven Vandeput zaterdag in de Abdij van Herkenrode. Daar stelde N-VA als eerste Hasseltse partij z&#039;n volledige kandidatenlijst voor. Dat Vandeput daarop als lijststrekker staat, mag niemand verbazen. Hij heeft"><meta property="og:image" content="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=SqFIh4UZ4Ayi/poster.51c78fcd.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Steven Vandeput: &quot;Willen afgetekend de grootste partij van Hasselt worden&quot;."> <meta property="og:description" content=""Wij willen afgetekend de grootste partij van Hasselt worden". Dat was de boodschap van Steven Vandeput zaterdag in de Abdij van Herkenrode. Daar stelde N-VA als eerste Hasseltse partij z&#039;n volledige kandidatenlijst voor. Dat Vandeput daarop als&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215"><meta name="twitter:title" content="Steven Vandeput: &quot;Willen afgetekend de grootste partij van Hasselt worden&quot;."> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=SqFIh4UZ4Ayi/poster.51c78fcd.jpg"><meta itemprop="name" content="Steven Vandeput: &quot;Willen afgetekend de grootste partij van Hasselt worden&quot;. - TV Limburg"> <meta itemprop="description" content="&quot;Wij willen afgetekend de grootste partij van Hasselt worden&quot;. Dat was de boodschap van Steven Vandeput zaterdag in de Abdij van Herkenrode. Daar stelde N-VA als eerste Hasseltse partij z&#039;n volledige kandidatenlijst voor. Dat Vandeput daarop als lijststrekker staat, mag niemand verbazen. Hij heeft"> <meta itemprop="image" content="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=SqFIh4UZ4Ayi/poster.51c78fcd.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215"> <link rel="alternate" href="http://www.tvl.be/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=466255139" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MRL42WF');</script><link rel="next" href="/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF <https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF>" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/made-in" title="Made In Limburg">Made In Limburg</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/pxl-breekt-uit" title="PXL Breekt Uit">PXL Breekt Uit</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sinterklaas-2017" title="Sinterklaas 2017">Sinterklaas 2017</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2017" title="TVL Reis 2017">TVL Reis 2017</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/tvl-zomervertellingen" title="TVL Vertellingen 2018">TVL Vertellingen 2018</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally">TVL Wandelrally</a></li> <li><a href="/info/reis-mee-naar-andalusie-met-tvl" title="TVL-reis naar Andalusië">TVL-reis naar Andalusië</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2018-06-17" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="78261"><div id="viewCount" data-id="78261" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="38525271" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer" data-brand="tvl" data-videoId="roYECewS1JQS"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Wandelrally"  href="https://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wandelrally_600x600_01.284a9ccd.jpg" alt="TVL Wandelrally"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.75878a18.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wandelrally_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wandelrally_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=SqFIh4UZ4Ayi/poster.2d8495f1.jpg');"></div><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script src="https://mediahuisassets.akamaized.net/videoplayers/static/ivvi/js/ivvi.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "SqFIh4UZ4Ayi", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1' }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-politiek">Politiek</span> <span class="date" itemprop="datePublished">17/06/2018 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Steven Vandeput: "Willen afgetekend de grootste partij van Hasselt worden".</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Burgemeester" href="/zoek?tag=Burgemeester">Burgemeester</a><a title="Artikels met tag N-VA" href="/zoek?tag=N-VA">N-VA</a><a title="Artikels met tag Steven Vandeput" href="/zoek?tag=Steven+Vandeput">Steven Vandeput</a><a title="Artikels met tag Verkiezingscampagne" href="/zoek?tag=Verkiezingscampagne">Verkiezingscampagne</a><a title="Artikels met tag Verkiezingslijst" href="/zoek?tag=Verkiezingslijst">Verkiezingslijst</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Steven Vandeput: "Willen afgetekend de grootste partij van Hasselt worden"." title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Steven+Vandeput%3A+%22Willen+afgetekend+de+grootste+partij+van+Hasselt+worden%22." class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Steven Vandeput: "Willen afgetekend de grootste partij van Hasselt worden"." title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Steven Vandeput: "Willen afgetekend de grootste partij van Hasselt worden"." title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Steven+Vandeput%3A+%22Willen+afgetekend+de+grootste+partij+van+Hasselt+worden%22.&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Steven Vandeput: "Willen afgetekend de grootste partij van Hasselt worden"." title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=Steven Vandeput: "Willen afgetekend de grootste partij van Hasselt worden".&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Steven Vandeput: "Willen afgetekend de grootste partij van Hasselt worden"." title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="78261"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/SqFIh4UZ4Ayi/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Jeroen Houben</span> <strong>"Wij willen afgetekend de grootste partij van Hasselt worden". Dat was de boodschap van Steven Vandeput zaterdag in de Abdij van Herkenrode. Daar stelde N-VA als eerste Hasseltse partij z'n volledige kandidatenlijst voor. Dat Vandeput daarop als lijststrekker staat, mag niemand verbazen. Hij heeft z'n zinnen gezet op de bugemeesterssjerp.  </strong> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Christiaens & Company"  href="https://www.tvl.be/programmas/christiaens-and-company"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_WK_600x600_01.284a9ccd.jpg" alt="Christiaens & Company"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2018"  href="https://www.tvl.be/info/tvl-zomervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DeVertellingen_600x600_01.284a9ccd.jpg" alt="Vertellingen 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Jo 2016"  href="http://www.tvl.be/programmas/tvl-koken"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvl-jo-banner-600-2.284a9ccd.jpg" alt="Jo 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Wandelrally"  href="https://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wandelrally_600x600_01.284a9ccd.jpg" alt="TVL Wandelrally"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis"  href="http://wedstrijd.deburen.tv"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Andalusie_600x600_02.284a9ccd.jpg" alt="Win je reis"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wandelrally 2018" href="https://www.tvl.be/info/tvl-wandelrally"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Politiek</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1528974528" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/genkse-schepen-ali-caglar-veroordeeld-tot-18-maanden-cel-met-uitstel" title="Ali Çaglar tekent beroep aan tegen veroordeling van 18 maanden voorwaardelijke cel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Ali Çaglar tekent beroep aan tegen veroordeling van 18 maanden voorwaardelijke cel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/06/2018 <i class="time">- 09:28</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2018-06/caglaradvoc.dbcaa036.jpg" alt="Ali Çaglar tekent beroep aan tegen veroordeling van 18 maanden voorwaardelijke cel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/06/2018 <i class="time">- 09:28</i></span> <div class="ellipsis">De Genkse schepen Ali Çaglar (CD&amp;V) is veroordeeld tot een gevangenisstraf van 18 maanden met uitstel en 6.000 euro boete. Çaglar werd veroordeeld voor valsheid in geschrifte en passieve corruptie. Çaglar tekent beroep aan, dat bevestigde hij zonet aan TVL Nieuws. Naast de voorwaardelijke celstraf en de boete, wordt Çaglar ook 10 jaar uit zijn burgerrechten ontzet. Maar het beroep werkt wel opschortend. Dat wil zeggen dat hij in principe nog kan opkomen voor de verkiezingen. zou volgens het federaal parket tijdens de verkiezingscampagne in 2012 een factuur van 2.500 euro aan drukwerk niet hebben aangegeven, en zou de schepen een Nederlandse bouwaannemer als gunst werk hebben willen bezorgen bij netbeheerder Infrax waar Çaglar bestuurslid is. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1528907195" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/jessa-ziekenhuis-verhuist-revalidatiecentrum-sint-ursula-niet-zonder-gemeentebestuur-herk-de-stad-te-horen-61035" title="Jessa ziekenhuis verhuist revalidatiecentrum niet zonder gemeentebestuur Herk-de-Stad te horen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Jessa ziekenhuis verhuist revalidatiecentrum niet zonder gemeentebestuur Herk-de-Stad te horen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">13/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=yQdFRq0bx9-A/poster.31492b02.jpg" alt="Jessa ziekenhuis verhuist revalidatiecentrum niet zonder gemeentebestuur Herk-de-Stad te horen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">13/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">De politici in Herk-de-Stad mogen volgende week op de koffie bij de raad van bestuur van het Jessa Ziekenhuis. Ze krijgen de kans om te pleiten voor het behoud van de revalidatiekliniek in Herk. Er is immers sprake van een verhuizing van Sint-Ursula naar Hasselt in 2027. Toch zal er weinig in te brengen zijn tegen de financiële surplus van een verhuizing naar Hasselt.  </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1528967145" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/politieke-partijen-vinden-amper-kandidaten-voor-de-gemeenteraadsverkiezingen-61056" title="Politieke partijen vinden amper kandidaten voor de gemeenteraadsverkiezingen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Politieke partijen vinden amper kandidaten voor de gemeenteraadsverkiezingen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">13/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=S4UN2eSYcQ6k/poster.55df5175.jpg" alt="Politieke partijen vinden amper kandidaten voor de gemeenteraadsverkiezingen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">13/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Politieke partijen vinden amper kandidaten voor de gemeenteraadsverkiezingen. Ze zijn vooral op zoek naar vrouwen. Op de kieslijsten moeten evenveel vrouwen als mannen staan. Politieke partijen hebben kandidaten ook minder te bieden. Het aantal postjes in de intercommunales is fors afgebouwd. Er komt een groot universitair onderzoek naar het reilen en zeilen van partijen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1528823200" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/dit-is-het-nieuwe-logo-van-fusiegemeente-pelt-61017" title="Dit is het nieuwe logo van fusiegemeente Pelt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Dit is het nieuwe logo van fusiegemeente Pelt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">12/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=xJchJ4yAXES2/poster.10f5678d.jpg" alt="Dit is het nieuwe logo van fusiegemeente Pelt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">12/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">'Pelt is pico bello.' Dat is de boodschap achter het nieuwe logo van fusiegemeente Pelt. Dit nieuwe logo werd vandaag feestelijk onthuld in de Scoutsrally in Neerpelt. Een uitgelezen kans om ook het gemeentepersoneel van Overpelt en Neerpelt te laten verbroederen met een teambuilding. Een startsein voor de laatste rechte lijn naar de fusie.  </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1528735450" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/wouter-beke-verkiezingen-worden-referendum-over-limburg-wie-voor-limburg-is-stemt-cd-and-v-wie-tegen-is-stemt-n-va-60963" title="Wouter Beke: ''Verkiezingen worden referendum over Limburg. Wie voor Limburg is, stemt CD&V. Wie tegen is, stemt N-VA''" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Wouter Beke: ''Verkiezingen worden referendum over Limburg. Wie voor Limburg is, stemt CD&V. Wie tegen is, stemt N-VA''</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/06/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=K4EgP80TWN22/poster.76603c18.jpg" alt="Wouter Beke: ''Verkiezingen worden referendum over Limburg. Wie voor Limburg is, stemt CD&V. Wie tegen is, stemt N-VA''"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/06/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">De verkiezingen van 14 oktober worden een referendum: voor of tegen Limburg. Dat zegt CD&amp;V-voorzitter Wouter Beke in een gesprek met onze redactie. Hij reageert op N-VA-voorzitter Bart De Wever, die gisteren zei dat de CD&amp;V de Limburgers bang wil maken. N-VA Limburg ligt niet alleen op ramkoers met de CD&amp;V, maar ook met werkgeversorganisatie Voka. Voka wil de E313 en E314 uitbreiden naar 2 keer 4 rijstroken. N-VA verwerpt dat voorstel. "We zullen het op de agenda blijven plaatsen tot de schup in de grond gaat", reageren ze bij Voka.   </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1528723031" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/het-beleid-moet-vriendelijk-zijn-voor-gezinnen-en-voor-alleenstaanden-60938" title=""Het beleid moet vriendelijk zijn voor gezinnen én voor alleenstaanden"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">"Het beleid moet vriendelijk zijn voor gezinnen én voor alleenstaanden"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">11/06/2018 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/img/account=JLYpfMwK3Ewk/item=RRMgh-GRpQ6W/poster.f2bd1c96.jpg" alt=""Het beleid moet vriendelijk zijn voor gezinnen én voor alleenstaanden""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">11/06/2018 <i class="time">- 12:30</i></span> <div class="ellipsis">Volgens de jongste cijfers zal de gezinssamenstelling helemaal veranderen en zal Limburg tegen 2035 30 procent huishoudens van 1 persoon tellen. "Op zich is dat geen probleem, maar wel een evolutie. Alleen denkt het beleid niet altijd aan hoe de samenleving evolueert. Het idee van een klassiek gezin met een moeder, vader en twee kinderen, is achterhaald," vertelt Rob Beenders,  Vlaams parlementslid voor sp.a. "Het beleid moet vriendelijk zijn voor gezinnen én voor alleenstaanden". </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/steven-vandeput-willen-afgetekend-de-grootste-partij-van-hasselt-worden-61215?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=2105282215"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>