<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Welkom Wolf: &quot;Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd&quot; - TV Limburg</title> <meta name="description" content="Jan Loos van Welkom Wolf doet een oproep aan Vlaams minister van Omgeving Zuhal Demir om de schadevergoedingen voor schapenhouders in wolvengebied te beperken in de tijd. Hij zegt dat nu voor de tweede keer in twee weken tijd een schaap is doodgebeten bij dezelfde eigenaar in Oudsbergen, zo goed"><meta property="og:image" content="https://cache.tvl.be//.15cfc1a8.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Welkom Wolf: &quot;Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd&quot;"> <meta property="og:description" content="Jan Loos van Welkom Wolf doet een oproep aan Vlaams minister van Omgeving Zuhal Demir om de schadevergoedingen voor schapenhouders in wolvengebied te beperken in de tijd. Hij zegt dat nu voor de tweede keer in twee weken tijd een schaap is doodgebeten&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162"><meta name="twitter:title" content="Welkom Wolf: &quot;Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd&quot;"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be//.15cfc1a8.jpg"><meta itemprop="name" content="Welkom Wolf: &quot;Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd&quot; - TV Limburg"> <meta itemprop="description" content="Jan Loos van Welkom Wolf doet een oproep aan Vlaams minister van Omgeving Zuhal Demir om de schadevergoedingen voor schapenhouders in wolvengebied te beperken in de tijd. Hij zegt dat nu voor de tweede keer in twee weken tijd een schaap is doodgebeten bij dezelfde eigenaar in Oudsbergen, zo goed"> <meta itemprop="image" content="https://cache.tvl.be//.15cfc1a8.jpg"><link rel="canonical" href="https://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162"> <link rel="alternate" href="https://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=1957895674" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162" ,page_title: "Welkom Wolf: 'Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd'" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Fri,  3 Jul 2020 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "98" ,article_authors: ["Dario D'Arpino"] ,article_tags: [ "Beperking","Jan Loos","Schadevergoedingen","Schapenhouders" ] ,article_categories: [ "Nieuws" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162"/> <link rel="next" href="http://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/carnaval-2020" title="Carnaval 2020">Carnaval 2020</a></li> <li><a href="/programmas/de-penaltycup" title="De Penaltycup">De Penaltycup</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/intrede-van-de-sint-2019" title="Sinterklaas 2019">Sinterklaas 2019</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2019" title="TVL Reis 2019">TVL Reis 2019</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/live-greenyard-maaseik" title="Live Greenyard Maaseik">Live Greenyard Maaseik</a></li> <li><a href="/info/tvl-kerstcruise" title="TVL Kerstcruise 2020 - UITVERKOCHT">TVL Kerstcruise 2020 - UITVERKOCHT</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally 2020">TVL Wandelrally 2020</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen 2019">TVL Wintervertellingen 2019</a></li> <li><a href="/info/tvl-reis-naar-tenerife" title="TVL reis naar Tenerife">TVL reis naar Tenerife</a></li> <li><a href="/info/win-je-reis-naar-tenerife" title="Win je reis naar Tenerife">Win je reis naar Tenerife</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2020-07-03" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="126106"><div id="viewCount" data-id="126106" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis naar Tenerife"  href="https://tvlreis.deburen.tv/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_WinReis_600x600_02.284a9ccd.jpg" alt="Win je reis naar Tenerife"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de Fiets"  href="http://www.tvl.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_OpDeFiets_600x600_v1_04.284a9ccd.jpg" alt="Op de Fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Riemst"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2020_06_pame_luva_TVL_Wandelrally_600x600px.284a9ccd.jpg" alt="Wandelrally Riemst"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="http://www.tvl.be/programmas/op-stap"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_OpStap_600x600_01.284a9ccd.jpg" alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bedrijfsbezoek TVL"  href="http://bedrijfsbezoeken.hbvl.be/content.php?hmID=1825"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Nieuwbouw_600x600_v2_01.284a9ccd.jpg" alt="Bedrijfsbezoek TVL"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_OpStap_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_OpStap_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be//.25334f01.jpg');"></div><script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "_7IB4qDS_0E2", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">03/07/2020 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Welkom Wolf: "Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd"</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Beperking" href="/zoek?tag=Beperking">Beperking</a><a title="Artikels met tag Jan Loos" href="/zoek?tag=Jan+Loos">Jan Loos</a><a title="Artikels met tag Schadevergoedingen" href="/zoek?tag=Schadevergoedingen">Schadevergoedingen</a><a title="Artikels met tag Schapenhouders" href="/zoek?tag=Schapenhouders">Schapenhouders</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Welkom Wolf: "Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd"" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Welkom+Wolf%3A+%22Beperk+schadevergoedingen+voor+schapenhouders+in+wolvengebied+in+tijd%22" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Welkom Wolf: "Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd"" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Welkom Wolf: "Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd"" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Welkom+Wolf%3A+%22Beperk+schadevergoedingen+voor+schapenhouders+in+wolvengebied+in+tijd%22&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Welkom Wolf: "Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd"" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Welkom Wolf: "Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd"&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Welkom Wolf: "Beperk schadevergoedingen voor schapenhouders in wolvengebied in tijd"" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="126106"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/_7IB4qDS_0E2/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Dario D'Arpino</span> <strong>Jan Loos van Welkom Wolf doet een oproep aan Vlaams minister van Omgeving Zuhal Demir om de schadevergoedingen voor schapenhouders in wolvengebied te beperken in de tijd. Hij zegt dat nu voor de tweede keer in twee weken tijd een schaap is doodgebeten bij dezelfde eigenaar in Oudsbergen, zo goed als zeker het werk van een wolf. </strong><p><strong><br/></strong></p><p>Volgens Loos had de bewuste schapenhouder na de eerste aanval preventieve maatregelen kunnen nemen, maar heeft hij dat niet gedaan. Daarom heeft hij geen recht op een schadevergoeding, klinkt het bij Loos. Ik moet u waarschuwen voor de gevoelige beelden.</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis naar Tenerife"  href="https://tvlreis.deburen.tv/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_WinReis_600x600_02.284a9ccd.jpg" alt="Win je reis naar Tenerife"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op de Fiets"  href="http://www.tvl.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_OpDeFiets_600x600_v1_04.284a9ccd.jpg" alt="Op de Fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Riemst"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2020_06_pame_luva_TVL_Wandelrally_600x600px.284a9ccd.jpg" alt="Wandelrally Riemst"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="http://www.tvl.be/programmas/op-stap"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_OpStap_600x600_01.284a9ccd.jpg" alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Bedrijfsbezoek TVL"  href="http://bedrijfsbezoeken.hbvl.be/content.php?hmID=1825"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Nieuwbouw_600x600_v2_01.284a9ccd.jpg" alt="Bedrijfsbezoek TVL"> </a> </div> </div> </div></div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Op Stap 2020" href="https://www.tvl.be/programmas/op-stap"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1593801321" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-3-juli-2020-101169"> <a href="/nieuws/tvl-nieuws-3-juli-2020-101169" title="TVL Nieuws, 3 juli 2020" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws, 3 juli 2020</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.9664d9f6.jpg" alt="TVL Nieuws, 3 juli 2020"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:31</i></span> <div class="ellipsis">- De Limburgse logiessector krabbelt weer recht. Vakantiehuizen en B&amp;B's kunnen zeer goede cijfers voorleggen omdat mensen in hun bubbel op vakantie willen. Het is ook daarom dat de Limburgse hotels het slecht blijven doen.&nbsp;Heel wat Limburgers kiezen voor een vakantie in eigen huis. De stad Hasselt ziet daardoor het aantal aanvragen voor speel- en leefstraten explosief stijgen.Honderden Truienaren ontvangen een valse parkeerboete van een boze inwoner. Die wil met deze protestactie de naar eigen zeggen te hoge parkeertarieven in Sint-Truiden aankaarten.Dit weekend gaan de eerste kermissen in Limburg weer van start. Wij trekken naar Zichen in Riemst waar de eerste foorkramers zich klaarmaken.Welkom Wolf wil dat de schadevergoedingen voor schapenhouders in wolvengebied zo snel mogelijk beperkt worden in de tijd. Volgens hem hebben schapenhouders in wolvengebied die geen maatregelen treffen geen recht op een schadevergoeding wanneer hun schapen door een wolf gedood worden. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1593794197" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/honderden-truienaren-ontvangen-valse-parkeerboete-van-boze-inwoner-101121"> <a href="/nieuws/honderden-truienaren-ontvangen-valse-parkeerboete-van-boze-inwoner-101121" title="Honderden Truienaren ontvangen valse parkeerboete van boze inwoner" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Honderden Truienaren ontvangen valse parkeerboete van boze inwoner</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.84ef89e1.jpg" alt="Honderden Truienaren ontvangen valse parkeerboete van boze inwoner"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Het was schrikken voor enkele honderden Truienaren toen ze gisteren een parkeerboete van 22 euro achter hun autoruit vonden. Gelukkig moesten ze deze niet betalen. Het ging namelijk om een ludieke actie van de 72-jarige Truienaar Bernard Derwa. Met het uitdelen van de valse parkeerboetes klaagt de Truienaar het parkeerbeleid van de stad Sint-Truiden aan. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1593794191" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/hasselt-ziet-aanvraag-voor-speel-en-leefstraten-explosief-stijgen-101123"> <a href="/nieuws/hasselt-ziet-aanvraag-voor-speel-en-leefstraten-explosief-stijgen-101123" title="Hasselt ziet aanvraag voor speel- en leefstraten explosief stijgen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hasselt ziet aanvraag voor speel- en leefstraten explosief stijgen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.7281fe3c.jpg" alt="Hasselt ziet aanvraag voor speel- en leefstraten explosief stijgen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De stad Hasselt ziet een opvallende stijging in het aantal aanvragen voor speelstraten. Steeds meer mensen kiezen er dus blijkbaar voor om deze zomer het vakantiegevoel naar de eigen straat te halen. Nieuw is ook dat je de straten nu tot 3 weken kan reserveren. En zo worden de speelstraten leefstraten. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1593794369" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/bosgroep-limburg-start-met-herstelplan-voor-afgestorven-fijnsparbossen-101124"> <a href="/nieuws/bosgroep-limburg-start-met-herstelplan-voor-afgestorven-fijnsparbossen-101124" title="Bosgroep Limburg start met herstelplan voor afgestorven fijnsparbossen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Bosgroep Limburg start met herstelplan voor afgestorven fijnsparbossen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.fa471648.jpg" alt="Bosgroep Limburg start met herstelplan voor afgestorven fijnsparbossen"> <div class="thumbTypeIcon galleryIndicator0"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> <div class="ellipsis"> Bosgroep Limburg helpt privé boseigenaars bij het verjongen van afgestorven fijnsparbossen. In 2019 werd maar liefst 119 hectare aangetast fijnsparbos aangemeld. Fijnsparbossen lijden onder de klimaatopwarming, maar ze zijn ook extra gevoelig voor een schorskever, genaamd de letterzetter. Daarom moeten de bomen zo snel mogelijk gekapt worden en moeten er nieuwe bomen groeien. Bosgroep Limburg start daarvoor een reddingsplan. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1593794185" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/festivalzomer-gered-hasselts-bedrijf-lanceert-festival-in-bubbels-101159"> <a href="/nieuws/festivalzomer-gered-hasselts-bedrijf-lanceert-festival-in-bubbels-101159" title="Festivalzomer gered? Hasselts bedrijf lanceert festival in bubbels" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Festivalzomer gered? Hasselts bedrijf lanceert festival in bubbels</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.30c695b3.jpg" alt="Festivalzomer gered? Hasselts bedrijf lanceert festival in bubbels"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Kan de festivalzomer dan toch nog gered worden? Als het van het Hasseltse eventbureau Cocomo afhangt alvast wel. Zij ontwikkelden een concept waarbij je vanuit verschillende bubbels en op verschillende locaties toch nog een massa-evenement kan beleven. Via een nieuw technologisch concept worden beeld, licht, geluid en special effects van een liveshow synchroon verdeeld over de verschillende bubbels. De eerste testcase voor het simultaan festival was voor Bokrijk en kreeg de naam Bubbelpop. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1593794209" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/dit-weekend-eerste-kermissen-in-limburg-foorkramers-reageren-opgelucht-101160"> <a href="/nieuws/dit-weekend-eerste-kermissen-in-limburg-foorkramers-reageren-opgelucht-101160" title="Dit weekend eerste kermissen in Limburg, foorkramers reageren opgelucht" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Dit weekend eerste kermissen in Limburg, foorkramers reageren opgelucht</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.06104c2c.jpg" alt="Dit weekend eerste kermissen in Limburg, foorkramers reageren opgelucht"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">03/07/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Dit weekend vinden in Limburg de eerste kermissen sinds de coronacrisis plaats. De foorkramers hebben zwarte sneeuw gezien. Ze hebben het fiat gekregen om vanaf 1 juli terug op te starten. Dat is een maand vroeger dan eerst voorzien. Met de overheid is een hele bundel van veiligheidsmaatregelen uitgewerkt. Het is een voorzichtig begin, met de kleine dorpskermissen, zoals dit weekend die van Zichen in Riemst. De burgemeesters van de grote kermissen aarzelen nog om hun toestemming te geven. Voor de foorkramers komt de heropstart geen dag te vroeg.   </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/welkom-wolf-beperk-schadevergoedingen-voor-schapenhouders-in-wolvengebied-in-tijd-101162?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1957895674"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>