<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Zwemverbod op vier Limburgse waterlopen - TV Limburg</title> <meta name="description" content="In Limburg geldt vanaf vandaag zwemverbod op het kanaal Bocholt-Herentals, het kanaal naar Beverlo, het kanaal Dessel-Kwaadmechelen en de Zuid-Willemsvaart."><meta property="og:image" content="https://cache.tvl.be//.39817f3a.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Zwemverbod op vier Limburgse waterlopen"> <meta property="og:description" content="In Limburg geldt vanaf vandaag zwemverbod op het kanaal Bocholt-Herentals, het kanaal naar Beverlo, het kanaal Dessel-Kwaadmechelen en de Zuid-Willemsvaart."> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137"><meta name="twitter:title" content="Zwemverbod op vier Limburgse waterlopen"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be//.39817f3a.jpg"><meta itemprop="name" content="Zwemverbod op vier Limburgse waterlopen - TV Limburg"> <meta itemprop="description" content="In Limburg geldt vanaf vandaag zwemverbod op het kanaal Bocholt-Herentals, het kanaal naar Beverlo, het kanaal Dessel-Kwaadmechelen en de Zuid-Willemsvaart."> <meta itemprop="image" content="https://cache.tvl.be//.39817f3a.jpg"><link rel="canonical" href="https://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137"> <link rel="alternate" href="https://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=910508823" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137" ,page_title: "Zwemverbod op vier Limburgse waterlopen" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon,  2 Sep 2019 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "20" ,article_authors: ["Dirk Billion"] ,article_tags: [ "blauwalgen","Kanaal","Zwemverbod" ] ,article_categories: [ "Nieuws" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137"/> <link rel="next" href="http://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/bjorn-to-the-beach" title="Bjorn To The Beach">Bjorn To The Beach</a></li> <li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/de-penaltycup" title="De Penaltycup">De Penaltycup</a></li> <li><a href="/programmas/de-zomer-van-tvl" title="De Zomer van TVL">De Zomer van TVL</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/pukkelpop" title="Pukkelpop 2019">Pukkelpop 2019</a></li> <li><a href="/programmas/punt-be" title="punt BE">punt BE</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/tvl-vertellingen-2019" title="TVL Vertellingen 2019">TVL Vertellingen 2019</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally 2019">TVL Wandelrally 2019</a></li> <li><a href="/info/tvl-reis-naar-kreta" title="TVL reis naar Kreta">TVL reis naar Kreta</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2019-09-02" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="105489"><div id="viewCount" data-id="105489" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers TVL"  href="https://www.tvl.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Smaak_600x600_03.284a9ccd.jpg" alt="Smaakmakkers TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Zomer van TVL"  href="https://www.tvl.be/programmas/de-zomer-van-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DZV_600x600_02.284a9ccd.jpg" alt="Zomer van TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Vertellingen 2019"  href="http://www.tvl.be/info/tvl-vertellingen-2019"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DeVertellingen19_600x600_01.284a9ccd.jpg" alt="TVL Vertellingen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Wandelrally 2019"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2019_04_TVL_Wandelrally_600x600.284a9ccd.jpg" alt="TVL Wandelrally 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL weekend CenterParcs 2019"  href="http://www.centerparcs.be/be-vl/deburen_sck"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/Centerparcs-marketing-blokje-600x600Artboard-1.284a9ccd.jpg" alt="TVL weekend CenterParcs 2019"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/PARALLAX_website_centerparcs_tvl-v02.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/PARALLAX_mobile_centerparcs_tvl_v02.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be//.097df193.jpg');"></div><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script src="https://mediahuisassets.akamaized.net/videoplayers/static/ivvi/js/ivvi.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvl", videoId: "rzNIlaZCUIuA", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvl&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">02/09/2019 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Zwemverbod op vier Limburgse waterlopen</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag blauwalgen" href="/zoek?tag=blauwalgen">blauwalgen</a><a title="Artikels met tag Kanaal" href="/zoek?tag=Kanaal">Kanaal</a><a title="Artikels met tag Zwemverbod" href="/zoek?tag=Zwemverbod">Zwemverbod</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Zwemverbod op vier Limburgse waterlopen" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Zwemverbod+op+vier+Limburgse+waterlopen" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Zwemverbod op vier Limburgse waterlopen" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Zwemverbod op vier Limburgse waterlopen" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Zwemverbod+op+vier+Limburgse+waterlopen&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Zwemverbod op vier Limburgse waterlopen" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Zwemverbod op vier Limburgse waterlopen&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Zwemverbod op vier Limburgse waterlopen" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="105489"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl/rzNIlaZCUIuA/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Dirk Billion</span> <strong>In Limburg geldt vanaf vandaag zwemverbod op het kanaal Bocholt-Herentals, het kanaal naar Beverlo, het kanaal Dessel-Kwaadmechelen en de Zuid-Willemsvaart.</strong> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers TVL"  href="https://www.tvl.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Smaak_600x600_03.284a9ccd.jpg" alt="Smaakmakkers TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Zomer van TVL"  href="https://www.tvl.be/programmas/de-zomer-van-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DZV_600x600_02.284a9ccd.jpg" alt="Zomer van TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Vertellingen 2019"  href="http://www.tvl.be/info/tvl-vertellingen-2019"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DeVertellingen19_600x600_01.284a9ccd.jpg" alt="TVL Vertellingen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Wandelrally 2019"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2019_04_TVL_Wandelrally_600x600.284a9ccd.jpg" alt="TVL Wandelrally 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL weekend CenterParcs 2019"  href="http://www.centerparcs.be/be-vl/deburen_sck"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/Centerparcs-marketing-blokje-600x600Artboard-1.284a9ccd.jpg" alt="TVL weekend CenterParcs 2019"> </a> </div> </div> </div></div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVL naar CenterParcs Les Ardennes" href="http://www.centerparcs.be/be-vl/deburen_sck"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1567445117" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/op-pad-met-nieuwe-schoolinspecteur-van-politie-carma-84084"> <a href="/nieuws/op-pad-met-nieuwe-schoolinspecteur-van-politie-carma-84084" title="Op pad met nieuwe schoolinspecteur van politie Carma" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Op pad met nieuwe schoolinspecteur van politie Carma</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/09/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.8569e36a.jpg" alt="Op pad met nieuwe schoolinspecteur van politie Carma"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/09/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Niet alleen voor tienduizenden Limburgse kinderen was het vandaag de eerste schooldag, maar ook voor politie inspecteur Mark Sleven. Sleven is de tweede schoolagent van politiezone CARMA. Hij moet het aanspreekpunt worden voor scholen in Oudsbergen, Kinrooi, Bocholt en Bree. Met het project wil de politiezone de communicatie tussen schoolbesturen en politie stroomlijnen. Daarnaast moet de schoolagent ook de afstand tussen de politie en de jongeren verkleinen. Wij gingen vanochtend mee met hem op pad. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1567445068" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/dodelijk-arbeidsongeval-in-riemst-84091"> <a href="/nieuws/dodelijk-arbeidsongeval-in-riemst-84091" title="Dodelijk arbeidsongeval in Riemst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Dodelijk arbeidsongeval in Riemst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/09/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.168f9c85.jpg" alt="Dodelijk arbeidsongeval in Riemst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/09/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Op het industrieterrein in Riemst heeft deze ochtend een dodelijk arbeidsongeval plaatsgevonden.  </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/dodelijk-arbeidsongeval-in-riemst"> <a href="/nieuws/dodelijk-arbeidsongeval-in-riemst" title="Dodelijk arbeidsongeval in Riemst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Dodelijk arbeidsongeval in Riemst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/09/2019 <i class="time">- 10:19</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2019-09/WhatsApp-Image-2019-09-02-at-10.12.07.dbcaa036.jpg" alt="Dodelijk arbeidsongeval in Riemst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/09/2019 <i class="time">- 10:19</i></span> <div class="ellipsis">Op het industrieterrein in Riemst is vanochtend een dodelijk arbeidsongeval gebeurd. Een Duitse vrachtwagenchauffeur kwam om het leven toen hij een lading zonnepanelen moest leveren bij Wopa Saving Energy. Om nog onduidelijke reden kwam de man onder het pakket terecht. De chauffeur overleefde het ongeval niet. Meer info volgt. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1567188177" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-30-augustus-2019-84004"> <a href="/nieuws/tvl-nieuws-30-augustus-2019-84004" title="TVL Nieuws, 30 augustus 2019" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws, 30 augustus 2019</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/08/2019 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.398681b6.jpg" alt="TVL Nieuws, 30 augustus 2019"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/08/2019 <i class="time">- 18:31</i></span> <div class="ellipsis">- De veelbesproken Islamschool in Genk krijgt geen erkenning. Leerlingen die er al waren ingeschreven, trokken vandaag al naar andere scholen. Volgens meerdere bronnen zal het Selamcollege maandag op de eerste schooldag de deuren niet openen.- Bij Punch Powertrain in Sint-Truiden worden bijna 200 werknemers ontslagen.&nbsp;- Bij een plofkraak in Pelt wordt geen buit gemaakt. Het gaat om de twaalfde plofkraak in veertien maanden tijd.- Racing Genk reageert bijzonder tevreden op een droomloting voor de Champions League.&nbsp;- En Sportcafé start maandag een nieuw seizoen met Niels Christiaens in een gloednieuwe studio.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1567102027" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/tvl-nieuws-29-augustus-2019-83948"> <a href="/nieuws/tvl-nieuws-29-augustus-2019-83948" title="TVL Nieuws, 29 augustus 2019" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>TVL Nieuws, 29 augustus 2019</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/08/2019 <i class="time">- 18:31</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.d19dd07d.jpg" alt="TVL Nieuws, 29 augustus 2019"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/08/2019 <i class="time">- 18:31</i></span> <div class="ellipsis">- We gaan live naar Niels Christiaens bij Racing Genk voor de loting van de tegenstanders in de lucratieve poule fase van de Champions League.&nbsp;&nbsp;- Van bij de eerste schooldag voert de politie in Limburg heel de maand september verscherpte verkeerscontroles uit.&nbsp;- Ondanks de wereldwijde terugval in de economie doet Limburg het goed. Uitschieters zijn de bouw en het toerisme.- De opmerkelijke beverfilm van Hasselaar Frederik Thoelen is geselecteerd voor het prestigieuze Wildlife Filmfestival in Rotterdam.- En de laatste TVL Vertellingen van deze zomer lokken veel volk naar Hamont-Achel. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1567011193" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/amerikaanse-bommenwerper-blikvanger-op-airshow-sanicole-83835"> <a href="/nieuws/amerikaanse-bommenwerper-blikvanger-op-airshow-sanicole-83835" title="Amerikaanse bommenwerper blikvanger op airshow Sanicole" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Amerikaanse bommenwerper blikvanger op airshow Sanicole</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/08/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.24fd9213.jpg" alt="Amerikaanse bommenwerper blikvanger op airshow Sanicole"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/08/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Op 13 en 15 september vindt in Hechtel-Eksel de 41ste editie van de Sanicole Airshow plaats. Dit jaar staat de show in het teken van 75 jaar Bevrijding. Om het einde van de Tweede Wereldoorlog te herdenken haalt Sanicole de mythische Amerikaanse bommenwerper “Sally B” naar Limburg. Wij, van TV Limburg, mochten al eens kennismaken met het vliegtuig en haar piloot, en trokken daarvoor naar het Engelse stadje Duxford. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/zwemverbod-op-vier-limburgse-waterlopen-84137?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=910508823"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>