<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Gelko Hasselt wint eerste wedstrijd van halve finale playoffs - TV Limburg</title> <meta name="description" content="Vrijdagavond werd in Hasselt de heenwedstrijd gespeeld in de Play-offs futsal tussen Gelko Hasselt &amp;amp; Topsport Antwerpen. Hasselt won de eerste ontmoeting met 2-1. Wie het eerst twee keer wint, speelt de finale om de titel."><meta property="og:image" content="https://cache.tvl.be/thumb.8f7c0f61.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Gelko Hasselt wint eerste wedstrijd van halve finale playoffs"> <meta property="og:description" content="Vrijdagavond werd in Hasselt de heenwedstrijd gespeeld in de Play-offs futsal tussen Gelko Hasselt &amp; Topsport Antwerpen. Hasselt won de eerste ontmoeting met 2-1. Wie het eerst twee keer wint, speelt de finale om de titel."> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359"><meta name="twitter:title" content="Gelko Hasselt wint eerste wedstrijd van halve finale playoffs"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/thumb.8f7c0f61.jpg"><meta itemprop="name" content="Gelko Hasselt wint eerste wedstrijd van halve finale playoffs - TV Limburg"> <meta itemprop="description" content="Vrijdagavond werd in Hasselt de heenwedstrijd gespeeld in de Play-offs futsal tussen Gelko Hasselt &amp;amp; Topsport Antwerpen. Hasselt won de eerste ontmoeting met 2-1. Wie het eerst twee keer wint, speelt de finale om de titel."> <meta itemprop="image" content="https://cache.tvl.be/thumb.8f7c0f61.jpg"><link rel="canonical" href="http://www.tvl.be/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359"> <link rel="alternate" href="http://www.tvl.be/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=440170325" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><script src="https://csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js"></script> <link rel="next" href="/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/made-in" title="Made In Limburg">Made In Limburg</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/pxl-breekt-uit" title="PXL Breekt Uit">PXL Breekt Uit</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sinterklaas-2017" title="Sinterklaas 2017">Sinterklaas 2017</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-reis-2017" title="TVL Reis 2017">TVL Reis 2017</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally">TVL Wandelrally</a></li> <li><a href="/info/reis-mee-naar-andalusie-met-tvl" title="TVL-reis naar Andalusië">TVL-reis naar Andalusië</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2018-05-06" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="75894" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="38525271" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Wandelrally"  href="https://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wandelrally_600x600_01.284a9ccd.jpg" alt="TVL Wandelrally"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.75878a18.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/Klinkt01-01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/Klinkt02-02.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-sport">Sport</span> <span class="date" itemprop="datePublished">06/05/2018</span> </div> <h1 itemprop="name">Gelko Hasselt wint eerste wedstrijd van halve finale playoffs</h1> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.a23021b2.jpg"> <div class="icon-play color-sport icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_o2dnwr69" data-kalturaplayerid="38525271" data-kalturaplayeridembed="28598361"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div><div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Futsal" href="/zoek?tag=Futsal">Futsal</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Gelko Hasselt wint eerste wedstrijd van halve finale playoffs" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Gelko+Hasselt+wint+eerste+wedstrijd+van+halve+finale+playoffs" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Gelko Hasselt wint eerste wedstrijd van halve finale playoffs" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Gelko Hasselt wint eerste wedstrijd van halve finale playoffs" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Gelko+Hasselt+wint+eerste+wedstrijd+van+halve+finale+playoffs&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Gelko Hasselt wint eerste wedstrijd van halve finale playoffs" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Gelko Hasselt wint eerste wedstrijd van halve finale playoffs&body= %0D%0A%0D%0A http://www.tvl.be/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Gelko Hasselt wint eerste wedstrijd van halve finale playoffs" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="75894"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Jorgo Kokkinidis</span> <strong>Vrijdagavond werd in Hasselt de heenwedstrijd gespeeld in de Play-offs futsal tussen Gelko Hasselt &amp; Topsport Antwerpen. Hasselt won de eerste ontmoeting met 2-1. Wie het eerst twee keer wint, speelt de finale om de titel.</strong> </div></article> </div> <div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Jo 2016"  href="http://www.tvl.be/programmas/tvl-koken"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvl-jo-banner-600-2.284a9ccd.jpg" alt="Jo 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Natuurlijk! 2017"  href="https://www.tvl.be/programmas/tvl-tuin"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/180425_TVL_Natuurlijk_600x600_01.284a9ccd.jpg" alt="Natuurlijk! 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Wandelrally"  href="https://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Wandelrally_600x600_01.284a9ccd.jpg" alt="TVL Wandelrally"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je reis"  href="http://wedstrijd.deburen.tv"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Andalusie_600x600_02.284a9ccd.jpg" alt="Win je reis"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Andalusie"  href="https://www.tvl.be/info/reis-mee-naar-andalusie-met-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Andalusie_600x600_01.jpg.284a9ccd.jpg" alt="TVL Andalusie"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVL Klinkt: interieur Eycken" href="https://www.tvl.be/programmas/tvl-klinkt-interieurs-eycken-opent-pop-up-met-outdoor-meubels-58952"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Sport</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1525626511" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/world-combat-cup-in-hasselt-kickboksen-and-mma-zitten-in-de-lift-59367" title="World Combat Cup in Hasselt: kickboksen & MMA zitten in de lift" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">World Combat Cup in Hasselt: kickboksen & MMA zitten in de lift</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 19:08</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.e83852d0.jpg" alt="World Combat Cup in Hasselt: kickboksen & MMA zitten in de lift"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 19:08</i></span> <div class="ellipsis">Gisterenavond werd in de Ethias Arena de A1 World Combat Cup georganiseerd. Met een prijzenpot van maar liefst 165.000 euro streden internationale topkickboksers om meer dan alleen de eer. Kickboksen is in andere landen al bijzonder populair en wil nu ook de Belgische markt veroveren. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1525625150" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/kanaries-verliezen-in-eupen-maar-hebben-vooral-veel-vraagtekens-over-de-toekomst-59363" title="Kanaries verliezen in Eupen, maar hebben vooral veel vraagtekens over de toekomst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Kanaries verliezen in Eupen, maar hebben vooral veel vraagtekens over de toekomst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:45</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.1efd1997.jpg" alt="Kanaries verliezen in Eupen, maar hebben vooral veel vraagtekens over de toekomst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:45</i></span> <div class="ellipsis">In het voetbal heeft STVV gisteravond met 3-1 verloren op het veld van Eupen. Maar ondanks de nederlaag blijft STVV nog kans maken op groepswinst in play-off 2. Al lijken de meesten daar niet wakker van te liggen. Iedereen lijkt te wachten op de nieuwe trainer en wat diens komst betekent voor de spelersgroep. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1525625063" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/lommel-sk-stevig-onderuit-bij-start-eindronde-59357" title="Lommel SK stevig onderuit bij start eindronde" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Lommel SK stevig onderuit bij start eindronde</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:44</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.9288fce5.jpg" alt="Lommel SK stevig onderuit bij start eindronde"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:44</i></span> <div class="ellipsis">In de eerste amateurliga is de eindronde dit weekend gestart. Lommel is al zeker van promotie maar het wil via de eindronde ook de titel in de eerste amateurliga pakken. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1525625088" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/yannick-desiron-verslaat-met-limburg-united-zijn-toekomstige-club-oostende-59360" title="Yannick Desiron verslaat met Limburg United zijn toekomstige club Oostende" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Yannick Desiron verslaat met Limburg United zijn toekomstige club Oostende</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:44</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.5979e04d.jpg" alt="Yannick Desiron verslaat met Limburg United zijn toekomstige club Oostende"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:44</i></span> <div class="ellipsis">In het basketbal speelt Limburg United dit weekend opnieuw een back-to-back weekend. Tegenstander deze week is Oostende, de huidige landskampioen. Vrijdag versloeg United Oostende met 80-65, vanavond nemen beide ploegen het opnieuw tegen elkaar op aan de kust. Voor Yannick Desiron, één van de sterkhouders van United, is het een speciaal weekend, want hij komt vanaf volgende seizoen uit voor de landskampioen. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1525625094" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/dames-initia-hasselt-plaatsen-zich-voor-de-titelfinale-tegen-sint-truiden-59361" title="Dames Initia Hasselt plaatsen zich voor de titelfinale tegen Sint-Truiden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Dames Initia Hasselt plaatsen zich voor de titelfinale tegen Sint-Truiden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:44</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.a81e36f3.jpg" alt="Dames Initia Hasselt plaatsen zich voor de titelfinale tegen Sint-Truiden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:44</i></span> <div class="ellipsis">In het dameshandbal is Sint-Truiden al zeker van deelname aan de finale van de playoffs. Tegenstander in die finale wordt Bocholt of Hasselt. Beide teams stonden gisteren tegenover mekaar. Wie won, mocht samen met Sint-Truiden strijden om het kampioenschap. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1525625101" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/sport/nele-de-vos-stoomt-zich-klaar-voor-het-ek-karate-59362" title="Nele De Vos stoomt zich klaar voor het EK karate" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Nele De Vos stoomt zich klaar voor het EK karate</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:44</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.2734eec3.jpg" alt="Nele De Vos stoomt zich klaar voor het EK karate"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">06/05/2018 <i class="time">- 18:44</i></span> <div class="ellipsis">Volgend weekend staat het EK karate op het programma. Voor de Hoeseltse Nele De Vos een cruciaal moment in haar carrière. Want eigenlijk kampt ze er voor haar toekomst als karateka. Ze moet top acht halen op het EK om steun te blijven genieten van Sport Vlaanderen. En dus staat of valt haar droom om naar de Olympische Spelen te gaan met haar prestatie in het Servische Novi Sad. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/sport/gelko-hasselt-wint-eerste-wedstrijd-van-halve-finale-playoffs-59359?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer sport</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=440170325"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>