<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>TVL Nieuws, 9 februari 2017 - TV Limburg</title> <meta name="description" content="Nog altijd zijn 22 mensen dakloos na een zware appartementsbrand, vannacht, in Kanne in Riemst.&amp;nbsp;We moeten beter samenwerken met Nederlands Limburg om zo samen meer Duitse toeristen te lokken. Dat is gezegd bij de lancering van de toeristische Limburg-gids voor 2017.&amp;nbsp;Marino Keulen denkt"><meta property="og:image" content="https://cache.tvl.be/thumb.272a765a.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="TVL Nieuws, 9 februari 2017"> <meta property="og:description" content="Nog altijd zijn 22 mensen dakloos na een zware appartementsbrand, vannacht, in Kanne in Riemst.&nbsp;We moeten beter samenwerken met Nederlands Limburg om zo samen meer Duitse toeristen te lokken. Dat is gezegd bij de lancering van de toeristische Limburg-gids&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/tvl-nieuws-9-februari-2017-40384"><meta name="twitter:title" content="TVL Nieuws, 9 februari 2017"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/thumb.272a765a.jpg"><meta itemprop="name" content="TVL Nieuws, 9 februari 2017 - TV Limburg"> <meta itemprop="description" content="Nog altijd zijn 22 mensen dakloos na een zware appartementsbrand, vannacht, in Kanne in Riemst.&amp;nbsp;We moeten beter samenwerken met Nederlands Limburg om zo samen meer Duitse toeristen te lokken. Dat is gezegd bij de lancering van de toeristische Limburg-gids voor 2017.&amp;nbsp;Marino Keulen denkt"> <meta itemprop="image" content="https://cache.tvl.be/thumb.272a765a.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/tvl-nieuws-9-februari-2017-40384"> <link rel="alternate" href="http://www.tvl.be/nieuws/tvl-nieuws-9-februari-2017-40384" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=587939626" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([320, 700], [320, 50]).addSize([767, 200], [728, 90]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><link rel="next" href="/nieuws/tvl-nieuws-9-februari-2017-40384?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/dat-zeggen-de-mensen" title="Dat Zeggen De Mensen">Dat Zeggen De Mensen</a></li> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/het-sintjournaal" title="Het Sintjournaal">Het Sintjournaal</a></li> <li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl" title="TVL-reis naar Bulgarije">TVL-reis naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-02-09" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main" data-resource="51159"><div id="viewCount" data-id="51159" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27507991" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="http://www.tvl.be/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Bulgarije_banner600_v1.c9e138a7.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.c9e138a7.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/evenaar-alg-parallax-01b-desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/evenaar-alg-parallax-01b-mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">09/02/2017 - 18:31</span> </div> <h1 itemprop="name">TVL Nieuws, 9 februari 2017</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.ba4ba2c3.jpg"> <div class="icon-play highLightColor color-nieuws icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_hhfeaaii" data-kalturaplayerid="27507991" data-kalturaplayeridembed="28598361"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Brand" href="/zoek?tag=Brand">Brand</a><a title="Artikels met tag Derby" href="/zoek?tag=Derby">Derby</a><a title="Artikels met tag Noord-Zuid" href="/zoek?tag=Noord-Zuid">Noord-Zuid</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/tvl-nieuws-9-februari-2017-40384&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="TVL Nieuws, 9 februari 2017" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/tvl-nieuws-9-februari-2017-40384&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=TVL+Nieuws%2C+9+februari+2017" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="TVL Nieuws, 9 februari 2017" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/tvl-nieuws-9-februari-2017-40384&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="TVL Nieuws, 9 februari 2017" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/tvl-nieuws-9-februari-2017-40384&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=TVL+Nieuws%2C+9+februari+2017&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="TVL Nieuws, 9 februari 2017" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=TVL Nieuws, 9 februari 2017&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/tvl-nieuws-9-februari-2017-40384&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="TVL Nieuws, 9 februari 2017" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="51159"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Nog altijd zijn 22 mensen dakloos na een zware appartementsbrand, vannacht, in Kanne in Riemst.&nbsp;<p><br></p><p>We moeten beter samenwerken met Nederlands Limburg om zo samen meer Duitse toeristen te lokken. Dat is gezegd bij de lancering van de toeristische Limburg-gids voor 2017.&nbsp;</p><p><br></p><p>Marino Keulen denkt dat de werken aan de Noord-Zuid nog voor de verkiezingen van 2019 kunnen beginnen.&nbsp;</p><p><br></p><p>Derbykoorts in Limburg. De gezworen vijanden STVV en Racing Genk staan morgen tegenover elkaar. Bij winst van Sint-Truiden krijgen de play-off 1-ambities van Genk een flinke tik.</p><p><br></p> </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="http://www.tvl.be/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Bulgarije_banner600_v1.c9e138a7.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.c9e138a7.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvl.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_win_20160114_v1b_600.c9e138a7.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2015"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvl-relax-banner-600x600-v6.c9e138a7.jpg" alt="Relax 2015"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> <div class="twitterWidget goedkoopbeWidget" > <div class="title"><a href=" http://www.goedkoop.be/" target="_blank">Exclusief bij Goedkoop.be</a> </div> <div class="list showOnEqHeight scroll-styled goedkoop_be"> <ul> <li><a href="http://www.goedkoop.be/korting/landal-greenparks/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/landalgreenparkszonderrand.ed982f0d.jpg"></span> <span class="txt">Voorjaar bij Landal: tot -30%</span></a></li><li><a href="http://www.goedkoop.be/korting/groupon/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/groupon.ed982f0d.jpg"></span> <span class="txt">Groupon kortingscode: nu 25% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/sarenza/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/sarenza.ed982f0d.jpg"></span> <span class="txt">-10% met Sarenza kortingscode</span></a></li><li><a href="http://www.goedkoop.be/korting/orange/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/orange.ed982f0d.jpg"></span> <span class="txt">Orange abonnement vanaf €8</span></a></li><li><a href="http://www.goedkoop.be/korting/zalando/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/zalando.ed982f0d.jpg"></span> <span class="txt">Zalando kortingen tot -70%</span></a></li><li><a href="http://www.goedkoop.be/korting/hellofresh/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/hellofreshnieuw.ed982f0d.jpg"></span> <span class="txt">Inspiratie en €20 korting met HelloFresh</span></a></li><li><a href="http://www.goedkoop.be/korting/art-craft/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/artcraft.ed982f0d.jpg"></span> <span class="txt">Art & Craft kortingscode: 10% extra korting</span></a></li><li><a href="http://www.goedkoop.be/korting/sunjets/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/sunjets.ed982f0d.jpg"></span> <span class="txt">Sunjets vroegboekkorting tot -€450</span></a></li><li><a href="http://www.goedkoop.be/korting/coolblue/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/coolblue.ed982f0d.jpg"></span> <span class="txt">Ongeziene kortingen bij Coolblue</span></a></li><li><a href="http://www.goedkoop.be/korting/albelli/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvl.be/images/wasmall/albellinieuw.ed982f0d.jpg"></span> <span class="txt">Promotiecode Albelli: 20% korting</span></a></li> </ul> </div> </div> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="https://www.evenaar.tv/nl/" target="_blank" name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1486665973" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/paardenbeul-slaat-toe-in-sint-truiden-40352" title="Paardenbeul slaat toe in Sint-Truiden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Paardenbeul slaat toe in Sint-Truiden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.75627a1a.jpg" alt="Paardenbeul slaat toe in Sint-Truiden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In Sint-Truiden heeft een paardenbeul een jong veulen zwaar verminkt. Het dier heeft een lange, diepe snijwonde  aan zijn voorpoot. Drie uur lang moest het paard geopereerd worden, het is nu afwachten hoe de wonde geneest. De politie van Sint-Truiden is een onderzoek gestart.     </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1486665961" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/zware-brand-verwoest-2-gebouwen-in-kanne-bij-riemst-40353" title="Nog 22 mensen dakloos na appartementsbrand in Kanne-Riemst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Nog 22 mensen dakloos na appartementsbrand in Kanne-Riemst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.e18afc39.jpg" alt="Nog 22 mensen dakloos na appartementsbrand in Kanne-Riemst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Nog altijd zijn 22 mensen dakloos na de hevige brand, afgelopen nacht, in Kanne, in Riemst. Het vuur ontstond in één van de 18 appartementen en sloeg al snel over naar het aangelegen appartementsgebouw. Eén vrouw raakte bevangen door de rook. Er is vooral veel dakschade. Het overgrote deel van het gebouw is voor lange tijd onbewoonbaar. Naar de oorzaak van de brand is het gissen.  </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1486665985" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/100-jobs-extra-bij-sappi-in-lanaken-40354" title="100 jobs extra bij Sappi" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">100 jobs extra bij Sappi</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.d76790f8.jpg" alt="100 jobs extra bij Sappi"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Na jaren van onzekerheid zit de papierfabriek van Sappi in Lanaken opnieuw in de lift. Het bedrijf gaat aanwerven. Er komen 100 jobs bij.  </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1486665979" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/het-einde-van-de-plastic-zak-in-de-supermarkt-40355" title="Het einde van de plastic zak in de supermarkt?" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Het einde van de plastic zak in de supermarkt?</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.2644bc09.jpg" alt="Het einde van de plastic zak in de supermarkt?"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Is het het einde van de plastic zak in zicht? Als het van Vlaams minister van Leefmilieu Joke Schauvliege afhangt wel. Zij wil de plastic zak niet alleen bannen in supermarkten, maar in alle winkels. Maar niet alle consumenten en winkeliers staan daarvoor te springen. "De herbruikbare zak is geen enkel probleem, maar wat doe je dan als je koopt in bijvoorbeeld een kledingwinkel", klinkt het.  </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1486654101" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/diepenbeek-betaalt-identiteitskaart-voor-vreemdelingen-jonger-dan-12-jaar-terug" title="Diepenbeek betaalt identiteitskaart voor vreemdelingen jonger dan 12 jaar terug" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Diepenbeek betaalt identiteitskaart voor vreemdelingen jonger dan 12 jaar terug</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 16:13</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-01/2euro.dbcaa036.jpg" alt="Diepenbeek betaalt identiteitskaart voor vreemdelingen jonger dan 12 jaar terug"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 16:13</i></span> <div class="ellipsis">De Gemeente Diepenbeek is van plan om alle vreemdelingen jonger dan 12 jaar geld terug te geven. De kinderen betaalden 5 euro voor hun identiteitskaart, maar wettelijk gezien mag dat maar 2 euro kosten. Schepen van burgerlijke stand Karen Alders gaat tijdens de volgende gemeenteraadszitting de raad vragen om de prijs voor de afgifte van een identiteitskaart voor vreemdelingen onder de 12 jaar, te verlagen van 5 naar 2 euro. Sinds 31 maart 2014 is er immers een Koninklijk Besluit in voege dat bepaalt dat de maximumprijs die de gemeente hiervoor kan vragen, 2 euro bedraagt. “Concreet wil dit zeggen dat wij sinds 31 maart 2014 ten onrechte 5 euro voor deze identiteitskaart voor vreemdelingen onder de 12 jaar gevraagd hebben en dat kan natuurlijk niet” zegt schepen Karen Alders. “We gaan dan ook alle gezinnen die we de voorbije 3 jaar 3 euro teveel hebben aangerekend, volgende week een brief sturen waarin zij hiervan op de hoogte gesteld worden. Alles samen gaat over een negentigtal gezinnen. Ze krijgen tot 1 juli 2017 de tijd om zich met de brief en hun identiteitskaart aan te bieden op de dienst burgerzaken, en krijgen dan de 3 euro terugbetaald. De aanvrager kan de 3 euro ook op de rekening laten storten, als een kopie van de identiteitskaart wordt bezorgd” aldus schepen Karen Alders. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/romantische-bosuil-laat-van-zich-horen" title="Romantische Bosuil laat van zich horen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Romantische Bosuil laat van zich horen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 15:07</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-01/oehoe.dbcaa036.jpg" alt="Romantische Bosuil laat van zich horen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/02/2017 <i class="time">- 15:07</i></span> <div class="ellipsis">Wie rond deze tijd van het jaar een nachtelijke wandeling in het bos maakt, krijgt waarschijnlijk het ge-oehoe van de Bosuil te horen. Rond Valentijn zoekt de uil het gezelschap van een vrouwtje. Het gaat de uilensoort de laatste jaren voor de wind in Vlaanderen. Bosuilen zijn vroege vogels: in februari zijn ze al volop bezig met baltsen. Dan klinkt het geluid van het mannetje dat je in élke spannende film hoort: “Hoe… hoe-hoe-hoe-hoeeee...”. Het is al vanop grote afstand hoorbaar. De kans dat je een Bosuil te horen krijgt, is de laatste decennia sterk toegenomen. Als het strengste deel van de winter voorbij is, begint de soort al rond deze periode van het jaar te broeden en legt ze als eerste van alle broedvogels een ei. Al in de winter gaat de Bosuil op zoek naar een geschikte partner. Zijn karakteristieke baltsroep vormt daarbij een onmisbaar instrument. Hiermee maakt hij zijn soortgenoten duidelijk dat het gebied waarin zijn broednest zich bevindt, verboden terrein is geworden. Als één mannetje begint, hebben het vrouwtje maar ook zijn naburige soortgenoten de neiging hierop te antwoorden. Het vrouwtje laat ‘s nachts ook vaak een schril ‘kewiek’ horen. Die klinkt dan in duet met de roep van haar mannelijke tegenhanger. Het vrouwtje broedt, maar alleen als ze te eten krijgt van het mannetje. Voor wat, hoort wat. Een koppel blijft hun hele leven samen in hetzelfde territorium, tenzij een van beide partners sterft. Het resultaat van een liefdesnestje is meestal twee tot vier witte, rolronde eieren, die na een kleine maand uitkomen.  </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/tvl-nieuws-9-februari-2017-40384?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=587939626"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>