<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Babyboom in het Sint-Franciscusziekenhuis - TV Limburg</title> <meta name="description" content="In het Sint-Franciscusziekenhuis hebben ze het druk gehad de afgelopen maand. In juli werden er 111 baby&#039;s geboren in Heusden-Zolder. Dat is voor het ziekenhuis het hoogste geboortecijfer ooit in de maand juli 2019. De voorbije maand verbreekt alle&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-07/babyboom.84a8c053.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Babyboom in het Sint-Franciscusziekenhuis"> <meta property="og:description" content="In het Sint-Franciscusziekenhuis hebben ze het druk gehad de afgelopen maand. In juli werden er 111 baby&#039;s geboren in Heusden-Zolder. Dat is voor het ziekenhuis het hoogste geboortecijfer ooit in de maand juli 2019. De voorbije maand verbreekt alle&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis"><meta name="twitter:title" content="Babyboom in het Sint-Franciscusziekenhuis"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-07/babyboom.84a8c053.jpg"><meta itemprop="name" content="Babyboom in het Sint-Franciscusziekenhuis - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-07/babyboom.84a8c053.jpg"><link rel="canonical" href="https://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis"> <link rel="alternate" href="https://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=410725262" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis" ,page_title: "Babyboom in het Sint-Franciscusziekenhuis" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Thu,  1 Aug 2019 10:13:00 +0200" ,article_type: "Nieuws" ,article_word_count: "85" ,article_authors: ["Margo Ombelets"] ,article_tags: [ "Baby's","babyboom","Sint-Franciscusziekenhuis" ] ,article_categories: [ "Human Interest" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis"/> <link rel="next" href="http://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/de-zomer-van-tvl" title="De Zomer van TVL">De Zomer van TVL</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/limburg-kiest-armand" title="Limburg Kiest: Armand">Limburg Kiest: Armand</a></li> <li><a href="/programmas/made-in" title="Made In Limburg">Made In Limburg</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/pepsi-cup" title="Pepsi Cup">Pepsi Cup</a></li> <li><a href="/programmas/punt-be" title="punt BE">punt BE</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sinterklaas-2018" title="Sinterklaas 2018">Sinterklaas 2018</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/thuis" title="Thuis">Thuis</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li> <li><a href="/programmas/tvl-kijkersreizen" title="TVL Kijkersreizen">TVL Kijkersreizen</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/tvl-vertellingen-2019" title="TVL Vertellingen 2019">TVL Vertellingen 2019</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally 2019">TVL Wandelrally 2019</a></li> <li><a href="/info/tvl-reis-naar-kreta" title="TVL reis naar Kreta">TVL reis naar Kreta</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2019-07-31" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="103566" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Café met Koen Buyse"  href="https://www.tvl.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVLCafe_600x600_02.284a9ccd.jpg" alt="TVL Café met Koen Buyse"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers TVL"  href="https://www.tvl.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Smaak_600x600_03.284a9ccd.jpg" alt="Smaakmakkers TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Zomer van TVL"  href="https://www.tvl.be/programmas/de-zomer-van-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DZV_600x600_02.284a9ccd.jpg" alt="Zomer van TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Vertellingen 2019"  href="http://www.tvl.be/info/tvl-vertellingen-2019"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DeVertellingen19_600x600_01.284a9ccd.jpg" alt="TVL Vertellingen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Wandelrally 2019"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2019_04_TVL_Wandelrally_600x600.284a9ccd.jpg" alt="TVL Wandelrally 2019"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/PARALLAX_website_centerparcs_tvl-v02.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/PARALLAX_mobile_centerparcs_tvl_v02.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis?fbclid=IwAR1q8_FascqCJq8bHpVeoiyeV4Hdch8uOnhBBnk5l1BuQB4VIeJpWk3zwXc"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/images/nieuws/2019-07/babyboom.17424deb.jpg');"></div><div class="streamone-hdr"> <div> <span class="tag bg-human interest">Human Interest</span> <span class="date" itemprop="datePublished">01/08/2019 - 10:13</span> </div> <h1 class="ttl highLightColor" itemprop="name">Babyboom in het Sint-Franciscusziekenhuis</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Baby's" href="/zoek?tag=Baby%27s">Baby's</a><a title="Artikels met tag babyboom" href="/zoek?tag=babyboom">babyboom</a><a title="Artikels met tag Sint-Franciscusziekenhuis" href="/zoek?tag=Sint-Franciscusziekenhuis">Sint-Franciscusziekenhuis</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Babyboom in het Sint-Franciscusziekenhuis" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Babyboom+in+het+Sint-Franciscusziekenhuis" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Babyboom in het Sint-Franciscusziekenhuis" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Babyboom in het Sint-Franciscusziekenhuis" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Babyboom+in+het+Sint-Franciscusziekenhuis&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Babyboom in het Sint-Franciscusziekenhuis" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Babyboom in het Sint-Franciscusziekenhuis&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/babyboom-in-het-sint-franciscusziekenhuis&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Babyboom in het Sint-Franciscusziekenhuis" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Margo Ombelets</span> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>In het Sint-Franciscusziekenhuis hebben ze het druk gehad de afgelopen maand. In juli werden er 111 baby's geboren in Heusden-Zolder. Dat is voor het ziekenhuis het hoogste geboortecijfer ooit in de maand juli 2019.</strong></p> <p>De voorbije maand verbreekt alle records in het ziekenhuis. Met een piek van 111 geboortes, overstijgen ze het maandgemiddelde van 75 met meer dan 40 procent. Enkele opmerkelijke cijfers op een rij:</p> <ul><li>109 bevallingen met 111 baby's</li> <li>twee tweelingen</li> <li>61 jongens en 50 meisjes</li> <li>Lichtste baby: 1980 gr.</li> <li>Zwaartste baby 4390 gr.</li> <li>Rustigste dag: 1 juli met 1 geboorte</li> <li>Drukste dag: 30 juli met 7 geboortes </li> </ul></div></div> </div> </div> </article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Café met Koen Buyse"  href="https://www.tvl.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVLCafe_600x600_02.284a9ccd.jpg" alt="TVL Café met Koen Buyse"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers TVL"  href="https://www.tvl.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Smaak_600x600_03.284a9ccd.jpg" alt="Smaakmakkers TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Zomer van TVL"  href="https://www.tvl.be/programmas/de-zomer-van-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DZV_600x600_02.284a9ccd.jpg" alt="Zomer van TVL"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Vertellingen 2019"  href="http://www.tvl.be/info/tvl-vertellingen-2019"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_DeVertellingen19_600x600_01.284a9ccd.jpg" alt="TVL Vertellingen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL Wandelrally 2019"  href="http://www.tvl.be/info/tvl-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/2019_04_TVL_Wandelrally_600x600.284a9ccd.jpg" alt="TVL Wandelrally 2019"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVL naar CenterParcs Les Ardennes" href="http://www.centerparcs.be/be-vl/deburen_sck"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Human Interest</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1564332003" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/hasselaar-is-met-zweeds-team-op-wk-fortnite-in-new-york-82268"> <a href="/nieuws/hasselaar-is-met-zweeds-team-op-wk-fortnite-in-new-york-82268" title="Hasselaar is met Zweeds team op WK Fortnite in New York" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hasselaar is met Zweeds team op WK Fortnite in New York</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/07/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.95ce22a2.jpg" alt="Hasselaar is met Zweeds team op WK Fortnite in New York"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/07/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Fortnite is momenteel zowat de populairste videogame ter wereld. Met wereldwijd zo'n 250 miljoen spelers. En de beste daarvan vechten het op dit moment in Amerika uit wie de beste is van ze allemaal. Ook Hasselaar Alexander Dumon is erbij. Hij verzorgt in New York de communicatie van het Zweedse team. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1564332175" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/autovoetbal-lokt-duizenden-bezoekers-naar-peer-82269"> <a href="/nieuws/autovoetbal-lokt-duizenden-bezoekers-naar-peer-82269" title="Autovoetbal lokt duizenden bezoekers naar Peer" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Autovoetbal lokt duizenden bezoekers naar Peer</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/07/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.e683f4f6.jpg" alt="Autovoetbal lokt duizenden bezoekers naar Peer"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/07/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Voetballen, maar dan met auto’s. Het is niet enkel iets dat voorkomt in programma’s zoals Top Gear. Want vandaag gebeurde het ook gewoon in Peer. Daar trotseerden een paar duizend toeschouwers de regen om zich te vermaken met een aantal potjes autovoetbal. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1564161392" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/stijn-meuris-kruipt-in-het-hoofd-van-stephen-hawking-82224"> <a href="/nieuws/stijn-meuris-kruipt-in-het-hoofd-van-stephen-hawking-82224" title="Stijn Meuris kruipt in het hoofd van Stephen Hawking" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Stijn Meuris kruipt in het hoofd van Stephen Hawking</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">26/07/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.87497ac0.jpg" alt="Stijn Meuris kruipt in het hoofd van Stephen Hawking"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">26/07/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Morgen vindt in Tongeren de première plaats van een muzikale theatervoorstelling van Stijn Meuris rond Brits wetenschapper Stephen Hawking. Met een 26-koppig klassiek orkest worden de nummers van Monza en Noordkaap de hemel in gestuurd. Tussen de muziek door vertelt Meuris over de astrofysicus door wie hij mateloos gefascineerd is. Het is een verwondering die de acteur-muzikant overbrengt op het publiek. En dat met verve. Wij mochten even binnen tijdens de generale repetitie. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1564060436" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/hitterecord-opnieuw-verbroken-406-graden-in-kleine-brogel"> <a href="/nieuws/hitterecord-opnieuw-verbroken-406-graden-in-kleine-brogel" title="Hitterecord opnieuw verbroken: 40,6 graden in Kleine Brogel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hitterecord opnieuw verbroken: 40,6 graden in Kleine Brogel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/07/2019 <i class="time">- 15:13</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2019-07/thermometer-4294021_960_720.dbcaa036.jpg" alt="Hitterecord opnieuw verbroken: 40,6 graden in Kleine Brogel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/07/2019 <i class="time">- 15:13</i></span> <div class="ellipsis">Het hitterecord is voor een tweede dag op rij verbroken. Het is vandaag de warmste dag ooit gemeten. Om iets over drie uur steeg het kwik in Kleine Brogel al tot 40,6 graden. In andere gemeentes in Limburg kan het zelfs nog warmer worden.  Later meer. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1564050319" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/mensen-nodigen-postbode-en-vuilnisophaler-uit-voor-een-fris-drankje"> <a href="/nieuws/mensen-nodigen-postbode-en-vuilnisophaler-uit-voor-een-fris-drankje" title="Mensen nodigen postbode en vuilnisophaler uit voor een fris drankje" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>Mensen nodigen postbode en vuilnisophaler uit voor een fris drankje</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/07/2019 <i class="time">- 12:04</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2019-07/postbode.dbcaa036.jpg" alt="Mensen nodigen postbode en vuilnisophaler uit voor een fris drankje"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/07/2019 <i class="time">- 12:04</i></span> <div class="ellipsis">Heb jij je postbode of pakjesbezorger al uitgenodigd voor een frisse pauze? Het hitterecord werd gisteren verbroken, en ook vandaag zit dat er nog in. De temperaturen flirten met 40 en de zon brandt. Puffen en zweten dus, voor iedereen die buiten moet werken of onderweg is.  Op sociale media is een beweging gestart om net die mensen een hart onder de riem te steken. Buurtbewoners in Runkst hangen briefjes op hun deur of brievenbus voor de vuilnisophaler, de postbode, de pakjesbezorger,... met de boodschap om aan te bellen voor een fris drankje, een pauze in de schaduw of zelfs een ijsje. Heb jij ook zo'n briefje opgehangen? Of zit je nu op je terras met de postbode? Laat het ons weten! Stuur je foto naar nieuws@tvl.be. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/in-todi-mag-je-vandaag-gratis-snorkelen-ter-afkoeling"> <a href="/nieuws/in-todi-mag-je-vandaag-gratis-snorkelen-ter-afkoeling" title="In TODI mag je vandaag gratis snorkelen ter afkoeling" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name" data-vr-headline>In TODI mag je vandaag gratis snorkelen ter afkoeling</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">25/07/2019 <i class="time">- 11:34</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2019-07/todi.dbcaa036.jpg" alt="In TODI mag je vandaag gratis snorkelen ter afkoeling"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">25/07/2019 <i class="time">- 11:34</i></span> <div class="ellipsis">Vandaag wordt wellicht de warmste dag van het jaar. En bij het duikbassin TODI hebben ze een oplossing om iedereen te laten afkoelen. In samenwerking met de Stad Beringen mag je vandaag gratis zwemmen in het TODI snorkel- en duikbassin, tussen meer dan 5.000 tropische zoetwatervissen. Het bassin is open voor het publiek tussen 12 uur en 18 uur. Bezoekers moeten kunnen zwemmen en dienen zwemgerief mee te brengen. Snorkelmateriaal wordt niet door TODI voorzien. Kinderen onder de 12 jaar dienen vergezeld te worden van een volwassene. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/babyboom-in-het-sint-franciscusziekenhuis?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=410725262"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>