<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Hubo Limburg United strikt nieuwe point guard - TV Limburg</title> <meta name="description" content="Hubo Limburg United heeft een nieuwe veelbelovende point guard weten te strikken. De 24-jarige Amerikaan Zach Monaghan komt rechtstreeks over van het Spaanse team Coruna. Hier speelde hij zijn eerste twee seizoenen als prof en leidde het team tot tweemaal&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2017-06/zach.84a8c053.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Hubo Limburg United strikt nieuwe point guard"> <meta property="og:description" content="Hubo Limburg United heeft een nieuwe veelbelovende point guard weten te strikken. De 24-jarige Amerikaan Zach Monaghan komt rechtstreeks over van het Spaanse team Coruna. Hier speelde hij zijn eerste twee seizoenen als prof en leidde het team tot tweemaal&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard"><meta name="twitter:title" content="Hubo Limburg United strikt nieuwe point guard"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2017-06/zach.84a8c053.jpg"><meta itemprop="name" content="Hubo Limburg United strikt nieuwe point guard - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/nieuws/2017-06/zach.84a8c053.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard"> <link rel="alternate" href="http://www.tvl.be/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=940652870" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><link rel="next" href="/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px";var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li> <li><a href="/programmas/choumicha" title="Choumicha">Choumicha</a></li><li><a href="/programmas/dat-zeggen-de-mensen" title="Dat Zeggen De Mensen">Dat Zeggen De Mensen</a></li> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li><li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl" title="TVL-reis naar Bulgarije">TVL-reis naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-06-13" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="57934" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="38525271" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Choumicha 2017"  href="https://www.tvl.be/programmas/choumicha"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Choumicha-TVL2.cee6ab91.png" alt="Choumicha 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Starters@Work 2017"  target="_blank" href="http://www.tvl.be/programmas/starterswork"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_starters-work_600x600_Banner_02.c9e138a7.jpg" alt="Starters@Work 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Natuurlijk! 2017"  href="https://www.tvl.be/programmas/tvl-tuin"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_Natuurlijk_Banner_02-8-.c9e138a7.jpg" alt="Natuurlijk! 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL-reis naar Bulgarije wedstrijd"  target="_blank" href="http://reis.tvl.be/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVLreis_Banner_600x600_1.c9e138a7.jpg" alt="TVL-reis naar Bulgarije wedstrijd"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/Unico-Desktop.png)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/Unico-Mobiel.png)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap "><header> <div class="labels"> <span class="tag bg-sport">Sport</span> <span class="date" itemprop="datePublished">14/06/2017 - 11:03</span> </div> <h1 itemprop="name">Hubo Limburg United strikt nieuwe point guard</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-06/zach.17424deb.jpg"> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Basketbal" href="/zoek?tag=Basketbal">Basketbal</a><a title="Artikels met tag Hubo Limburg United" href="/zoek?tag=Hubo+Limburg+United">Hubo Limburg United</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Hubo Limburg United strikt nieuwe point guard" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Hubo+Limburg+United+strikt+nieuwe+point+guard" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Hubo Limburg United strikt nieuwe point guard" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Hubo Limburg United strikt nieuwe point guard" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Hubo+Limburg+United+strikt+nieuwe+point+guard&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Hubo Limburg United strikt nieuwe point guard" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Hubo Limburg United strikt nieuwe point guard&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Hubo Limburg United strikt nieuwe point guard" title="Deel per Email"></a> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>Hubo Limburg United heeft een nieuwe veelbelovende point guard weten te strikken. De 24-jarige Amerikaan Zach Monaghan komt rechtstreeks over van het Spaanse team Coruna. Hier speelde hij zijn eerste twee seizoenen als prof en leidde het team tot tweemaal in de LEB Gold Play-Offs. </strong></p> <p>Zach is een middelgrote (1 m 88), explosieve point guard met een uitstekend overzicht op het plein. Tijdens zijn tweede jaar bij Coruna verbeterde hij al zijn statistieken en werd bekroond als ‘Best American Point Guard in LEB Gold 2016-2017’. </p></div></div> </div></article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Choumicha 2017"  href="https://www.tvl.be/programmas/choumicha"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Choumicha-TVL2.cee6ab91.png" alt="Choumicha 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Starters@Work 2017"  target="_blank" href="http://www.tvl.be/programmas/starterswork"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_starters-work_600x600_Banner_02.c9e138a7.jpg" alt="Starters@Work 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Natuurlijk! 2017"  href="https://www.tvl.be/programmas/tvl-tuin"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/content-blocks/TVL_Natuurlijk_Banner_02-8-.c9e138a7.jpg" alt="Natuurlijk! 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL-reis naar Bulgarije wedstrijd"  target="_blank" href="http://reis.tvl.be/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVLreis_Banner_600x600_1.c9e138a7.jpg" alt="TVL-reis naar Bulgarije wedstrijd"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="http://www.tvl.be/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Bulgarije_banner600_v1.c9e138a7.jpg" alt="Reis Bulgarije"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVL Klinkt Parallax" href="https://www.tvl.be/programmas/tvl-klinkt"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Sport</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1497459895" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/dit-jaar-geen-profronde-van-lommel-45577" title="Dit jaar geen profronde van Lommel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Dit jaar geen profronde van Lommel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/06/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.06f29fd7.jpg" alt="Dit jaar geen profronde van Lommel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/06/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De Profronde van Lommel zal dit jaar niet doorgaan. Normaal gezien rijden tijdens het natourcriterium enkele toppers uit de Ronde van Frankrijk aangevuld met lokaal talent rondjes in het centrum van Lommel. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/middenman-nicholas-sighinolfi-naar-noliko-maaseik" title="Middenman Nicholas Sighinolfi naar NOLIKO Maaseik" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Middenman Nicholas Sighinolfi naar NOLIKO Maaseik</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">14/06/2017 <i class="time">- 14:10</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-06/SighinolfiNicholas.dbcaa036.jpg" alt="Middenman Nicholas Sighinolfi naar NOLIKO Maaseik"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">14/06/2017 <i class="time">- 14:10</i></span> <div class="ellipsis">Noliko Maaseik heeft al een trainer-coach, twee spelverdelers, twee opposites, een libero, drie receptie-hoekaanvallers en nu ook een derde middenman. Die derde middenman is de jonge Italiaan Nicholas Sighinolfi (°11 augustus 1994). Nicholas Sighinolfi (2m04) kreeg een jeugdopleiding van de Italiaanse absolute topclub Modena. In 2013-2014 speelde hij nog met het tweede team van Modena in Serie B. Het seizoen erna werd hij opgenomen in de brede kern van het A-team en mocht hij af en toe al eens aan het venster piepen, zij het als 3e of 4e middenspeler. Nicholas Sighinolfi zat in elk geval al vrij dicht in de buurt van het A-team toen Modena in 2015-2016 de supercup, de beker én de titel pakte. Het voorbije seizoen werd hij door Modena geparkeerd bij Materdomini Castellana Volley in Serie A2. Een kwestie van alvast meer speelgelegenheid te krijgen en ervaring op te doen. En nu zet hij dus de volgende stap: samen met Noliko Maaseik opnieuw een gooi doen naar die felbegeerde Belgische titel, proeven van Europees volleybal en allicht vooral zich doorzetten in een nieuwe, totaal vreemde omgeving in het buitenland.  </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1497375567" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/wim-dedecker-wordt-niet-de-nieuwe-trainer-van-stvv-45532" title="Wim Dedecker wordt niet de nieuwe trainer van STVV" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Wim Dedecker wordt niet de nieuwe trainer van STVV</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">13/06/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.893b684c.jpg" alt="Wim Dedecker wordt niet de nieuwe trainer van STVV"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">13/06/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In de zoektocht naar een nieuwe trainer blijft STVV verschillende pistes bewandelen. Zo sprak STVV met de Spanjaard Bartolomé Marquez, de ex-trainer van Eupen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1497356104" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/wim-de-decker-naar-stvv-peter-maes-zeker-niet-naar-antwerp-45501" title="Wim De Decker naar STVV?" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Wim De Decker naar STVV?</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">13/06/2017 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.9be4daaf.jpg" alt="Wim De Decker naar STVV?"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">13/06/2017 <i class="time">- 12:30</i></span> <div class="ellipsis">In de zoektocht naar een nieuwe trainer blijft STVV verschillende pistes bewandelen. Zo sprak STVV met de Spanjaard Bartolomé Marquez, de ex-trainer van Eupen. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1497288646" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/loodzware-competitiestart-voor-stvv-genk-begint-thuis-tegen-waasland-beveren-45488" title="Loodzware competitiestart voor STVV, Genk begint thuis tegen Waasland-Beveren" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Loodzware competitiestart voor STVV, Genk begint thuis tegen Waasland-Beveren</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">12/06/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.148e4e3e.jpg" alt="Loodzware competitiestart voor STVV, Genk begint thuis tegen Waasland-Beveren"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">12/06/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Voetbal. Terwijl de eersteklassers van het vakantie genieten, is vanmiddag de kalender van het nieuwe voetbalseizoen officieel voorgesteld. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/amerikaanse-tate-unruh-tekent-bij-limburg-united" title="Amerikaanse Tate Unruh tekent bij Limburg United" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Amerikaanse Tate Unruh tekent bij Limburg United</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">12/06/2017 <i class="time">- 11:22</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-06/Tate1.dbcaa036.jpg" alt="Amerikaanse Tate Unruh tekent bij Limburg United"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">12/06/2017 <i class="time">- 11:22</i></span> <div class="ellipsis">Hubo Limburg United heeft weer een nieuwe speler vastgelegd. De 26-jarige Amerikaan Tate Unruh tekent bij United. Unruh komt per direct over van het Finse Kauhajoki waar hij met zijn team tot in de halve finales van de competitie is geraakt. Hiervoor speelde hij voor Marso NYKK uit Hongarij, waar hij topscorer van de league was. De 26-jarige Amerikaan neemt met een uitstekend driepuntschot de guard positie voor zijn rekening (45% van 3FG in zijn carrière). Door zijn efficiënte aanwezigheid achter de driepuntlijn spreidt hij de defense van de tegenstander en creëert hij zowel inside als outside kansen voor zijn teammates. .embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; } </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/hubo-limburg-united-strikt-nieuwe-point-guard?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=940652870"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>