<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Politie betrapt snelheidsduivel op heterdaad in Schoonbeek - TV Limburg</title> <meta name="description" content="Enkele buurtbewoners van Schoonbeek in Bilzen klagen al een tijdje over een roekeloze bestuurder. De chauffeur zou regelmatig aan zeer hoge snelheid door de dorpskern rijden. De politie besloot daarop om een speciale controle uit te voeren om vijf uur&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2016-05/zwaai.84a8c053.jpg"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Politie betrapt snelheidsduivel op heterdaad in Schoonbeek"> <meta property="og:description" content="Enkele buurtbewoners van Schoonbeek in Bilzen klagen al een tijdje over een roekeloze bestuurder. De chauffeur zou regelmatig aan zeer hoge snelheid door de dorpskern rijden. De politie besloot daarop om een speciale controle uit te voeren om vijf uur&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvl.be/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek"><meta name="twitter:title" content="Politie betrapt snelheidsduivel op heterdaad in Schoonbeek"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2016-05/zwaai.84a8c053.jpg"><meta itemprop="name" content="Politie betrapt snelheidsduivel op heterdaad in Schoonbeek - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/nieuws/2016-05/zwaai.84a8c053.jpg"><link rel="canonical" href="http://www.tvl.be/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek"> <link rel="alternate" href="http://www.tvl.be/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=184813012" media="screen"  /> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();</script> <script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(f,b){     var c;     f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)}; f._hjSettings={hjid:31402, hjsv:4};     c=b.createElement("script");c.async=1;     c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;     b.getElementsByTagName("head")[0].appendChild(c); })(window,document); </script><link rel="next" href="/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li> <li><a href="/programmas/choumicha" title="Choumicha">Choumicha</a></li><li><a href="/programmas/dat-zeggen-de-mensen" title="Dat Zeggen De Mensen">Dat Zeggen De Mensen</a></li> <li><a href="/programmas/de-dribbelkoning" title="De Dribbelkoning">De Dribbelkoning</a></li> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li><li><a href="/programmas/tvl-koken" title="Jo">Jo</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li><li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li><li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/atv-zoekt-stadsambassadeurs" title="ATV zoekt stadsambassadeurs">ATV zoekt stadsambassadeurs</a></li> <li><a href="/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl" title="TVL-reis naar Bulgarije">TVL-reis naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2017-09-06" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="62430" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="38525271" data-kalturavideoid="1_ef9833b4"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2017"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.c9e138a7.jpg" alt="Wonen 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.c9e138a7.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/TVL_WijAllemaal_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/banners/parallax/TVL_WijAllemaal_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap "><header> <div class="labels"> <span class="tag bg-justitie">Justitie</span> <span class="date" itemprop="datePublished">07/09/2017 - 10:35</span> </div> <h1 itemprop="name">Politie betrapt snelheidsduivel op heterdaad in Schoonbeek</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2016-05/zwaai.17424deb.jpg"> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Politie" href="/zoek?tag=Politie">Politie</a><a title="Artikels met tag Snelheidsduivel" href="/zoek?tag=Snelheidsduivel">Snelheidsduivel</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Politie betrapt snelheidsduivel op heterdaad in Schoonbeek" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Politie+betrapt+snelheidsduivel+op+heterdaad+in+Schoonbeek" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Politie betrapt snelheidsduivel op heterdaad in Schoonbeek" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Politie betrapt snelheidsduivel op heterdaad in Schoonbeek" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Politie+betrapt+snelheidsduivel+op+heterdaad+in+Schoonbeek&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Politie betrapt snelheidsduivel op heterdaad in Schoonbeek" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Politie betrapt snelheidsduivel op heterdaad in Schoonbeek&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Politie betrapt snelheidsduivel op heterdaad in Schoonbeek" title="Deel per Email"></a> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>Enkele buurtbewoners van Schoonbeek in Bilzen klagen al een tijdje over een roekeloze bestuurder. De chauffeur zou regelmatig aan zeer hoge snelheid door de dorpskern rijden. De politie besloot daarop om een speciale controle uit te voeren om vijf uur vanochtend. En lang moesten de agenten niet wachten, om 05 uur 07 raasde de snelheidsduivel voorbij.</strong></p> <p>De chauffeur werd betrapt in de Waterkasteelstraat toen hij via de Sint-Lodewijkstraat aan een onverantwoorde snelheid in de richting van de Taunusweg reed. De betrokkene werd gevolgd met een anoniem voertuig, maar de agenten konden enkel nog de rode achterlichten in de verte zien terwijl zij zelf al een snelheid van 140 km/uur haalden waar de snelheid beperkt is tot 70 km/uur.</p> <p>Uiteindelijk zagen de agenten het voertuig nog de parking van Bruno’s oprijden, waar de bestuurder dan ook over zijn onverantwoord rijgedrag werd aangesproken. <span style="font-size: 16px;">De betrokkene erkende de feiten en legt tevens een positieve speekseltest af. Hierop werd hij overgebracht naar het politiebureel om een bloedproef te ondergaan. Zijn rijbewijs werd onmiddellijk ingetrokken voor 15 dagen.</span></p></div></div> </div></article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2017"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.c9e138a7.jpg" alt="Wonen 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_Banner600_enkelannemie_v1.c9e138a7.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvl.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_win_20160114_v1b_600.c9e138a7.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="http://www.tvl.be/info/reis-mee-naar-het-prachtige-bulgarije-met-tvl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/TVL_Bulgarije_banner600_v1.c9e138a7.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je nu in op de TVL nieuwsbrief"  href="http://www.tvl.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/tvlnieuwsbrief600x600.cee6ab91.png" alt="Schrijf je nu in op de TVL nieuwsbrief"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wij allemaal" href="https://www.tvl.be/info/wij-allemaal"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Justitie</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1504636212" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/maasmechelen-neemt-maatregelen-tegen-hangjongeren-die-wijk-terroriseren-48709" title="Maasmechelen neemt maatregelen tegen hangjongeren" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Maasmechelen neemt maatregelen tegen hangjongeren</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.12741aa8.jpg" alt="Maasmechelen neemt maatregelen tegen hangjongeren"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Maasmechelen gaat maatregelen nemen tegen de hangjongeren die de wijk Proosterbos terroriseren. Een 40-tal jongeren maken iedere dag en 's nachts heel wat lawaai op een pleintje in de wijk. Vorige week escaleerde de situatie toen enkele appartementen met eieren bekogeld, en twee auto's besmeurd werden. De buurt pikt het niet langer en trok naar burgemeester Raf Terwingen, die belooft dus in te grijpen. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1504636149" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/man-slaat-drie-agenten-werkonbekwaam-tijdens-arrestatie-48739" title="Man slaat drie agenten werkonbekwaam tijdens arrestatie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Man slaat drie agenten werkonbekwaam tijdens arrestatie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.7bc63080.jpg" alt="Man slaat drie agenten werkonbekwaam tijdens arrestatie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Drie agenten van de politiezone LaMa zijn werkonbekwaam nadat ze een man probeerden te arresteren in Maasmechelen. De man had een huisverbod gekregen na feiten van intrafamiliaal geweld, maar had dat verbod genegeerd. Toen de politie-agenten de man naar het commissariaat wilden brengen, verzette hij zich zo hard dat daarbij dus drie van de vier opgeroepen inspecteurs gekwetst raakten en tijdelijk werkonbekwaam zijn. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/caravan-in-houthalen-helchteren-brandt-uit" title="Caravan in Houthalen-Helchteren brandt uit" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Caravan in Houthalen-Helchteren brandt uit</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/09/2017 <i class="time">- 17:01</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/12-2015/politie-lint-2.dbcaa036.jpg" alt="Caravan in Houthalen-Helchteren brandt uit"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/09/2017 <i class="time">- 17:01</i></span> <div class="ellipsis">Afgelopen nacht brandde een caravan in de Tulpenstraat in Houthalen-Helchteren uit. Het is nog onduidelijk hoe de brand ontstaan is. In de nacht van maandag op dinsdag rond 00u30 heeft op een camping in de Tulpenstraat een leegstaande stacaravan vuur gevat. De brandweer kwam ter plaatse maar kon niet verhinderen dat de caravan volledig uitbrandde. Enkele omliggende caravans liepen door de hitte schade op. De caravans waren niet bewoond, niemand raakte gewond. De oorzaak van de brand is nog onduidelijk. Het gerechtelijk labo komt ter plaatse en pCarolitie CARMA voert verder onderzoek. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1504593551" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/politie-zoekt-daders-van-geweld-op-fuif-in-kaulille-48670" title="Politie zoekt daders van geweld op fuif in Kaulille" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Politie zoekt daders van geweld op fuif in Kaulille</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/thumb.04a3a54b.jpg" alt="Politie zoekt daders van geweld op fuif in Kaulille"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De daders die het 18-jarig meisje Amber Terwingen afgelopen weekend in elkaar sloegen, zijn nog steeds niet gevonden. Dat vertelt de zus van Amber. De Maasmechelse was zaterdag op een fuif in Kaulille bij Bocholt toen haar vriend wegens zijn seksuele geaardheid aangevallen werd. Amber verdedigde haar vriend en kreeg enkele raken klappen. Vandaag moet ze opnieuw naar het ziekenhuis.  </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/agenten-ontdekken-cannabisplantage-van-900-planten-in-genkse-woning" title="Agenten ontdekken cannabisplantage van 900 planten in Genkse woning" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Agenten ontdekken cannabisplantage van 900 planten in Genkse woning</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/09/2017 <i class="time">- 16:50</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-09/wietplant.dbcaa036.jpg" alt="Agenten ontdekken cannabisplantage van 900 planten in Genkse woning"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/09/2017 <i class="time">- 16:50</i></span> <div class="ellipsis">Politie CARMA heeft vandaag in de Bevrijdingslaan een grote cannabisplantage ontdekt. Speurders voerden vanmiddag een huiszoeking uit in een woning in de Bevrijdingslaan in Genk. Ze vonden er een professioneel ingerichte plantage met zo’n 900 cannabisplanten. Er was niemand in de woning aanwezig. De planten stonden verspreid over twee kweekruimtes in de kelder en een kweekruimte op de eerste verdieping. Om de installatie van stroom te voorzien waren illegale aftakkingen gemaakt. Infrax kwam ter plaatse om de toevoer af te sluiten. Het gerechtelijk labo voerde ter plaatse een sporenonderzoek uit. De Civiele Bescherming zorgde voor een veilige ontmanteling van de plantage. Politie Carma voert verder onderzoek. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1504534829" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/straatracers-rijden-tot-170-kmuur-in-hasselt" title="Straatracers rijden tot 170 km/uur in Hasselt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Straatracers rijden tot 170 km/uur in Hasselt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/09/2017 <i class="time">- 16:20</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2017-08/straatrace.a812e874.png" alt="Straatracers rijden tot 170 km/uur in Hasselt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/09/2017 <i class="time">- 16:20</i></span> <div class="ellipsis">Afgelopen weekend hield de politie Limburg Regio Hoofdstad een actie tegen overlast, gecombineerd met controles op straatracen. Tijdens die controles betrapten agenten straatracers die wel 170 km per uur haalden in de omgeving van de IKEA in Hasselt. De politie kon twee bestuurders op heterdaad betrappen tijdens het houden van een straatrace. De voertuigen konden gestopt worden in Alken, nadat ze snelheden tot 170 kilometer per uur hadden gehaald. Het rijbewijs van beide bestuurders werd ingetrokken. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/politie-betrapt-snelheidsduivel-op-heterdaad-in-schoonbeek?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVL</span> <a href="http://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; var kalturapartnerid = "1829061"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1634735645"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvlbe' };if ($.cookie('15482521') != '1') { $.sticky('<div class="cookieNoti">TVL.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482521', '1', { expires: 10000, path: '/',  domain: 'www.tvl.be' }); }); } }); </script></body></html>