<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><meta property="fb:pages" content="123201441024224" /><title>Hoge concentraties fijn stof in heel het land - TV Limburg</title> <meta name="description" content="In heel het land zijn de afgelopen 24u hoge concentraties fijn stof in de lucht gemeten. Dat meldt de Vlaamse Milieumaatschappij.  Sinds gisteren worden in de meetnetten van de drie gewesten hoge fijnstofconcentraties in de lucht gemeten. De gemiddelde&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-04/Picto-fijn-stof001.3ace4b0c.png"> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Hoge concentraties fijn stof in heel het land"> <meta property="og:description" content="In heel het land zijn de afgelopen 24u hoge concentraties fijn stof in de lucht gemeten. Dat meldt de Vlaamse Milieumaatschappij.  Sinds gisteren worden in de meetnetten van de drie gewesten hoge fijnstofconcentraties in de lucht gemeten. De gemiddelde&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land"><meta name="twitter:title" content="Hoge concentraties fijn stof in heel het land"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-04/Picto-fijn-stof001.3ace4b0c.png"><meta itemprop="name" content="Hoge concentraties fijn stof in heel het land - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/images/nieuws/2019-04/Picto-fijn-stof001.3ace4b0c.png"><link rel="canonical" href="https://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land"> <link rel="alternate" href="https://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=586313215" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land" ,page_title: "Hoge concentraties fijn stof in heel het land" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon,  8 Apr 2019 12:34:21 +0200" ,article_type: "Nieuws" ,article_word_count: "256",article_tags: [ "Fijn stof","Fijnstofconcentraties","Metingen","Vlaamse Milieumaatschappij" ] ,article_categories: [ "Gezondheid" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land"/> <link rel="next" href="http://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper noLeaderboard stickIt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/fan-van-limburg" title="Fan van Limburg">Fan van Limburg</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/jo" title="Jo">Jo</a></li> <li><a href="/programmas/made-in" title="Made In Limburg">Made In Limburg</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/tvl-tuin" title="Natuurlijk!">Natuurlijk!</a></li> <li><a href="/programmas/pepsi-cup" title="Pepsi Cup">Pepsi Cup</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sinterklaas-2018" title="Sinterklaas 2018">Sinterklaas 2018</a></li> <li><a href="/programmas/starterswork" title="Starters@Work">Starters@Work</a></li> <li><a href="/programmas/thuis" title="Thuis">Thuis</a></li> <li><a href="/programmas/trots-op-limburg" title="Trots op Limburg">Trots op Limburg</a></li> <li><a href="/programmas/tvl-kijkersreizen" title="TVL Kijkersreizen">TVL Kijkersreizen</a></li> <li><a href="/programmas/tvl-klinkt" title="TVL Klinkt">TVL Klinkt</a></li> <li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/tvl-wandelrally" title="TVL Wandelrally">TVL Wandelrally</a></li> <li><a href="/info/tvl-wintervertellingen" title="TVL Wintervertellingen">TVL Wintervertellingen</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2019-04-07" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div> <main role="main"><div id="viewCount" data-id="96628" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl 2019"  href="http://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/190314_TVL_MetStijl_600x600_01.284a9ccd.jpg" alt="Met Stijl 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je TVL reis 2019"  href="http://tvlreis.deburen.tv/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_WinReis_600x600_01.284a9ccd.jpg" alt="Win je TVL reis 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL reis 2019"  href="http://www.thematravel.be/nl/reis/met-tv-limburg-naar-het-zonnige-kreta/117"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Reis2019_600x600_01.284a9ccd.jpg" alt="TVL reis 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Sportcafé 2018"  href="https://www.tvl.be/programmas/tvl-sportcafe"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/20180406_Sportcafe_600x600_01.284a9ccd.jpg" alt="Sportcafé 2018"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Reis_2019_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Reis_2019_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/images/nieuws/2019-04/Picto-fijn-stof001.e04792c2.png');"></div><div class="streamone-hdr"> <div> <span class="tag bg-gezondheid">Gezondheid</span> <span class="date" itemprop="datePublished">08/04/2019 - 12:34</span> </div> <h1 class="ttl highLightColor" itemprop="name">Hoge concentraties fijn stof in heel het land</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Fijn stof" href="/zoek?tag=Fijn+stof">Fijn stof</a><a title="Artikels met tag Fijnstofconcentraties" href="/zoek?tag=Fijnstofconcentraties">Fijnstofconcentraties</a><a title="Artikels met tag Metingen" href="/zoek?tag=Metingen">Metingen</a><a title="Artikels met tag Vlaamse Milieumaatschappij" href="/zoek?tag=Vlaamse+Milieumaatschappij">Vlaamse Milieumaatschappij</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Hoge concentraties fijn stof in heel het land" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Hoge+concentraties+fijn+stof+in+heel+het+land" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Hoge concentraties fijn stof in heel het land" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Hoge concentraties fijn stof in heel het land" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Hoge+concentraties+fijn+stof+in+heel+het+land&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Hoge concentraties fijn stof in heel het land" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Hoge concentraties fijn stof in heel het land&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Hoge concentraties fijn stof in heel het land" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <div class="contentblocks cols1"><div class="cbTxt"><p><strong>In heel het land zijn de afgelopen 24u hoge concentraties fijn stof in de lucht gemeten. Dat meldt de Vlaamse Milieumaatschappij. </strong></p> <p>Sinds gisteren worden in de meetnetten van de drie gewesten hoge fijnstofconcentraties in de lucht gemeten. De gemiddelde PM10 concentratie (fijn stof met een diameter kleiner dan 10 micrometer) in Vlaanderen en Brussel is momenteel hoger dan 50 μg/m³, de drempel die gehanteerd wordt om de bevolking te informeren. De 24-uurgemiddelde PM10 concentraties om 09u00 bedroegen 76 μg/m³ in Vlaanderen en 71 μg/m³ in Brussel. In Wallonië worden met 42 μg/m³ (48 μg/m³ ten noorden van de Samber- en Maasvallei) lagere concentraties gemeten.</p> <p>De meteorologische omstandigheden blijven ook vandaag gunstig voor de vorming van secundair fijn stof. De verwachting is dat de PM10 concentraties nog geruime tijd hoger zullen blijven dan 50 μg/m³ als 24-uursgemiddelde.</p> <p><strong>'Typisch voor de periode van het jaar'</strong></p> <p>Lentesmogepisodes als deze komen elk jaar voor in het voorjaar, wanneer de weersomstandigheden gunstig zijn. De fijnstofconcentraties verhogen dan door de vorming van secundair fijn stof in de atmosfeer. Dat secundair fijn stof ontstaat door de reactie van stikstofoxiden, afkomstig van het verkeer met ammoniak van boeren die nu hun velden bemesten.</p> <p><strong>Lichamelijke inspanningen </strong></p> <p>Mensen die bijzonder gevoelig zijn voor luchtvervuiling (jonge kinderen, ouderen, personen met COPD, personen met hart- en vaatziekten, enz.), doen vandaag best geen ongewone lichamelijke inspanningen. Omwille van de kleine afmeting (diameter kleiner dan een honderdste van een millimeter) van de fijnstofdeeltjes kunnen ze gemakkelijk overal binnendringen en zijn de concentraties ervan binnenshuis niet significant lager dan in de buitenlucht.</p> <p><strong> </strong></p></div></div> </div> </div> </article> </div><div class="col8 push16 cl mobileOff fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl 2019"  href="http://www.tvl.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/190314_TVL_MetStijl_600x600_01.284a9ccd.jpg" alt="Met Stijl 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2019"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/banners/square/Wonen_TVL_Banner_v2_03.284a9ccd.jpg" alt="Wonen 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Win je TVL reis 2019"  href="http://tvlreis.deburen.tv/"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_WinReis_600x600_01.284a9ccd.jpg" alt="Win je TVL reis 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVL reis 2019"  href="http://www.thematravel.be/nl/reis/met-tv-limburg-naar-het-zonnige-kreta/117"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Reis2019_600x600_01.284a9ccd.jpg" alt="TVL reis 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2018"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/TVL_Relax_600x600_01.284a9ccd.jpg" alt="Relax 2018"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVL reis 2019" href="http://www.thematravel.be/nl/reis/met-tv-limburg-naar-het-zonnige-kreta/117"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a> <div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Gezondheid</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1554483688" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/patienten-wit-gele-kruis-kunnen-nu-ook-digitaal-dossier-inkijken-76278"> <a href="/nieuws/patienten-wit-gele-kruis-kunnen-nu-ook-digitaal-dossier-inkijken-76278" title="Patiënten Wit-Gele Kruis kunnen nu ook digitaal dossier inkijken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Patiënten Wit-Gele Kruis kunnen nu ook digitaal dossier inkijken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/04/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.7abfec7e.jpg" alt="Patiënten Wit-Gele Kruis kunnen nu ook digitaal dossier inkijken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/04/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Wie patiënt is bij het Wit-Gele Kruis kan voortaan ook digitaal zijn dossier raadplegen. Via het platform 'mijn Wit Gele Kruis' krijgen patiënten toegang tot hun gegevens. Patiënt Davy stelde de tool aan ons voor.  </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1554367537" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/opgelet-de-teken-zijn-er-weer"> <a href="/nieuws/opgelet-de-teken-zijn-er-weer" title="Opgelet: de teken zijn er weer" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Opgelet: de teken zijn er weer</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/04/2019 <i class="time">- 10:45</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2019-04/teek.dbcaa036.jpg" alt="Opgelet: de teken zijn er weer"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/04/2019 <i class="time">- 10:45</i></span> <div class="ellipsis">64% van de Vlamingen checkt zichzelf niet op tekenbeten nadat ze in de natuur zijn geweest. Dat blijkt uit een recente steekproef bij een duizendtal Vlamingen, uitgevoerd in opdracht van het Agentschap Zorg en Gezondheid. Nochtans is dat belangrijk om ziektes zoals de ziekte van Lyme tegen te gaan. Om mensen aan te zetten zich te controleren na een natuurbezoek, lanceert Zorg en Gezondheid vandaag een nieuwe editie van de campagne 'Wees niet gek. Doe de tekencheck.'. Het advies is duidelijk: trek je de natuur in, controleer jezelf dan op tekenbeten, verwijder ze correct en volg ze op. Vooral teken van april tot oktoberDoor de klimaatopwarming wordt de kans groter dat we in contact met teken komen en een tekenbeet oplopen. Teken kan je overal in de natuur tegenkomen, dus niet alleen als je de bossen intrekt. Ook bij het tuinieren of het buiten spelen, kan een teek je pad kruisen. “Vooral van april tot oktober loop je risico op een tekenbeet. Het is dan belangrijk om je na een wandeling of activiteit in de natuur te controleren op tekenbeten. Dat zou een vanzelfsprekende gewoonte moeten worden”, zegt Joris Moonens, woordvoerder van Zorg en Gezondheid. 80% van de Vlamingen verwijdert teek foutief De Vlaming scoort opvallend slecht op zijn kennis over tekenbeten en over hoe je een teek verwijdert. Maar liefst 80% van de respondenten verwijdert een teek foutief waardoor het risico om ziek te worden vergroot. Bij het verwijderen is het belangrijk om de teek zo weinig mogelijk te manipuleren. Het merendeel van de Vlamingen (64%) is er ook van overtuigd dat ze met een lange broek en lange mouwen geen tekenbeet kunnen krijgen. Lange kledij helpt wel, maar biedt echter geen absolute bescherming tegen teken. 64% van de respondenten denkt dat de ziekte van Lyme ongeneeslijk is, terwijl die makkelijk te behandelen valt als je er op tijd bij bent. Controleren, verwijderen en opvolgen Vlaams minister voor Welzijn, Volksgezondheid en Gezin Jo Vandeurzen licht de campagne toe: “De campagne 'Wees niet gek. Doe de tekencheck.' raadt aan om jezelf altijd op tekenbeten te controleren als je in de natuur bent geweest, liefst nog diezelfde dag. Vind je een teek? Verwijder die rustig en in één beweging, zonder ze te draaien of plat te duwen. De campagne geeft ook tips om een teek correct te verwijderen en toont hoe je verschillende types van tekenverwijderaars correct gebruikt.” Ten slotte is het belangrijk om mogelijke symptomen goed op te volgen. Als je een tekenbeet hebt gehad, hou je best de plek van de beet één maand in de gaten. Een steeds groter wordende rode plek kan een symptoom zijn van de ziekte van Lyme. Ook symptomen die lijken op griep (koorts, spierpijn of gewrichtspijn) kunnen optreden. Als één van die symptomen zich voordoen, ga je best naar de huisarts. De ‘Tekennet’-app Je kan ook een tekenbeet registreren op de app Tekennet, een onderzoeksproject van ‘Sciensano’ (het vroegere Wetenschappelijk Instituut Volksgezondheid). Op die manier krijgt Zorg en Gezondheid een beter zicht op de actieve periodes van teken en de evolutie van tekenbeten in de tijd. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1554224234" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/wereld-autisme-dag-onze-journalist-ervaart-hoe-het-is-om-te-leven-met-autisme-76136"> <a href="/nieuws/wereld-autisme-dag-onze-journalist-ervaart-hoe-het-is-om-te-leven-met-autisme-76136" title="Wereld Autisme Dag: onze journalist ervaart hoe het is om te leven met autisme" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Wereld Autisme Dag: onze journalist ervaart hoe het is om te leven met autisme</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/04/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.4b3ed5af.jpg" alt="Wereld Autisme Dag: onze journalist ervaart hoe het is om te leven met autisme"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/04/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Hoe is het om te leven met autisme? Wel vandaag - op de 12de Wereld Autisme Dag - kon je dat bij de Limburgse Stichting voor Autisme aan den lijve ondervinden. In een speciaal belevingsparcours konden bezoekers ervaren hoe moeilijk het is om je te focussen als je wordt overladen met prikkels. Onze reporter deed de test en vertelt meer over het dagelijks leven van iemand met autisme. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1554216612" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/uitzendbureau-voor-chronisch-zieken-in-shopping-1-in-genk"> <a href="/nieuws/uitzendbureau-voor-chronisch-zieken-in-shopping-1-in-genk" title="Uitzendbureau voor chronisch zieken in Shopping 1 in Genk" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Uitzendbureau voor chronisch zieken in Shopping 1 in Genk</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/04/2019 <i class="time">- 16:50</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/images/nieuws/2019-04/Picto-Shopping-3_001.a812e874.png" alt="Uitzendbureau voor chronisch zieken in Shopping 1 in Genk"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/04/2019 <i class="time">- 16:50</i></span> <div class="ellipsis">In Shopping 1 in Genk is vandaag een pop-up uitzendkantoor voor chronisch zieken geopend. In het kantoor kunnen langdurig zieken terecht voor informatie over hoe zij weer aan het werk kunnen. Het initiatief komt van de christelijke vakbond ACV en Samana, de organisatie voor chronisch zieken en mantelzorgers. 70% ontslagen Sinds januari 2017 is er een nieuwe wetgeving voor de re-integratie van chronisch zieke mensen op de werkvloer. Uit evaluatie blijkt dat deze regelgeving haar doel mist. Zo’n 70 % van de langdurig zieken wordt uiteindelijk ontslagen omwille van medische redenen. Volgens Samana en het ACV focussen de beleidsmakers eenzijdig op de verantwoordelijkheid van de zieken en niet op een foute aanpak van deze re-integratie. “De langdurig zieken worden als kostenprobleem bekeken. Daarom wordt er meer ingezet op repressie en controle in plaats van op preventie”, zegt Johan Tourné directeur van Samana. Positieve aanpak Samana en het ACV wensen dan ook een verbetering van de re-integratiewetgeving. “Langdurig zieken moeten met positieve maatregelen, begeleiding en ondersteuning terug in het zadel geholpen worden. Niet door hen op de sancties te wijzen die ze riskeren. Daar worden ze alleen nog maar zieker van.” Het uitzendkantoor voor langdurig zieken blijft nog open tot 4 april. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1554217222" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/nieuw-game-voor-zelfmoordpreventie-bij-jongeren-76107"> <a href="/nieuws/nieuw-game-voor-zelfmoordpreventie-bij-jongeren-76107" title="Nieuw game voor zelfmoordpreventie bij jongeren" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Nieuw game voor zelfmoordpreventie bij jongeren</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">02/04/2019 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.3f69fe0d.jpg" alt="Nieuw game voor zelfmoordpreventie bij jongeren"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">02/04/2019 <i class="time">- 12:30</i></span> <div class="ellipsis">Een spel dat een bijdrage moet leveren aan de preventie van zelfmoordgedachten bij jongeren, dat is het doel van 'serious game'. Het spel moet jongeren leren hoe ze moeten omgaan met positieve en negatieve gedachten. Het is een wereldprimeur, want nergens bestaat al zo een spel. De leerlingen van Kindsheid Jesu in Hasselt mogen het spel uitproberen dat er kwam op vraag van Vlaams minister van Welzijn, Jo Vandeurzen.  </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1554137636" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/zonhovense-zamelt-met-drukke-mamas-ruim-5500-euro-in-voor-100-didicars-in-ziekenhuizen-76032"> <a href="/nieuws/zonhovense-zamelt-met-drukke-mamas-ruim-5500-euro-in-voor-100-didicars-in-ziekenhuizen-76032" title="Zonhovense zamelt met drukke mama's ruim 5500 euro in voor 100 didicars in ziekenhuizen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Zonhovense zamelt met drukke mama's ruim 5500 euro in voor 100 didicars in ziekenhuizen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/04/2019 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be//.53fc3a58.jpg" alt="Zonhovense zamelt met drukke mama's ruim 5500 euro in voor 100 didicars in ziekenhuizen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/04/2019 <i class="time">- 18:30</i></span> <div class="ellipsis">Al zeker 6 Limburgse ziekenhuizen en 2 centra voor kinderpsychiatrie krijgen binnenkort didicars cadeau. Dat zijn speelgoedauto's waar kinderen zelf mee kunnen rijden. De giften komen er dankzij een solidariteitsactie in de Facebookgroep Drukke Mama’s. Een mama had zo'n auto gewonnen en schonk het aan een ziekenhuis. Toen anderen dat zagen, wilden ze ook doneren.  </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/hoge-concentraties-fijn-stof-in-heel-het-land?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVL" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1076853597"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>