<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvl.be/tvlbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvl.be/tvlbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvl.be/tvlbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvl.be/tvlbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#10a477"> <meta name="msapplication-TileImage" content="https://static.tvl.be/tvlbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvl.be/tvlbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="apple-mobile-web-app-title" content="TVL"> <meta name="application-name" content="TVL"><title>Hogeschool PXL stopt resoluut met bekende vleesgrill: &quot;Voortaan enkel CO2-neutrale hamburgers&quot; - TV Limburg</title> <meta name="description" content="Op World Veggie Day komt Hogeschool PXL met stevig nieuws. Vanaf dit academiejaar vind je in hun restaurants enkel nog een plantaardige, CO2-neutrale versie van de hamburger. "Minstens even lekker en super klimaatvriendelijk", zegt Rudy Rampelberg, hoofd&#8230;"><meta property="og:image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-10/Hammie.84a8c053.jpg "> <meta property="og:site_name" content="TVL - Dagelijks nieuws uit Limburg"> <meta property="og:title" content="Hogeschool PXL stopt resoluut met bekende vleesgrill: &quot;Voortaan enkel CO2-neutrale hamburgers&quot;"> <meta property="og:description" content="Op World Veggie Day komt Hogeschool PXL met stevig nieuws. Vanaf dit academiejaar vind je in hun restaurants enkel nog een plantaardige, CO2-neutrale versie van de hamburger. "Minstens even lekker en super klimaatvriendelijk", zegt Rudy Rampelberg, hoofd&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers"><meta name="twitter:title" content="Hogeschool PXL stopt resoluut met bekende vleesgrill: &quot;Voortaan enkel CO2-neutrale hamburgers&quot;"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-10/Hammie.84a8c053.jpg "><meta itemprop="name" content="Hogeschool PXL stopt resoluut met bekende vleesgrill: &quot;Voortaan enkel CO2-neutrale hamburgers&quot; - TV Limburg"> <meta itemprop="description" content=""> <meta itemprop="image" content="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-10/Hammie.84a8c053.jpg "><link rel="canonical" href="https://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers"> <link rel="alternate" href="https://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvl.be/rss" title="TVL.be RSS"><style>main{display:block;}</style> <link type="text/css" rel="stylesheet" href="https://static.tvl.be/tvlbe/css/main.css?v=499426322" media="screen"  /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position:absolute !important;top:0;} .agnoplayer-pip-wrapper {position:absolute;top:0;width:100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvl.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/mR8aTHYsGWhn"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers" ,page_title: "Hogeschool PXL stopt resoluut met bekende vleesgrill: 'Voortaan enkel CO2-neutrale hamburgers'" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Fri,  1 Oct 2021 10:14:12 +0200" ,article_type: "Nieuws" ,article_word_count: "383" ,article_authors: ["Margo Ombelets"] ,article_tags: [ "Hogeschool PXL","Vegetarisch eten","Vegetarische burger" ] ,article_categories: [ "Gezondheid" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-6', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-5514057e214640aa"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-6', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvl_leaderboard_responsive', [320, 50], 'tvl_leaderboard_4564578').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvl_skyscraper', [120, 600], 'div-gpt-ad-1429789566044-2').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvl_detailbanner', [300, 250], 'div-gpt-ad-1429789566044-1').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers"/> <link rel="next" href="http://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvlbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvl_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"><div id="tvl_leaderboard_4564578"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('tvl_leaderboard_4564578'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/buitengewoon-limburg" title="Buitengewoon Limburg">Buitengewoon Limburg</a></li><li><a href="/programmas/christiaens-and-company" title="Christiaens & Company">Christiaens & Company</a></li> <li><a href="/programmas/dewegnaargeluk" title="De weg naar geluk">De weg naar geluk</a></li> <li><a href="/programmas/hallo-limburg" title="Hallo Limburg">Hallo Limburg</a></li> <li><a href="/programmas/starterswork" title="Het Blijft in de Familie">Het Blijft in de Familie</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li> <li><a href="/programmas/op-de-fiets" title="Op De Fiets">Op De Fiets</a></li> <li><a href="/programmas/op-stap" title="Op Stap">Op Stap</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sintpaleis-journaal" title="Sintpaleis Journaal">Sintpaleis Journaal</a></li><li><a href="/programmas/tvl-sportcafe" title="TVL Sportcafé">TVL Sportcafé</a></li> <li><a href="/programmas/de-vertellingen" title="TVL Vertellingen">TVL Vertellingen</a></li> <li><a href="/programmas/wild-van-limburg" title="Wild van Limburg">Wild van Limburg</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/wintergrillen" title="Zomergrillen">Zomergrillen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVL">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/contact/" title="Contact">Contact</a></li> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/jonge-weergoden-gezocht" title="Jonge weergoden gezocht">Jonge weergoden gezocht</a></li> <li><a href="/info/limburg-united-live" title="Live Hubo Limburg United">Live Hubo Limburg United</a></li> <li><a href="/info/live-greenyard-maaseik" title="Live Greenyard Maaseik">Live Greenyard Maaseik</a></li> <li><a href="/info/tvl-vertellingen-2021" title="TVL Vertellingen 2021">TVL Vertellingen 2021</a></li> <li><a href="/info/tvl-wandelrally-2021" title="TVL Wandelrally 2021">TVL Wandelrally 2021</a></li> <li><a href="/info/tvl-kerstcruise" title="TVL Kerstcruise 2021 - extra afreisdatum">TVL Kerstcruise 2021 - extra afreisdatum</a></li> <li><a href="/info/tvl-reis-naar-tenerife" title="TVL reis naar Tenerife">TVL reis naar Tenerife</a></li> <li><a href="/info/win-je-reis-naar-tenerife" title="Win je reis naar Tenerife">Win je reis naar Tenerife</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVL live!" class="icon-live active toggleLive">Live</span> </li> <li class="last herbekijk"> <a rel="nofollow" href="/herbekijk?date=2021-09-30" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvl.be/tvlbe/images/tvl-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1429789566044-2' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-2'); }); </script> </div></div> </div> </div><main role="main"> <div id="viewCount" data-id="156585" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvl.be"/> <form action="https://www.tvl.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvl.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1545996183" class="livestream" data-src="https://livestream.com/accounts/27755193/events/8452383/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1545996183" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2021"  href="https://www.tvl.be/info/tvl-vertellingen-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen21_600x600_01.284a9ccd.jpg " alt="Vertellingen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Heusden-Zolder"  href="https://www.tvl.be/info/tvl-wandelrally-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_luva_TVL_wandelrally_600x600-1-.284a9ccd.jpg " alt="Wandelrally Heusden-Zolder"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wonen_2020_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvl.be/tvlbe/images/TVL_Wonen_2020_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1 "> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-10/Hammie.17424deb.jpg ');"></div><div class="streamone-hdr"> <div> <span class="tag bg-gezondheid">Gezondheid</span> <span class="date" itemprop="datePublished">01/10/2021 - 10:14</span> </div> <h1 class="ttl highLightColor" itemprop="name">Hogeschool PXL stopt resoluut met bekende vleesgrill: "Voortaan enkel CO2-neutrale hamburgers"</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Hogeschool PXL" href="/zoek?tag=Hogeschool+PXL">Hogeschool PXL</a><a title="Artikels met tag Vegetarisch eten" href="/zoek?tag=Vegetarisch+eten">Vegetarisch eten</a><a title="Artikels met tag Vegetarische burger" href="/zoek?tag=Vegetarische+burger">Vegetarische burger</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Hogeschool PXL stopt resoluut met bekende vleesgrill: "Voortaan enkel CO2-neutrale hamburgers"" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Hogeschool+PXL+stopt+resoluut+met+bekende+vleesgrill%3A+%22Voortaan+enkel+CO2-neutrale+hamburgers%22" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Hogeschool PXL stopt resoluut met bekende vleesgrill: "Voortaan enkel CO2-neutrale hamburgers"" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Hogeschool PXL stopt resoluut met bekende vleesgrill: "Voortaan enkel CO2-neutrale hamburgers"" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Hogeschool+PXL+stopt+resoluut+met+bekende+vleesgrill%3A+%22Voortaan+enkel+CO2-neutrale+hamburgers%22&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Hogeschool PXL stopt resoluut met bekende vleesgrill: "Voortaan enkel CO2-neutrale hamburgers"" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Hogeschool PXL stopt resoluut met bekende vleesgrill: "Voortaan enkel CO2-neutrale hamburgers"&body= %0D%0A%0D%0A http://www.tvl.be/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Hogeschool PXL stopt resoluut met bekende vleesgrill: "Voortaan enkel CO2-neutrale hamburgers"" title="Deel per Email"></a> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvl//"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <span class="author">door Margo Ombelets</span> <div class="contentblocks cols1"><div class="cbTxt"> <p><strong>Op World Veggie Day komt Hogeschool PXL met stevig nieuws. Vanaf dit academiejaar vind je in hun restaurants enkel nog een plantaardige, CO2-neutrale versie van de hamburger. "Minstens even lekker en super klimaatvriendelijk", zegt Rudy Rampelberg, hoofd van PXL-Catering. "Maar dat is niet alles: de vleesgrill gaat defenitief op slot". En ook voor de klassieke videe en bolognaisesaus, wordt vanaf nu een vegetarisch alternatief voorzien.</strong><br/></p> <p>"Voor ons een evidente keuze", vertelt Rudy Rampelberg, hoofd van PXL-Catering. "Er was reeds geruime tijd een mooi ‘veggie en vegan’ aanbod in een aparte hoek van onze restaurants. Maar nu gaan we een stap verder en willen we al onze studenten en docenten bewust maken van de klimaatimpact van hun voedingskeuze. En dat is nodig. Want vandaag is de voedingsproductie en daar bijhorende consumptie verantwoordelijk voor meer dan 20% van de totale CO2 uitstoot."</p> <p><strong>Meer woke<br/></strong>"Wij zagen de voorbije jaren hoe de vlees-en visgrill stelselmatig achteruitging. Maar liefst met 30 procent", gaat Rampelberg verder. "Gelijklopend steeg de interesse van onze studenten voor ‘veggie en vegan’. Studenten zijn nu eenmaal meer ‘woke’. Dus hebben we dit academiejaar besloten om onze grill te sluiten. Drastisch. Ik weet het. En als blijkt dat er massaal protest komt, zullen we ook niet aarzelen om de studenten hun steak terug te geven. Klant is koning. Maar we gaan het wel proberen." De volgende stap is samenwerken met lokale boeren. De PXL wil inzetten op korte keten. In samenwerking met de firma Greenway gaan ze de rest-uitstoot van het gerecht 100% compenseren via hun ‘Carbon offset programma’. "Op deze manier besparen we gemiddeld 2 tot 5 kg CO2-uitstoot per portie."</p><p><strong>Twee euro deals voor veggie<br/></strong>"<strong/>De communicatie naar onze studenten en docenten wordt evenwel zeer belangrijk", vertelt Rampelberg. "Zeker in het begin van een academiejaar. In onze restaurants is er een groot aanbod en dat veroorzaakt bij onze bezoekers heel wat keuzestress. Ook voor de ‘future proof’ gerechten. Daarom gaan we deze gerechten in de kijker plaatsen en regelmatig aan een zeer voordelige prijs aanbieden. Herinner u de 2 euro-acties van de fastfoodketens. Wel, die gaan wij ook doen. Twee euro deals voor ‘vegan en veggie’. De portemonnee van een student kan nogal eens doorslaggevend zij. Maar goed, door deze economische ingreep hopen wij onze consument te kunnen motiveren om voor een klimaatvriendelijk gerecht te kiezen."</p> </div></div> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1429789566044-1' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429789566044-1'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Hallo Limburg 2020"  href="https://www.tvl.be/programmas/hallo-limburg"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_HalloLimburg20_600x600_01.284a9ccd.jpg " alt="Hallo Limburg 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2020"  href="https://www.tvl.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Relax_Katja_600x600_01.284a9ccd.jpg " alt="Relax 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen"  href="http://www.tvl.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Wonen_2020_600x600_01.284a9ccd.jpg " alt="Wonen"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vertellingen 2021"  href="https://www.tvl.be/info/tvl-vertellingen-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/TVL_Vertellingen21_600x600_01.284a9ccd.jpg " alt="Vertellingen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally Heusden-Zolder"  href="https://www.tvl.be/info/tvl-wandelrally-2021"> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021_04_02_pame_luva_TVL_wandelrally_600x600-1-.284a9ccd.jpg " alt="Wandelrally Heusden-Zolder"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wonen 2021" href="https://www.tvl.be/programmas/wonen"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Gezondheid</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1633089256" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvl.be/nieuws/hogeschool-pxl-bant-vlees-uit-refter-126549"> <a href="/nieuws/hogeschool-pxl-bant-vlees-uit-refter-126549" title="Hogeschool PXL bant vlees uit refter" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hogeschool PXL bant vlees uit refter</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/10/2021 <i class="time">- 12:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20211001-001-5693.ec391c64.jpg " alt="Hogeschool PXL bant vlees uit refter"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/10/2021 <i class="time">- 12:30</i></span> <div class="ellipsis">Hogeschool PXL stopt met de bekende vleesgrill in het restaurant en zet meer in op vegetarische en vegan alternatieven. Zo krijgt de traditionele vidée bijvoorbeeld ook een vegan versie. De hogeschool wil hiermee de studenten en docenten bewust maken van de klimaatimpact van hun voedingkeuze. Tegen 2030 is het doel om vlees volledig uit de refter te bannen. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1633030857" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvl.be/nieuws/vaccinatiecentrum-hasselt-open-tot-15-april-2022-126522"> <a href="/nieuws/vaccinatiecentrum-hasselt-open-tot-15-april-2022-126522" title="Vaccinatiecentrum Hasselt open tot 15 april 2022" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Vaccinatiecentrum Hasselt open tot 15 april 2022</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/09/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210930-001-4923.b0f1f31e.jpg " alt="Vaccinatiecentrum Hasselt open tot 15 april 2022"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/09/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Het vaccinatiecentrum in Hasselt verwacht de deuren te moeten openhouden tot 15 april 2022. Dat is een half jaar langer dan eerst werd gezegd. Het Hasseltse vaccinatiecentrum verhuisde naar een kleinere locatie waar vandaag de eerste burger gevaccineerd werd. De Limburgse vaccinatiecentra tasten in het duister en wachten op een concrete planning. Morgen beslist minister Beke welke locaties langer moeten opblijven. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1633031054" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvl.be/nieuws/bloedtekort-dreigt-in-operatiekwartier-limburgse-ziekenhuizen-126523"> <a href="/nieuws/bloedtekort-dreigt-in-operatiekwartier-limburgse-ziekenhuizen-126523" title="Bloedtekort dreigt in operatiekwartier Limburgse ziekenhuizen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Bloedtekort dreigt in operatiekwartier Limburgse ziekenhuizen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/09/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/2021/20210930-001-4980.0fc23b60.jpg " alt="Bloedtekort dreigt in operatiekwartier Limburgse ziekenhuizen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/09/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Het Rode Kruis doet een dringende oproep om bloed te donoren. Er dreigt een acuut bloedtekort. Ook in de Limburgse ziekenhuizen voelen ze dat. De &nbsp;operatiekwartieren draaien op volle toeren in het bijna post-coronatijdperk. De meeste ziekenhuizen hebben wel hun voorzorgen genomen en een hoeveelheid bloed in voorraad. Maar door de beperkte houdbaarheid zijn bloeddonoren meer dan welkom. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvl.be/nieuws/hasselts-bedrijf-brengt-eerste-slim-mondmasker-op-de-markt"> <a href="/nieuws/hasselts-bedrijf-brengt-eerste-slim-mondmasker-op-de-markt" title="Hasselts bedrijf brengt eerste slim mondmasker op de markt" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hasselts bedrijf brengt eerste slim mondmasker op de markt</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/09/2021 <i class="time">- 11:51</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-09/mondmasker.a812e874.png " alt="Hasselts bedrijf brengt eerste slim mondmasker op de markt"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/09/2021 <i class="time">- 11:51</i></span> <div class="ellipsis"> Mondmaskers zijn door de coronapandemie niet meer weg te denken uit de samenleving. Hoewel een kwalitatief masker een belangrijke bescherming biedt tegen virussen, is het dragen ervan niet altijd even prettig. Het Hasseltse NextGenics werkt daarom aan een slim mondmasker dat het leven van patiënten comfortabeler moet maken. De eerste versie slimme mondmaskers ‘Smart Face Masks’ komen in het voorjaar van 2022 op de markt. Het is een comfortabel mondmasker met vervangbare FFP2-filters en stemversterking en is onder meer bedoeld voor patiënten met longaandoeningen of onderliggende ziekten waarbij de stem is verzwakt. "Daarnaast bestaat de doelgroep uit medisch- en of verzorgend personeel dat dikwijls in aanraking komt met slechthorenden en tot slot patiënten die in een drukke en lawaaierige omgeving werken en toch liever een mondmasker blijven dragen, denk maar aan, kappers en personeel in het onderwijs," klinkt het bij NextGenics.Primeur Innovatieve starterssteun VLAIO en kapitaalverhogingHet team van NextGenics bestaat momenteel uit 8 medische, technische, design en venturing experten en werven volop aan. NextGenics is een van de eerste bedrijven in België die de innovatieve starterssteun  van 50.000 euro heeft opgehaald van het Agentschap Innoveren en Ondernemen (VLAIO) een nieuw instrument dat in het leven werd geroepen door Hilde Crevits. NextGenics zal dit geld investeren in productontwikkeling, de aanwerving van extra personeel en opschaling."Het ophalen van de VLAIO middelen helpt ons om nu de laatste hand te leggen aan onze financieringsmix van 300.000 euro, voor commercialisatie maar ook de opstart van onze tweede versie met remote monitoring technologie," aldus Cedric Liebens, mede-oprichter. Ontwikkeling van een tweede versie met sensoren en software NextGenics voert onderzoek naar de ontwikkeling van een tweede versie van het slimme mondmasker, dat sensoren en software bevat die vitale parameters zoals ademhalingsritme en uitgeademde lucht opvolgen. Dit zal artsen in staat stellen om via remote monitoring toezicht te houden op patiënten die lijden aan longaandoeningen of na ontslag op intensieve zorgen. Daarnaast zal het mondmasker specialisten helpen bij diagnostische differentiatie met behulp van artificiële intelligentie. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvl.be/nieuws/grote-zorgen-om-te-lage-bloedvoorraad"> <a href="/nieuws/grote-zorgen-om-te-lage-bloedvoorraad" title="Grote zorgen om te lage bloedvoorraad" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Grote zorgen om te lage bloedvoorraad</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 16:02</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-09/bloeddonor.dbcaa036.jpg " alt="Grote zorgen om te lage bloedvoorraad"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 16:02</i></span> <div class="ellipsis"> Rode Kruis Vlaanderen maakt zich grote zorgen over de huidige stand van de bloedvoorraad. Het voorraadniveau om ziekenhuizen vlot te kunnen beleveren met bloedproducten - en dus mensenlevens te redden - staat veel te laag. De organisatie roept iedereen op om bloed te komen geven in één van haar donorcentra of tijdens één van de talrijke lokale bloedinzamelingen. De voorraad voor alle bloedgroepen staat laag maar vooral de bloedgroepen A-positief, A-negatief, O-positief en O-negatief baart zorgen. Dat ook O-negatief, de 'universele' bloedgroep die aan iedereen mag gegeven worden, ongeacht de bloedgroep van de ontvanger, op een laag peil staat is alarmerend. ZomervakantieDe zomermaanden zijn elk jaar een moeilijke periode om bloed in te zamelen. Mensen zijn op vakantie en denken even niet direct aan bloed geven. "Dit jaar kwamen daar ook nog eens de versoepelingen van de coronamaatregelen bij waardoor bloed geven ook niet direct op het prioriteitenlijstje kwam van de Vlaming. Ook nog niet in september," zegt het Rode Kruis Vlaanderen in een persbericht.Daarnaast is ook het aantal nieuwe donoren dat de organisatie jaarlijks nodig heeft, niet op peil. De oorzaak hier is dat nieuwe donoren normaal op grotere events gerekruteerd worden. Grotere events die het afgelopen anderhalf jaar niet konden doorgaan. De campagne ‘Geef voor elkaar’, gestart midden juni en die als ambitie heeft om dit jaar nog 50.000 nieuwe donoren te werven, loopt te traag. In juni waren er 17.000 nieuwe donoren (34%), eind september zijn er dat 27.000 (54%). "Grote dank aan iedereen die zich al een eerste keer heeft aangemeld, maar er blijven echt nog een pak nieuwe donoren nodig".‘Perfecte storm’Minder bloeddonaties is één kant van het verhaal. Met de daling van het aantal coronabesmettingen komt de reguliere ziekenhuiszorg ook weer op gang. Operaties en ingrepen die wegens corona waren uitgesteld, worden weer uitgevoerd. "De coronamaatregelen veroorzaakten een achterstand in de ziekenhuizen en die moeten worden ingehaald. Dat betekent dat er nu bovengemiddeld meer operaties worden uitgevoerd, met een bijbehorend grote vraag naar bloed van alle bloedgroepen," aldus Rode Kruis Vlaanderen. "Minder bloeddonaties en een hogere vraag lijkt nu het recept voor de ‘perfecte storm’."Warme, dringende oproepRode Kruis-Vlaanderen doet nogmaals een warme maar ook een heel dringende oproep om zich aan te melden om bloed te geven. Actieve donoren én nieuwe donoren kunnen op diverse plaatsen – in één van de 13 donorcentra of tijdens één van de talrijke lokale bloedinzamelingen – bloed geven. De procedure is eenvoudig: ga naar rodekruis.be, klik op ‘Geef bloed of plasma’, check de locaties en tijdstippen die jou best uitkomen en maak een afspraak. Een afspraak maken kan ook via het gratis nummer 0800/777.00. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="0" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvl.be/nieuws/voka-limburg-geen-ziektebriefje-maar-een-fitnote-wat-kan-een-persoon-nog-wel"> <a href="/nieuws/voka-limburg-geen-ziektebriefje-maar-een-fitnote-wat-kan-een-persoon-nog-wel" title="Voka Limburg: "Geen ziektebriefje, maar een fitnote: wat kan een persoon nog wél?"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Voka Limburg: "Geen ziektebriefje, maar een fitnote: wat kan een persoon nog wél?"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 09:15</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvl.be/tvlbe/tvlbe/images/2021-nieuws/2021-09/ziektebriefje.dbcaa036.jpg " alt="Voka Limburg: "Geen ziektebriefje, maar een fitnote: wat kan een persoon nog wél?""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">29/09/2021 <i class="time">- 09:15</i></span> <div class="ellipsis"> "In plaats van ziektebriefjes moeten er fitnotes komen, waarin de arts noteert wat de persoon in kwestie wél nog kan," dat vindt Voka-Limburg. Meer dan 450.000 mensen in België zijn langdurig ziek. In Limburg zijn er dat meer dan 35.600. Goed voor bijna 11% van alle zieken in België en hiermee de Vlaamse provincie met de meeste langdurig zieken. "We kunnen ervoor zorgen dat mensen tijdens een ziekteperiode toch contact houden met de collega’s en de werkvloer, en naar vermogen hun job deels kunnen blijven uitoefenen. Dat is goed voor werkgever én werknemer. Iedereen die een overheidsuitkering ontvangt, moet worden begeleid naar werk dat wel nog mogelijk is", vindt gedelegeerd bestuurder van Voka-KvK Limburg Johann Leten. "Wie ziek wordt, is vaak wel nog in staat om bepaalde taken uit te voeren", zegt gedelegeerd bestuurder van Voka-KvK Limburg Johann Leten. "Een fitnote in plaats van een ziektebriefje maakt een gesprek tussen werkgever en werknemer mogelijk over wat wel nog kan. Op die manier verliest een langdurig zieke niet alle contact met de werkvloer. We willen met dit voorstel het debat over langdurige ziekte openbreken. Het fors stijgend langdurig ziekteverzuim is alarmerend en haalt mensen van de arbeidsmarkt. We moeten de negatieve trend ombuigen door uit het bestaande zwart-witte denkkader te stappen en de focus te verleggen naar kansen en mogelijkheden." Maak mentale problemen bespreekbaarOp het congres van Voka Health Community, een platform voor zorgondernemingen, bedrijven, kenniscentra en patiëntengroepen, roept Voka-KvK Limburg op om van de aanpak van langdurig zieken een prioriteit te maken. Werkgevers hebben een grote rol te spelen in het aanbieden van werkbaar werk. Het is ook belangrijk om een klimaat te creëren waar mentale problemen bespreekbaar worden gemaakt. "In 4 van de 5 gevallen is langdurige afwezigheid gelinkt aan mentale problemen of aan lage rugpijn", gaat Leten verder. "Daar moet de prioriteit liggen van werkgevers en preventiediensten. Mentale problemen worden vandaag amper aangekaart op de werkvloer. Dat moet anders. De burn-out pandemie die onze samenleving treft, kunnen we enkel collectief beantwoorden door mentale problemen uit de taboesfeer te halen."Geen ziektebriefjes maar fitnotesOfwel ben je gezond en kan je werken, ofwel ben je ziek en blijf je thuis. Voka-KvK Limburg pleit ervoor om die dualiteit te doorbreken. Er zijn ook heel wat tussenoplossingen mogelijk die gunstig zijn voor werknemer en werkgever. Het ziektebriefje dat de arts meegeeft, moet worden omgevormd naar een fitnote. Daarin geeft  de arts aan wat de zieke wel nog kan in termen van functioneren, verplaatsing, types van activiteit. Op die manier kunnen werkgever en werknemer in gesprek gaan over kansen en mogelijkheden.Voorts zou een huisarts maximaal 1 maand afwezigheid wegens ziekte kunnen attesteren. Na die maand komt een bedrijfsarts in beeld. Op dat moment kan er al worden nagedacht over de mogelijkheden tot re-integratie van de werknemer. De terugkeercoaches die federaal minister Vandenbroucke voorstelt, komen pas na 3 maanden arbeidsongeschiktheid in actie. Dat is volgens Voka -KvK Limburg te laat. Iedereen moet begeleid worden naar werkVandaag worden enkel werklozen begeleid naar werk. Wie langdurig ziek is en toch gedeeltelijk wil werken, wordt aan zijn lot overgelaten. Voor Voka moet iedereen die een overheidsbetoelaging ontvangt, op een of andere wijze begeleid worden naar werk. Dat gaat zowel om klassieke werklozen, maar ook om arbeidsongeschikten en invaliden, mensen in bijstand, schoolverlaters en NEET’s (jongeren die geen opleiding volgen en niet werken), oudere werklozen, nieuwkomers, etc. Buitenlandse voorbeelden tonen aan dat het anders kan. Zo kent Australië een activeringsbeleid waar elkeen die aan het werk kan via 1 centrale regisseur naar werk wordt begeleid. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/hogeschool-pxl-stopt-resoluut-met-bekende-vleesgrill-voortaan-enkel-co2-neutrale-hamburgers?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteren" title="Spontaan solliciteren bij TVL" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVL" class="even">adverteren</a> <a href="/info/contact/" title="Contacteer TVL" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 011/71 22 11</span> <span>Email: <a href="mailto:nieuws@tvl.be">nieuws@tvl.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvl&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvlimburg" title="TV Limburg op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvlbe" title="TV Limburg op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/tvlimburgbe" title="TV Limburg op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvl.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVL</span> <a href="https://www.brainlane.com/?utm_source=www.tvl.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvl.be/global/js/general.min.js?v=1591219762"></script><div id="cookie_policy" class="modal modal--tvlbe gradient"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>